Intens

Per obtenir informació sobre una funció específica, feu una de les accions següents:

· Feu clic amb el botó dret del ratolí a la funció i després feu clic a “Què és això?”.

· Feu clic a la funció i premeu F1.

· Feu clic a ? a la cantonada superior dreta i després feu clic a la funció.

Les funcions que es mostren varien en funció de la configuració de la impressora. Si no trobeu una funció determinada, potser haureu d'actualitzar el programari de la impressora. Per exemple, si instal·leu una unitat d'impressió a doble cara (accessori per a la impressió a doble cara) a la impressora, haureu d'actualitzar el programari de la impressora per tal que reflecteixi aquest canvi i afegeixi aquesta funcionalitat.

Per actualitzar el programari de la impressora, feu una de les accions següents:

· Al Windows XP, feu clic a Inicia i després a Impressores i faxos.

· Al Windows 2000, feu clic a Inicia, Configuració i Impressores.

A la carpeta Impressores, feu clic amb el botó dret del ratolí a la icona de la impressora i seleccioneu Propietats. A la fitxa Configuració del dispositiu, consulteu Opcions instal·lables. Feu clic als paràmetres que representen correctament la configuració de la impressora.

Algunes aplicacions es comuniquen directament amb la impressora sense passar pel controlador. Si és el cas, algunes funcions, com ara Marques d'aigua, N-up, impressió de fullets i escala (Imprimeix el document en:), no funcionaran.


.topic 1
Per trobar informació sobre una funció específica, feu una de les accions següents:

- Feu clic amb el botó dret a la funció i, tot seguit, feu clic a "Què és això?"
- Feu clic a la funció i premeu "F1"
- Feu clic a "?" a la cantonada superior dreta i, a continuació, feu clic a la funció.

Les funcions que es mostren depenen de la configuració de la vostra impressora.  Si no trobeu una funció específica, potser heu d'actualitzar el programari de la impressora.  Per exemple, si instal·leu una unitat dúplex (accessori d'impressió a dues cares) a la impressora, heu d'actualitzar el programari de la impressora per reflectir aquest canvi i afegir la funcionalitat de doble cara.  Per actualitzar el programari de la impressora, feu una de les accions següents:

- Al Windows XP i al Windows Vista, feu clic a Inicia i, a continuació, feu clic a Impressores i faxos.
- Al Windows 2000, feu clic a Start (Inicia), Settings (Configuració) i després a Printers (Impressores).

A la carpeta Printers (Impressores), feu clic amb el botó dret a la icona de la impressora i seleccioneu Properties (Propietats).  A la fitxa Configuració del dispositiu, examineu Installable Options (Opcions instal·lables).  Feu clic a la configuració que representa correctament la configuració de la vostra impressora.

Algunes aplicacions es comuniquen directament amb la impressora sense fer servir el controlador.  En aquest cas, les funcions com les marques d'aigua, n pàgines per full, impressió de fullets i escala (Imprimeix el document en) no funcionen.

.topic 355024
Seleccioneu el color per a la marca d'aigua seleccionada.

.topic 355021
Seleccioneu aquesta opció per establir l'angle de la marca d'aigua de la pàgina impresa.

.topic 323019
Imprimeix una vora al voltant de cada pàgina del full.  Podeu seleccionar Imprimeix les vores quan es seleccioni més d'una pàgina per full.

.topic 323011
Seleccioneu aquesta opció per habilitar la impressió per les dues cares manualment.  Si es selecciona Impressió per les dues cares, la impressora imprimirà la primera cara de les pàgines, espereu fins que torneu a inserir les pàgines i després imprimiu la segona cara de les pàgines.  Les instruccions per tornar a inserir el paper apareixeran a la pantalla de l'ordinador.  La impressió manual per les dues cares aturarà la impressora mentre espera a que torneu a inserir el paper i no es pot imprimir cap altre document mentre s'espera.  Si la impressora es troba a una xarxa, no podeu habilitar aquesta opció.

.topic 362015
Seleccioneu el tipus de paper del document en aquesta llista, que inclou les mides personalitzades de paper desades.  Totes les pàgines d’un treball d’impressió han de tenir la mateixa mida de paper.  La configuració d’aplicació anul•la la configuració del controlador.

.topic 355006
Escriviu el missatge de marca d'aigua que voleu imprimir.

.topic 323099
Seleccioneu Imprimeix tot el text en negre per imprimir tots els caràcters en negre, independentment de la configuració de color de text del document.

.topic 346012
Seleccioneu la impressió de la marca d'aigua especificada només en la primera pàgina.  No s'imprimiran les marques d'aigua a la segona pàgina i les pàgines següents.

.topic 346011
Especifica el text de marca d'aigua que s'imprimirà.  Feu clic a Edita per modificar o crear una marca d'aigua.

.topic 346034
Si no voleu que el vostre document es redueixi o s'ampliï per ajustar-se a la mida de paper seleccionada, desactiveu Ajusta a la pàgina.

.topic 323025
Permet imprimir un document com a fullet.  En la impressió de fullets, les pàgines es reordenen i s'imprimeixen dues pàgines per full a cada costat d'un full de paper.  Això permet doblegar el paper pel mig, formant un fullet i tenir les pàgines en l'ordre correcte sense haver d'escartejar pàgines.  Aquesta opció requereix que es seleccioni Impressió per les dues cares.  Si la mida de paper original és Carta, imprimiu a Carta.  Si la mida de paper original és A4, imprimiu a A4.

.topic 355016
Seleccioneu la mida del tipus de lletra per a la marca d'aigua seleccionada.

.topic 355014
Seleccioneu l'ombrejat per a la marca d'aigua seleccionada.

.topic 355012
Seleccioneu el tipus de lletra per a la marca d'aigua seleccionada.

.topic 323041
Quan es configura Pàgines per full en més de 1, aquest quadre desplegable permet seleccionar l'ordre i la ubicació de les pàgines al full.

.topic 346021
% de la mida normal especifica el percentatge de la mida normal pel qual heu d'ampliar o reduir el document de la pàgina.  La mida normal es refereix a la mida de pàgina del document (comproveu la configuració de mida de pàgina de l'aplicació).  Si s'inhabilita aquesta opció, feu clic a la bombolla "i" per esbrinar per què.

.topic 355008
La marca d'aigua apareix en una distribució diagonal a la pàgina impresa.

.topic 1070
La imatge de visualització prèvia de la pàgina mostra com s'imprimirà un document de mostra amb la configuració actual del controlador d'impressora especificat.  La imatge de visualització prèvia de la pàgina canvia quan seleccioneu una configuració nova.

.topic 323098
PPP es refereix al nombre de punts per polzada utilitzats per imprimir la pàgina.  A mesura que augmenta ppp, millora la qualitat d’impressió de la pàgina.  Malgrat tot, més ppp també pot augmentar el temps d’impressió.

.topic 355009
La marca d'aigua apareix en una distribució horitzontal a la pàgina impresa.

.topic 323015
Pàgines per impressió de fulls 1, 2, 4, 6, 9 o 16 pàgines a un full de paper.

.topic 346013
Feu clic a Edita per modificar o crear una marca d'aigua.

.topic 355019
Seleccioneu l'estil del tipus de lletra per a la marca d'aigua seleccionada.

.topic 355003
Feu clic a Nou per crear una nova marca d'aigua que aparegui a la llista de marques d'aigua disponibles.

.topic 346024
Imprimeix el document en fa que el document s'imprimeixi en una mida de paper diferent d'aquella per a la qual té el format.  Aquesta opció és útil si el document té format per a una mida de paper que no teniu.  Per exemple, si teniu un document amb format per a un paper de mida de carta i no teniu aquesta mida, podeu triar imprimir en un paper d'una mida diferent.

.topic 355002
Mostra la llista de marques d'aigua disponibles.  Feu clic a Nou per crear una marca d'aigua nova.  Feu clic a Suprimeix per eliminar una marca d'aigua seleccionada.

.topic 323012
Quan es selecciona, imprimeix les pàgines com si s'enquadernessin per la part superior de la pàgina quan es llegeix el text.  Quan no es selecciona, imprimeix les pàgines com si s'enquadernessin per la part interior llarga superior de la pàgina.

.topic 355004
Feu clic a Suprimeix per eliminar una marca d'aigua seleccionada de la llista de marques d'aigua seleccionades.

.topic 362017
Feu clic a Utilitza paper diferent per habilitar la configuració que permet seleccionar un origen de paper diferent i escriviu la configuració per a la primera pàgina, altres pàgines i contraportada al treball d'impressió.

.topic 362016
Feu clic a Personalitzat per crear i modificar la informació de mida de paper personalitzada.

.topic 362020
Les opcions d’origen són Auto/Safata 1 i Manual.  El mode manual us preguntarà sobre cada full.

.topic 362018
Seleccioneu el tipus de paper o suport que vulgueu utilitzar.  Aquest paràmetre ajusta la velocitat d’impressió i la temperatura de la fonedora per al mitjà que seleccioneu.  Atenció:  L’ús de configuració de suport inadequada pot malmetre la impressora.  Per exemple, utilitzar configuració de paper per imprimir en transparències pot malmetre la transparència i embussar la impressora.

.topic 362047
Seleccioneu els tipus de paper segons el tipus d'impressió que vulgueu fer.

.topic 362048
Seleccioneu el tipus de paper.  La selecció s'afegirà a la part superior de la llista La mida és: de la fitxa Paper/Qualitat.

.topic 372050
Escriviu el nom de la mida de paper personalitzada.  Quan hagueu introduït el nom, l'amplada i l'alçada de la mida de paper personalitzada. feu clic a Desa per desar els canvis.  A continuació, seleccioneu D'acord.  Les mides de paper apareixeran a la llista desplegable La mida és de la fitxa Paper.

.topic 372051
Desa, suprimeix o canvia el nom de la mida de paper personalitzada.  Les mides desades o que han canviat el nom apareixen a la llista desplegable La mida és a la fitxa Paper.

.topic 381411
Introduïu l'amplada de la mida de paper personalitzada que heu seleccionat.  Si introduïu una mida massa petita o massa gran, el controlador ajustarà automàticament la mida per vosaltres.

.topic 381421
Introduïu l'alçada de la mida de paper personalitzada que heu seleccionat.  Si introduïu una mida massa petita o massa gran, el controlador ajustarà automàticament la mida per vosaltres.

.topic 372052
Feu clic a Utilitza mil·límetres/Utilitza polzades per especificar dimensions de mida de paper personalitzades en polzades o mil·límetres.

.topic 346033
Imprimeix el document en fa que el document s'imprimeixi en una mida de paper diferent d'aquella per a la qual té el format.  Aquesta opció és útil si el document té format per a una mida de paper que no teniu.  Per exemple, si teniu un document amb format per a un paper de mida de carta i no teniu aquesta mida, podeu triar imprimir en un paper d'una mida diferent.

.topic 1205
El mode automàtic optimitza el color i la mitja tinta que s'utilitzen per a cada element d'un document (com ara text, gràfics i fotografies).  El mode automàtic proporciona opcions addicionals de color per a aplicacions i sistemes operatius compatibles amb sistemes d’administració de color.  Aquest paràmetre es recomana per a la impressió de tots els documents en color.

.topic 1206
Seleccioneu Manual per ajustar manualment els modes Color i Mitja tinta per a text, gràfics i fotografies.  Quan seleccioneu Manual, feu clic a Configuració per mostrar el quadre de diàleg Opcions manuals de color.

.topic 1211
Seleccioneu Imprimeix en escala de grisos per imprimir un document en blanc i negre.  Aquesta opció és útil per a la visualització prèvia ràpida de còpies preliminars de diapositives i còpies impreses o per a documents en color que cal fotocopiar o enviar per fax.

.topic 1207
Feu clic a Configuració per mostrar el quadre de diàleg Configuració de color.

.topic 1217
Aquesta opció determina la visualització dels colors.  L’opció Per defecte interpreta el color RGB com a sRGB, que és l’estàndard acceptat per a diverses empreses i organitzacions de programari, com ara Microsoft i el World Wide Web Consortium.  L’opció Vívid utilitza tota la varietat de capacitats de la impressora i genera colors amb una major saturació que els de la pantalla.  Si utilitzeu colors vívids, és probable que els blaus i els verds es mostrin més foscos en imprimir-los que al monitor.  El color vívid és útil per als gràfics empresarials i altres documents que requereixen colors forts i intensos.  El dispositiu configura la impressora per tal que imprimeixi les dades RGB en mode de dispositiu sense format.  Per mostrar les fotografies correctament amb aquesta opció seleccionada, cal administrar el color al programa amb el qual treballeu o al sistema operatiu.  L’opció Foto/Imatge interpreta el color RGB com si s’hagués imprès com a fotografia utilitzant un minilaboratori digital.  Per tant, està dissenyat per mostrar els colors més intensos i saturats de manera diferent que amb el mode Per defecte.  Utilitzeu aquest paràmetre per a la impressió de fotos.  Per obtenir els millors resultats, utilitzeu paper làser setinat HP amb aquest paràmetre.

.topic 1218
Feu clic aquí per executar l’aplicació Easy ColorMatch.

.topic 1215
Els Grisos neutres determinen el mètode per crear colors grisos neutres.  Si el programa converteix text i gràfics a trama, la configuració fotogràfica també controlarà el text i els gràfics.  Només negre genera colors neutres (grisos i negres) fent servir només el tòner de negre.  Aquesta opció garanteix que els colors neutres no tenen un color erroni.  4 colors garanteix colors neutres combinant els quatre colors del tòner.  Aquesta opció crea gradients i transicions més suaus cap a colors que no són neutres.  També crear el negre més fosc possible.

.topic 1216
Aquesta opció determina com es presenten les vores.  El Control de marges està format per tres components: Adaptive Halftoning (mig-tons adaptables), Trapping (captura), i C-REt.  Adaptive Halftoning (mig-tons adaptables) augmenta la definició dels marges.  Trapping (captura) redueix l'efecte del registre erroni del pla de color superposant lleugerament les vores d'objectes adjacents.  C-REt augmenta la resolució aparent col·locant cada punt per a les vores més suaus.  Maximum (màxim) proporciona la trapping (captura) màxima.  Adaptive Halftoning (mig-tons adaptables) està activat i C-REt està activat.  Normal proporciona la configuració de trapping (captura) per defecte.  Adaptive Halftoning (mig-tons adaptables) està activat i C-REt està activat.  Off (desactivat) desactiva Trapping (captura) i Adaptive Halftoning (mig-tons adaptables) i C-REt esta desactivat.

.topic 1208
Les opcions de Mig to afecten la resolució i la claredat de la sortida de color.  Podeu ajustar independentment la configuració de mig to per a text, gràfics i fotos.  Les dues opcions de Mig to són Suau i Detall.  Si el programa converteix text i gràfics a trama, la configuració fotogràfica també controlarà el text i els gràfics.  L'opció Detall de mig to està optimitzada per a la millor reproducció d'imatges, gràfics i text gran.  L'opció de mig to Suau està optimitzada per a la millor lectura i nitidesa del text petit.

.topic 381021
Introduïu el nombre de còpies que voleu imprimir (1-999).  La configuració de còpies de l'aplicació normalment anul·la la configuració de còpies del controlador.

.topic 381025
Seleccioneu aquesta opció per imprimir còpies de documents de diverses pàgines junts.  Si seleccioneu aquesta opció la impressió de treballs de diverses pàgines es pot alentir.

.topic 381031
Imprimeix a l'ample de la pàgina (estil de lletra).

.topic 381032
Imprimeix al llarg de la pàgina (estil de full de càlcul).

.topic 381033
Feu clic per girar la imatge del document sobre el paper 180 graus.  Si l'adreça de retorn del sobre està tacada, proveu aquesta configuració i introduïu el sobre per tal que l'àrea de l'adreça s'introdueixi primer a la impressora.

.topic 324025
Les seleccions dels Serveis d'Internet us dirigiran a llocs específics d'hp.com.  Seleccioneu una destinació de la llista desplegable i després feu clic a Go! . Si esteu connectat a Internet, la destinació seleccionada s'obrirà al navegador d'Internet.

.topic 381050
Feu clic a Quant a o al logotip d’HP per mostrar informació de la versió del controlador d’impressora.

.topic 628
Permet impressió a doble cara manual permet imprimir a les dues cares de paper de qualsevol mida o pes, excepte els sobres.  Per fer servir aquesta funció heu de tornar a inserir la pila de paper a la safata d'entrada per imprimir a la segona cara.  La impressora fa una pausa mentre realitzeu aquest ajustament.

.topic 398004
Seleccioneu per indicar la presència de la safata de paper opcional (safata 3).

.topic 398001
Amb la recuperació d'embussos activada, si es produeix un embús de paper, la pàgina es tornarà a imprimir.  Amb la recuperació d'embussos desactivada, si es produeix un embús de paper, la pàgina no es tornarà a imprimir.  Amb la recuperació d'embussos desactivada s'imprimirà més ràpid.

.topic 398002
Si heu activat la Recuperació d’embussos, si es produeix un embús de paper, la pàgina es torna a imprimir.  Si heu desactivat la Recuperació d’embussos, si es produeix un embús de paper, la pàgina no es torna a imprimir.  La impressió serà més ràpida amb la Recuperació d’embussos desactivada.

.topic 398015
El tipus de lletra Courier normal imprimirà qualsevol text fent servir TrueType Courier o Courier New amb un pes normal.  El tipus de lletra Courier fosc imprimirà qualsevol text fent servir TrueType Courier o Courier New amb un pes fosc sense canviar els atributs de font a una aplicació.

.topic 398016
L’opció Tipus de font Courier comuna imprimirà qualsevol text utilitzant TrueType Courier o Courier New amb un gramatge normal.  L’opció Tipus de font Courier fosca imprimirà qualsevol text utilitzant TrueType Courier o Courier New amb un gramatge fosc sense canviar els atributs de font en una aplicació.

.topic 1011
L’opció Conjunts ràpids permet desar la configuració actual del controlador (per exemple, orientació de pàgina, resolució, origen del paper) per a la seva reutilització.  Un cop escollida la configuració, escriviu un nom per al conjunt ràpid (per exemple, "Informe trimestral" o "Informe d’estat del projecte") i feu clic a Desa.  Quan deseu conjunts ràpids, es desa tota la configuració actual del controlador.  També podeu restaurar la configuració per defecte del controlador d’impressora seleccionant Per defecte a la llista desplegable Conjunts ràpids.  Els noms dels Conjunts ràpids distingeixen entre majúscules i minúscules i es pot tenir un màxim de 10 Conjunts ràpids definits per l’usuari.  Nota: Per desar la configuració d’impressora al Windows 2000 i al Windows XP, cal tenir privilegis d’administrador.

.topic 1012
Aquest botó té les opcions següents segons la indicació de l’etiqueta del botó: L’opció Desa permet desar un conjunt ràpid nou o modificat.  Quan deseu conjunts ràpids, es desa tota la configuració actual del controlador.  L’opció Reanomena permet canviar el nom del conjunt ràpid seleccionat.  Per canviar el nom d’un conjunt ràpid, marqueu-lo a la llista desplegable, escriviu un nom nou i feu clic a Reanomena.  L’opció Suprimeix permet suprimir el conjunt ràpid seleccionat.

.topic 409910
En fer clic al botó Actualització de programari, s’obre el lloc web de Hewlett Packard que permet descarregar el programari més recent per a la impressora HP LaserJet.