Klar

Hvis du vil finde oplysninger om en bestemt funktion, gør du et af følgende:

· Højreklik på funktionen, og klik derefter på 'Hvad er dette?'

· Klik på funktionen, og tryk på F1

· Klik på "?" i øverste højre hjørne, og klik derefter på funktionen

De viste funktioner afhænger af din printers konfiguration. Hvis du ikke kan finde en bestemt funktion, skal du måske opdatere din printersoftware. Hvis du f.eks. installerer en Duplexenhed (tilbehør til dobbeltsidet udskrivning) på din printer, så skal du opdatere din printersoftware, så den afspejler denne ændring og tilføjer duplex-funktionen.

Hvis du vil opdatere din printersoftware, gør du et af følgende:

· I Windows XP skal du klikke på Start og derefter på Printere og faxenheder.

· I Windows 2000 skal du klikke på Start, klikke på Indstillinger og derefter på Printere.

Højreklik på printerens ikon i mappen Printere, og vælg Egenskaber. Under fanen Enhedsindstillinger ser du under Installérbart ekstraudstyr. Klik på de indstillinger, der repræsenterer den rigtige konfiguration af din printer.

Nogle programmer kommunikerer direkte med printeren uden at bruge driveren. I så fald virker funktioner som vandmærker, n-up, brochureudskrift og skalering (udskriv dokument på) ikke.


.topic 1
Gør et af følgende for at finde oplysninger om et bestemt funktion:

- Højreklik på funktionen, og klik derefter på 'Hvad er det?'
- Klik på funktionen, og tryk på 'F1'
- Klik på '?' i øverste højre hjørne, og klik derefter på funktionen.

De viste funktioner afhænger af printerens konfiguration.  Hvis du ikke kan finde en bestemt funktion, skal du muligvis opdatere din printersoftware.  Hvis du f.eks. installerer duplexenheden (tilbehør til 2-sidet udskrivning) på printeren, skal du opdatere printersoftwaren, så den afspejler denne ændring, og tilføje duplexfunktionaliteten.  Gør et af følgende for at opdatere printersoftwaren:

- I Windows XP og Windows Vista skal du klikke på Start og derefter klikke på Printere og faxenheder.
- I Windows 2000 skal du klikke på Start, klikke på Indstillinger og derefter klikke på Printere.

I mappen Printere skal du højreklikke på printerikonet og vælge Egenskaber.  Se under Installerbare indstillinger på fanen Enhedsindstillinger.  Klik på de indstillinger, som repræsenterer printerens konfiguration.

Nogle programmer kommunikerer direkte med printeren uden at bruge driveren.  Hvis det er tilfældet, virker funktioner som vandmærker, n-up-udskrivning, brochureudskrivning og skalering (Udskriv dokument på) ikke.

.topic 355024
Vælg farven til det valgte vandmærke.

.topic 355021
Vælg denne indstilling for at angive vinklen på vandmærket på den udskrevne side.

.topic 323019
Udskriv en kant rundt om hver side på arket.  Du kan vælge Udskriv sidekanter, når mere end én side pr. ark er valgt.

.topic 323011
Vælg denne indstilling for at kunne udskrive på begge sider manuelt.  Hvis Udskriv på begge sider er valgt, vil printeren udskrive den første side af siderne, derefter vente på at du indfører siderne igen, og derefter udskrive den anden side af siderne.  Instruktionerne viser på din computerskærm, hvordan du indfører papiret igen.  Udskrivning på begge sider manuelt stopper printeren, mens den venter på, at du indfører papiret igen, og ingen andre dokumenter kan udskrives, mens printeren venter.  Hvis printeren er på et netværk, ønsker du muligvis ikke at aktivere denne indstilling.

.topic 362015
Vælg papirstørrelse for dit dokument på denne liste, som indeholder gemte, brugerdefinerede papirstørrelser.  Papirstørrelsen for alle sider i et udskriftsjob skal være den samme.  Programindstillingerne tilsidesætter driverens indstillinger.

.topic 355006
Skriv meddelelsen til vandmærket, som du ønsker at udskrive.

.topic 323099
Vælg Udskriv hele teksten med sort for at udskrive teksttegnene med sort, uanset dokumentets indstilling for tekstfarve.

.topic 346012
Vælg at udskrive det angivne vandmærke kun på den første side.  Der udskrives ingen vandmærker på den anden og de efterfølgende sider.

.topic 346011
Angiver den vandmærketekst, der udskrives.  Klik på Rediger for at rette eller oprette et vandmærke.

.topic 346034
Hvis du ikke ønsker dit dokument formindsket eller forstørret, så det passer til den valgte papirstørrelse, skal du rydde feltet Skaler til side.

.topic 323025
Giver dig mulighed for at udskrive et dokument som en brochure.  I brochureudskrivning arrangeres dine sider igen i den rigtige rækkefølge og udskrives 2 på 1 på hver side af papirarket.  Du kan folde papiret på midten, fremstille en brochure og få siderne i rigtig rækkefølge, og uden at siderne blandes.  Denne indstilling kræver at Udskriv på begge sider vælges.  Hvis den originale papirstørrelse er Letter, skal du udskrive på Letter-papir.  Hvis den originale papirstørrelse er A4, skal du udskrive på A4-papir.

.topic 355016
Vælg fontstørrelsen for det valgte vandmærke.

.topic 355014
Vælg skyggen for det valgte vandmærke.

.topic 355012
Vælg skrifttypen for det valgte vandmærke.

.topic 323041
Når Sider pr. ark er angivet til mere end 1, giver feltet i rullelisten dig mulighed for at vælge rækkefølgen og placeringen på siderne på arket.

.topic 346021
% af normal størrelse angiver den procentdel af normal størrelse, som dokumentet på siden skal forstørres eller formindskes med.  Normal størrelse referer til dokumentets sidestørrelse (kontroller indstillingerne for programmets sidestørrelse).  Hvis denne indstilling er deaktiveret, skal du klikke på "i"-boblen for at finde ud af hvorfor.

.topic 355008
Vandmærket vises i et diagonalt layout på den udskrevne side.

.topic 1070
Vis billede af side viser hvordan et prøvedokument udskrives med de printerdriverindstillinger, der i øjeblikket er angivet.  Vis billede af side ændres, når du vælger nye indstillinger.

.topic 323098
DPI betyder antallet af punkter pr. tomme, som anvendes til at udskrive denne side.  Når DPI forøges, forbedres sidens udskrivningskvalitet.  Højere DPI kan dog også medføre længere udskriftstider.

.topic 355009
Vandmærket vises i et vandret layout på den udskrevne side.

.topic 323015
Sider pr. ark udskriver 1, 2, 4, 6, 9 eller 16 sider på et enkelt ark papir.

.topic 346013
Klik på Rediger for at rette eller oprette et vandmærke.

.topic 355019
Vælg fontstilen for det valgte vandmærke.

.topic 355003
Klik på Nyt for at oprette et nyt vandmærke, der skal vises på listen med tilgængelige vandmærker.

.topic 346024
Udskriv dokument på forårsager, at dokumentet, der skal udskrives, udskrives på en anden papirstørrelse, end den, det er formateret til.  Denne indstilling er nyttig, hvis dit dokument er formateret til en papirstørrelse, som du ikke har.  Hvis du f.eks. har et dokument, de er formateret til Letter-størrelse papir, og du ikke har denne størrelse, kan du vælge at udskrive på en anden papirstørrelse.

.topic 355002
Viser listen med tilgængelige vandmærker.  Klik på Nyt for at operette et nyt vandmærke.  Klik på Slet for at fjerne et valgt vandmærke.

.topic 323012
Når dette er valgt, udskrives siderne, som om de vil blive indbundet langs den øverste kant af siden, når du læser teksten.  Når dette ikke vælges, udskrives siderne, som om de vil blive indbundet langs den inderste, lange kant af siden.

.topic 355004
Klik på Slet for at fjerne et valgt vandmærke på listen med tilgængelige vandmærker.

.topic 362017
Klik på Brug andet papir for at aktivere indstillinger, så du har mulighed for at vælge en anden papirkilde og typeindstillinger for den første side, andre sider og bagomslag i udskriftsjobbet.

.topic 362016
Klik på Brugerdefineret for at oprette og ændre oplysningerne for brugerdefineret papirstørrelse.

.topic 362020
Valgmulighederne for Kilde er kan være Auto/Bakke 1 og Manuel.  Ved Manuel skal du vælge indstillingerne for hvert ark.

.topic 362018
Vælg den papir- eller medietype, du vil bruge.  Denne indstilling justerer printerens hastighed og fikseringsenhedens temperatur for det medie, du vælger.  Forsigtig:  Brug af forkerte medieindstillinger kan beskadige printeren.  Hvis du f.eks. bruger indstillinger til papir til at udskrive transparenter, kan de blive beskadiget og medføre papirstop.

.topic 362047
Vælg papirtyper baseret på den type af udskrift, du vil udføre.

.topic 362048
Vælg papirtypen.  Valget vil blive føjet til listen Størrelsen er: øverst på fanen Papir/kvalitet.

.topic 372050
Indtast navnet for den brugerdefinerede papirstørrelse.  Når du har indtastet navnet, bredden og højden for den brugerdefinerede størrelse, skal du klikke på Gem for at gemme dine ændringer.  Vælg derefter OK.  Dine brugerdefinerede papirstørrelser vil nu blive føjet til rullelisten Størrelse på fanen Papir.

.topic 372051
Gemmer, sletter eller omdøber den valgte brugerdefinerede størrelse.  Gemte eller omdøbte størrelser vises i rullelisten Størrelse på fanen Papir.

.topic 381411
Indtast bredden for den valgte brugerdefinerede papirstørrelse.  Hvis du indtaster en størrelse, som er for lille eller for stor, vil driveren automatisk justere størrelsen for dig.

.topic 381421
Indtast højden for den valgte brugerdefinerede papirstørrelse.  Hvis du indtaster en størrelse, som er for lille eller for stor, vil driveren automatisk justere størrelsen for dig.

.topic 372052
Klik på Brug millimeter/Brug tommer for at angive målene for den brugerdefinerede størrelse i tommer eller millimeter.

.topic 346033
Udskriv dokument på forårsager, at dokumentet, der skal udskrives, udskrives på en anden papirstørrelse, end den, det er formateret til.  Denne indstilling er nyttig, hvis dit dokument er formateret til en papirstørrelse, som du ikke har.  Hvis du f.eks. har et dokument, de er formateret til Letter-størrelse papir, og du ikke har denne størrelse, kan du vælge at udskrive på en anden papirstørrelse.

.topic 1205
Automatisk optimerer farven og halvtonen, som bruges for alle elementer i et dokument (f.eks. tekst, grafik og fotos).  Automatisk giver yderligere farveindstillinger for programmer og operativsystemer, som understøtter farvestyringssystemer.  Denne indstilling anbefales til udskrivning af rene farvedokumenter.

.topic 1206
Vælg Manuel for at justere tilstandene Farve og Halvtone for tekst, grafik og fotos manuelt.  Når du vælger Manuel, skal du klikke på Indstillinger for at få vist dialogboksen Manuelle farvealternativer.

.topic 1211
Vælg Udskriv i gråtone for at udskrive et dokument i sort-hvid.  Denne valgmulighed er nyttig til hurtig udskrivning af foreløbige diasudgaver og papirudgaver eller til farvedokumenter, som skal fotokopieres eller faxes.

.topic 1207
Klik på Indstillinger for at få vist dialogboksen Farveindstillinger.

.topic 1217
Denne indstilling bestemmer, hvordan farver gengives.  Som standard fortolkes RGB-farve som sRGB, hvilket er den accepterede standard for mange softwarevirksomheder og -organisationer, som f.eks. Microsoft og World Wide Web Consortium.  I Levende anvendes alle printerens egenskaber, hvilket giver farver, som har en dybere mætning end farverne på din skærm.  Hvis du bruger levende farver, vil blåt og grønt sandsynligvis virke mørkere på papiret end på din skærm.  Levende farver er nyttige til professionel grafik og andre dokumenter, som kræver dybe, intense farver.  Enhed indstiller printeren, så den udskriver RGB-data i rå enhedstilstand.  For at fotos gengives korrekt, når denne valgmulighed er valgt, skal du indstille farverne i det program, du arbejder i eller via operativsystemet.  Foto/Billede fortolker RGB-farven, som hvis den udskrives som et foto vha. et digitalt mini-lab.  Tilstanden er derfor udviklet til at gengive dybere og mere mættede farver end tilstanden Standard.  Brug denne indstilling til at udskrive fotos.  HP blankt laserpapir giver de bedste resultater i denne indstilling.

.topic 1218
Klik har for at starte programmet Easy ColorMatch.

.topic 1215
Neutrale gråtoner bestemmer metoden for oprettelse af neutrale gråtonefarver.  Hvis dit program konverterer tekst og grafik til raster, vil de fotografiske indstillinger også styre tekst og grafik.  Kun sort genererer neutrale farver (gråtoner og sort) kun ved hjælp af sort toner.  Denne indstilling garanterer, at neutrale farver ikke har et farveskær.  4-farvet genererer neutrale farver ved at kombinere alle fire farvetoner.  Denne indstilling giver jævnere farveovergange til ikke-neutrale farver.  Den giver også den mørkeste sort.

.topic 1216
Denne indstilling bestemmer, hvordan kanterne gengives.  Kantstyring består af tre komponenter: Adaptiv halvtoner, farveoverlapning og C-REt.  Adaptiv halvtoner øger kanternes skarphed.  Farveoverlapning mindsker virkningen af forkert registrering af farveniveau ved at overlappe kanterne af tilstødende objekter en smule.  C-REt øger den opløsning, som øjet opfatter, ved at placere hvert punkt, så man opnår de jævneste kanter.  Maksimum giver den bedste overlapning.  Adaptiv halvtoner sættes til Til, og C-REt sættes til Til.  Normal giver standardindstillingerne for overlapning.  Adaptiv halvtoner sættes til Til, og C-REt sættes til Til.  Fra sætter Overlapning og Adaptiv halvtoner til Fra, og C-REt sættes til Fra.

.topic 1208
Halvtoneindstillinger påvirker farveudskrifters opløsning og klarhed.  Du kan justere halvtoneindstillinger for tekst, grafik og fotos uafhængigt af hinanden.  De to halvtoneindstillinger er Jævn og Detalje.  Hvis dit program konverterer tekst og grafik til raster, vil de fotografiske indstillinger også styre tekst og grafik.  Detaljehalvtoneindstillingen optimeres til den bedste gengivelse af billeder, grafik og store tekster.  Jævnhalvtoneindstillingen optimeres til den bedste læsbarhed og tydelighed for mindre tekster.

.topic 381021
Indtast det antal kopier, du vil udskrive (1-999).  Kopiindstillingen i dit program overskriver normalt kopiindstillingen i driveren.

.topic 381025
Vælg at udskrive kopier af flere dokumentsider samtidigt.  Ved at vælge denne indstilling kan udskrivningen af opgaver med flere sider blive langsommere.

.topic 381031
Vælg for at udskrive en side eller konvolut, som er højere end den er bred, når teksten vender op og står i højre side.  Indfør papiret som normalt. Billedet roteres om nødvendigt på siden.

.topic 381032
Vælg for at udskrive en side eller konvolut, som er bredere end den er høj, når teksten vender op og står i højre side.  Indfør papiret som normalt. Billedet roteres om nødvendigt på siden.

.topic 381033
Vælg for at rotere dokumentets billede 180 grader på papiret.  Hvis afsenders adresse er udtværet, skal du prøve med denne indstilling og indføre konvolutten, så området med adressen indføres først i printeren.

.topic 324025
Brug valgmulighederne på listen for at få hjælp, bestille forbrugsvarer, udskrive testsider osv. Tryk på knappen Start for at aktivere denne handling.

.topic 381050
Klik på Om eller HP-logoet for at få vist oplysninger om printerdriverversion.

.topic 628
Tillad manuel duplexudskrivning giver dig mulighed for at udskrive på begge sider af enhver størrelse eller gramvægt på papiret, undtagen konvolutter.  Hvis du vil bruge denne funktion, skal du ilægge papirstakken igen i papirbakken for at udskrive den anden side.  Printeren holder pause, mens du foretager denne justering.

.topic 398004
Vælg for at angive, at den valgfri bakke (Bakke 3) er monteret.

.topic 398001
Med Afhjælpning af papirstop sat til TIL, udskrives siden igen, hvis der opstår papirstop.  Med Afhjælpning af papirstop sat til FRA, udskrives siden ikke igen, hvis der opstår papirstop.  Afhjælpning af papirstop FRA udskriver hurtigere.

.topic 398002
Hvis Afhjælpning af papirstop er TIL, og der opstår papirstop, udskrives siden igen.  Hvis Afhjælpning af papirstop er FRA, og der opstår papirstop, udskrives siden ikke igen.  Udskrivningen er hurtigst i indstillingen FRA.

.topic 398015
Skrifttypen Courier Regular udskriver enhver tekst ved hjælp af TrueType Courier eller Courier New med en almindelig vægtning.  Skrifttypen Courier Dark udskriver enhver tekst ved hjælp af TrueType Courier eller Courier New med en mørk vægtning uden at ændre fontattributterne i et program.

.topic 398016
I Courier Font Type Regular udskrives al tekst med TrueType Courier eller Courier New med en almindelig vægtning.  I Courier Font Type Dark udskrives al tekst med TrueType Courier eller Courier New med en mørk vægtning, uden at fontegenskaberne i et program ændres.

.topic 1011
Hurtigindstillinger gør, at du kan gemme de nuværende driverindstillinger (f.eks. sideretning, opløsning, papirkilde) til senere brug.  Når du har valgt dine indstillinger, skal du angive et navn for dine hurtigindstillinger (f.eks. "Kvartalsrapport" eller "Projektstatus") og klikke på Gem.  Når du gemmer hurtigindstillinger, gemmes alle nuværende driverindstillinger.  Du kan også gendanne standardindstillingerne for en printerdriver ved at vælge Standardindstillinger på rullelisten Hurtigindstillinger.  Der skelnes mellem store og små bogstaver i navnene på hurtigindstillinger, og du kan maks. gemme 10 af dem.  Bemærk: I Windows 2000 og Windows XP skal du have administratorrettigheder for at kunne gemme printerindstillinger.

.topic 1012
Denne knap omfatter følgende muligheder, som det er vist på knappens etiket: Gem gør, at du kan gemme nye eller redigerede hurtigindstillinger.  Når du gemmer hurtigindstillinger, gemmes alle nuværende driverindstillinger.  Omdøb gør, at du kan omdøbe den valgte hurtigindstilling.  Hvis du vil omdøbe en hurtigindstilling, skal du markere navnet på rullelisten, indtaste et nyt navn og derefter klikke på Omdøb.  Slet gør, at du kan slette den markerede hurtigindstilling.

.topic 409910
Hvis du klikke på knappen Softwareopdatering vises Hewlett Packards websted, hvor du kan hente den seneste software til din HP LaserJet-printer.