Luminoso

Para obtener información acerca de una función específica, realice una de las siguientes acciones:

· Haga clic con el botón derecho sobre la función y, a continuación, haga clic en “¿Qué es esto?”

· Haga clic en la función y pulse F1.

· Haga clic en “?” en la esquina superior derecha y, a continuación, haga clic en la función.

Las funciones mostradas dependen de la configuración de la impresora. Si no encuentra una función determinada, es posible que necesite actualizar el software de la impresora. Por ejemplo, si instala una Unidad dúplex (accesorio de impresión a dos caras) en su impresora, debe actualizar el software para que refleje el cambio y agregar la funcionalidad Dúplex.

Para actualizar el software de la impresora, realice una de las siguientes acciones:

· En Windows XP, haga clic en Inicio y, a continuación, haga clic en Impresoras y faxes.

· En Windows 2000, haga clic en Inicio, Configuración y, a continuación, haga clic en Impresoras.

En la carpeta Impresoras, haga clic con el botón derecho sobre el icono de su impresora y seleccione Propiedades. En la pestaña Configuración del dispositivo, diríjase a Opciones instalables. Haga clic en los ajustes que representan correctamente la configuración de su impresora.

Algunas aplicaciones establecen una comunicación directa con la impresora sin utilizar el controlador. En este caso, las funciones como, por ejemplo, filigranas, n páginas por hoja, impresión de folletos y escalado (Imprimir documento en) no funcionan.


.topic 1
Encuentre información sobre una función concreta mediante uno de los procedimientos siguientes:

- Haga clic con el botón derecho en la función y, a continuación, haga clic en “¿Qué es esto?”
- Haga clic en la función y pulse “F1”
- Haga clic en “?” en la esquina superior derecha y, a continuación, haga clic en la función.

Las funciones que se muestran dependen de la configuración de la impresora.  Si no puede encontrar una función en concreto, es posible que tenga que actualizar el software de la impresora.  Por ejemplo, si instala la unidad de impresión a doble cara (accesorio) en la impresora, deberá actualizar el software de la impresora para que quede reflejado este cambio y añadir la función de impresión a doble cara.  Para actualizar el software de la impresora, siga uno de estos procedimientos:

- En Windows XP y Windows Vista, haga clic en Inicio y, a continuación, en Impresoras y faxes.
- En Windows 2000, haga clic en Inicio y, a continuación, en Impresoras.

En la carpeta Impresoras, haga clic con el botón derecho en el icono de la impresora y seleccione Propiedades.  En la ficha Configuración del dispositivo, vaya a Opciones instalables.  Haga clic en los valores que representen correctamente la configuración de la impresora.

Algunas aplicaciones se comunican directamente con la impresora sin utilizar el controlador.  En este caso, funciones tales como la impresión de marcas de agua, de n páginas por hoja o de folletos y las escalas (Imprimir documento en) no funcionan.

.topic 355024
Seleccione el color de la marca de agua elegida.

.topic 355021
Seleccione esta opción para ajustar el ángulo de la marca de agua en la página de la impresora.

.topic 323019
Imprime un borde alrededor de cada página de la hoja.  Cuando se selecciona más de una página, puede seleccionar Imprimir bordes de página.

.topic 323011
Seleccione esta opción para activar la impresión manual a doble cara.  Si está seleccionado Imprimir en ambas caras, la impresora imprimirá el primer lado de las páginas, a continuación esperará a que vuelva a introducir las páginas para imprimir el segundo lado.  En la pantalla del equipo aparecerán las instrucciones sobre cómo se debe volver a introducir el papel.  La impresión manual a doble cara detendrá la impresora hasta que vuelva a introducir el papel y no se podrá imprimir ningún otro documento mientras tanto.  Si la impresora no está en red, quizás no quiera activar esta opción.

.topic 362015
Seleccione el tamaño del papel del documento en esta lista, el cual incluye tamaños de papeles personalizados guardados.  El tamaño del papel para todas las páginas de un trabajo de impresión debe ser el mismo.  La configuración de la aplicación reemplaza la configuración del controlador.

.topic 355006
Escriba el mensaje de la marca de agua que quiera imprimir.

.topic 323099
Seleccione Imprimir todo el texto en negro para imprimir todos los caracteres del texto en negro, con independencia del color del texto del documento.

.topic 346012
Seleccione para imprimir la marca de agua especificada únicamente en la primera página.  No se imprimirá ninguna marca de agua a partir de la segunda página.

.topic 346011
Especifica el texto de la marca de agua que se va a imprimir.  Haga clic en Editar para modificar o crear una marca de agua.

.topic 346034
Si no quiere ampliar o reducir el documento para que encaje en el tamaño de papel seleccionado, quite la marca de Encajar en página.

.topic 323025
Permite imprimir un documento en un folleto.  En la impresión de folletos, las páginas se guardan e imprimen de dos en dos a cada lado de la hoja de papel.  Esto permite doblar el papel por la mitad, formando un cuadernillo, y que las páginas tengan el orden correcto sin que existan saltos entre ellas.  Esta opción requiere que esté seleccionado Imprimir en ambas caras.  Si el tamaño del papel original es Carta, imprima en Carta.  Si el tamaño del papel original es A4, imprima en A4.

.topic 355016
Seleccione el tamaño de la fuente de la marca de agua elegida.

.topic 355014
Seleccione el sombreado de la marca de agua elegida.

.topic 355012
Seleccione la fuente de la marca de agua elegida.

.topic 323041
Cuando se ajusta Páginas por hoja en más de 1, esta lista desplegable permite seleccionar el orden y la ubicación de las páginas en la hoja.

.topic 346021
% del tamaño normal especifica el porcentaje del tamaño normal con el que se va ampliar o reducir el documento en la página.  El tamaño normal se refiere al tamaño de la página del documento (compruebe los valores de tamaño de página de la aplicación).  Si esta opción está desactivada, haga clic en la burbuja “i” para saber por qué.

.topic 355008
La marca de agua aparece en diagonal en la página impresa.

.topic 1070
Imagen de vista previa de la página muestra cómo se imprimirá un documento de muestra con los valores del controlador de impresora que están especificados.  Imagen de vista previa de la página cambia cuando se seleccionan unos valores nuevos.

.topic 323098
DPI se refiere al número de puntos por pulgada utilizado para imprimir la página.  En la medida que dpi aumenta, mejora la calidad de impresión de la página.  Sin embargo, un mayor dpi también puede generar mayores tiempos de impresión.

.topic 355009
La marca de agua aparece en horizontal en la página impresa.

.topic 323015
Páginas por hoja imprime 1, 2, 4, 6, 9 o 16 páginas en una única hoja de papel.

.topic 346013
Haga clic en Editar para modificar o crear una marca de agua.

.topic 355019
Seleccione el estilo de la fuente de la marca de agua elegida.

.topic 355003
Haga clic en Nuevo para crear una marca de agua que aparezca en la lista de marcas de agua disponibles.

.topic 346024
Imprimir documento en permite que el documento se imprima en un tamaño de papel diferente al de su formato.  Esta opción es útil si el documento presenta un formato de tamaño de papel que no se tiene.  Por ejemplo, si tiene un documento con formato de carta y no tiene este tamaño, puede elegir imprimirlo en un papel de un tamaño diferente.

.topic 355002
Muestra la lista de marcas de agua disponibles.  Haga clic en Nuevo para crear una marca de agua nueva.  Haga clic en Suprimir para eliminar una marca de agua seleccionada.

.topic 323012
Cuando está seleccionado, imprime las páginas como si estuvieran cosidas por el lado superior de la página según se lee el texto.  Cuando no está seleccionado, imprime las páginas como si estuvieran cosidas por el lado interior más largo de la página.

.topic 355004
Haga clic en Suprimir para eliminar una marca de agua seleccionada en la lista de marcas de agua disponibles.

.topic 362017
Haga clic en Usar un papel diferente para activar los valores que le permitan seleccionar un origen de papel diferente e introduzca los valores de la primera página, las demás páginas y la contraportada del trabajo de impresión.

.topic 362016
Haga clic en Personalizar para crear y modificar la información del tamaño del papel personalizado.

.topic 362020
Las opciones de Origen es son Auto/Bandeja 1 y Manual.  Manual le solicitará cada hoja.

.topic 362018
Seleccione el tipo de papel o material que desea utilizar.  La configuración ajusta la velocidad de la impresora y la temperatura del fusor para el material que selecciona.  Precaución:  utilizar una configuración de material no adecuada puede ocasionar daños a la impresora.  Por ejemplo, utilizar configuración de papel en película de transparencia podría hacer que la película se dañe y podría atascar la impresora.

.topic 362047
Seleccione los tipos de papel según el tipo de impresión que desee realizar.

.topic 362048
Selecciona el tipo de papel.  La selección se añadirá a la parte superior de la lista El tamaño es: de la ficha Papel/Calidad.

.topic 372050
Introduzca el nombre del tamaño de papel personalizado.  Después de introducir el nombre, la anchura y la altura del tamaño de papel personalizado, haga clic en Guardar para almacenar los cambios.  A continuación, seleccione Aceptar.  Los tamaños de papel personalizados aparecerán en la lista desplegable El tamaño es de la ficha Papel.

.topic 372051
Guarda, elimina o cambia el nombre del tamaño del papel personalizado seleccionado.  Los tamaños guardados o a los que se ha modificado el nombre aparecen en la lista desplegable El tamaño es de la ficha Papel.

.topic 381411
Introduzca la anchura del tamaño de papel personalizado seleccionado.  Si introdujo un tamaño de papel demasiado pequeño o demasiado grande, el controlador ajustará automáticamente el tamaño.

.topic 381421
Introduzca la altura del tamaño de papel personalizado seleccionado.  Si introdujo un tamaño de papel demasiado pequeño o demasiado grande, el controlador ajustará automáticamente el tamaño.

.topic 372052
Haga clic en Usar milímetros/Usar pulgadas para especificar las dimensiones del tamaño de personalizado en pulgadas o milímetros.

.topic 346033
Imprimir documento en permite que el documento se imprima en un tamaño de papel diferente al de su formato.  Esta opción es útil si el documento presenta un formato de tamaño de papel que no se tiene.  Por ejemplo, si tiene un documento con formato de carta y no tiene este tamaño, puede elegir imprimirlo en un papel de un tamaño diferente.

.topic 1205
Automático optimiza el color y los medios tonos utilizados para cada elemento en un documento (como texto, gráficos y fotografías).  Automático proporciona opciones adicionales de color para aplicaciones y sistemas operativos que admiten sistemas de administración del color.  Esta configuración se recomienda para imprimir todos los documentos en colores.

.topic 1206
Seleccione Manual para ajustar manualmente los modos de Color y Medios tonos para texto, gráficos y fotografías.  Cuando seleccione Manual, haga clic en Configuración para visualizar el cuadro de diálogo Opciones de color manual.

.topic 1211
Seleccione Imprimir en escala de grises para imprimir un documento en blanco y negro.  Esta opción es útil para obtener una vista previa de las copias preliminares de las diapositivas y salida de copias impresas rápidamente o para documentos en colores que se fotocopiarán o enviarán por fax.

.topic 1207
Haga clic en Configuración para acceder al cuadro de diálogo Configuraciones del color.

.topic 1217
Esta opción determina cómo se presentan los colores.  Predeterminado interpreta color RGB como sRGB, que es un estándar aceptado para muchas empresas y organizaciones de software, como Microsoft y World Wide Web Consortium.  Vivo utiliza toda la gama de capacidades de la impresora, generando colores que se saturan más profundamente que aquéllos en su pantalla.  Si utiliza Color vivo, los azules y verdes probablemente aparecerán más oscuros en la impresión que en el monitor.  Color vivo es útil para gráficos comerciales y otros documentos que requieren colores profundos y ricos.  El dispositivo define la impresora que imprimirá los datos RGB en modo dispositivo en bruto.  Para presentar adecuadamente las fotografías cuando se selecciona esta opción, debe administrar el color en el programa en el cual está trabajando o en el sistema operativo.  Foto/Imagen interpreta el color RGB como si estuviesen impresos como fotografía usando un mini laboratorio digital.  De este modo, se designan para presentar los colores más saturados en forma más profunda de manera diferente que el modo Predeterminado.  Use esta configuración para impresión de fotos.  Para obtener mejores resultados, use papel láser satinando HP con esta configuración.

.topic 1218
Haga clic aquí para iniciar la aplicación Easy ColorMatch.

.topic 1215
Grises neutros determina el método de creación de los grises neutros.  Si el programa convierte el texto y los gráficos para hacer el barrido, los valores de Fotográfico controlarán también el texto y los gráficos.  Sólo negro genera colores neutros (grises y negro) utilizando sólo el tóner negro.  Esta opción garantiza que los colores neutros no presenten una dominante de color.  4 colores genera colores neutros combinando los cuatro colores del tóner.  Esta opción produce unos gradientes y transiciones más suaves a los colores que no son neutros.  También produce el negro más oscuro posible.

.topic 1216
Esta opción determina cómo se van a representar los contornos.  Control de bordes tiene tres componentes: Medios tonos adaptativos, Enmascaramiento y C-REt.  Medios tonos adaptativos aumenta la nitidez de los contornos.  Enmascaramiento reduce el efecto de los fallos de registro del plano de color al solapar ligeramente los contornos de los objetos adyacentes.  C-REt aumenta la resolución aparente colocando cada punto para obtener unos contornos más suaves.  El valor máximo proporciona el mayor enmascaramiento.  Medios tonos adaptativos está ajustado en Activado y C-Ret está ajustado en Activado.  Normal proporciona los ajustes de enmascaramiento predeterminados.  Medios tonos adaptativos está ajustado en Activado y C-Ret está ajustado en Activado.  Desactivado ajusta Enmascaramiento y Medios tonos adaptativos en Desactivado y C-Ret está ajustado en Desactivado.

.topic 1208
Las opciones de Medios tonos afectan a la resolución y la claridad del resultado del color.  Puede ajustar independientemente los valores de medios tonos de texto, gráficos y fotografías.  Las dos opciones de medios tonos son Uniforme y Detalle.  Si el programa convierte el texto y los gráficos para hacer el barrido, los valores de Fotográfico controlarán también el texto y los gráficos.  La opción de medios tonos Detalle está optimizada para proporcionar la mejor reproducción de imágenes, gráficos y textos grandes.  La opción de medios tonos Uniforme está optimizada para ofrecer la mejor legibilidad y nitidez de un texto pequeño.

.topic 381021
Introduzca el número de copias que desea imprimir (1-999).  Normalmente, el ajuste de las copias de la aplicación anulará al del controlador.

.topic 381025
Selecciona imprimir copias de documentos de varias páginas a la vez.  La selección de esta opción puede reducir la velocidad de impresión de los trabajos de varias páginas.

.topic 381031
Seleccione para imprimir una página o sobre que sea más alto que ancho cuando vea el texto con el lado derecho hacia arriba.  Alimente el papel como de costumbre; si fuera necesario, la imagen se girará en la página.

.topic 381032
Seleccione para imprimir una página o sobre que sea más ancho que alto cuando vea el texto con el lado derecho hacia arriba.  Alimente el papel como de costumbre; si fuera necesario, la imagen se girará en la página.

.topic 381033
Seleccione para girar la imagen del documento 180 grados en el papel.  Si la dirección de devolución en un sobre está corrida, intente esta configuración y alimente el sobre de modo que el área de la dirección de devolución se alimente primero en la impresora.

.topic 324025
Use las opciones en la lista para encontrar ayuda, solicitar consumibles, imprimir páginas de prueba, etc.  Pulse el botón Ir para hacer que esa acción ocurra.

.topic 381050
Haga clic en Acerca de o en el logotipo de HP para visualizar la información de la versión del controlador de la impresora.

.topic 628
Permitir impresión manual a doble cara facilita la impresión en las dos caras sobre cualquier tamaño o peso de papel, excepto en los sobres.  Para utilizar esta función tiene que volver a introducir la pila de papel en la bandeja de entrada para poder imprimir en el reverso.  La impresora se detiene para que se hagan estos ajustes.

.topic 398004
Seleccione para indicar la presencia de Bandeja de papel opcional (Bandeja 3).

.topic 398001
Con Eliminación de atascos ACTIVADA, si se produce un atasco de papel, se volverá a imprimir la página.  Con Eliminación de atascos DESACTIVADA, si se produce un atasco de papel, no se volverá a imprimir la página.  Con Eliminación de atascos DESACTIVADA se imprime más rápido.

.topic 398002
Con Eliminación de atascos activado, si se produce un atasco de papel, la página se volverá a imprimir.  Con Eliminación de atascos desactivado, si se produce un atasco de papel, la página no se volverá a imprimir.  Eliminación de atascos desactivado imprimirá más rápido.

.topic 398015
Tipo de fuente Courier Normal imprimirá los textos utilizando TrueType Courier o Courier New con un aspecto normal.  Tipo de fuente Courier Oscuro imprimirá los textos utilizando TrueType Courier o Courier New con un aspecto más oscuro sin cambiar los atributos de fuente de una aplicación.

.topic 398016
El tipo de fuente Courier Regular imprimirá cualquier texto usando TrueType Courier o Courier New con un peso de normal.  El tipo de fuente Courier Oscura imprimirá cualquier texto usando TrueType Courier o Courier New con un peso de oscura, sin cambiar los atributos de la fuente en una aplicación.

.topic 1011
Configuración rápida le permite guardar la configuración actual del controlador (por ejemplo, orientación de página, resolución, origen de papel) para reutilizarla.  Después de elegir la configuración, escriba el nombre de la configuración rápida (por ejemplo, "Informe trimestral" o "Estado de mi proyecto") y haga clic en Guardar.  Cuando guarda la configuración rápida, se guardan toda la configuración del controlador actual.  También puede restablecer la configuración predeterminada del controlador de la impresora seleccionando Valores predeterminados en la lista desplegable Configuración rápida.  Los nombres de la configuración rápida son sensibles a mayúsculas y minúsculas y puede tener un máximo de 10 configuraciones rápidas definidas por el usuario.  Nota: para guardar la configuración de impresora en Windows 2000 y Windows XP, debe tener privilegios de administrador.

.topic 1012
Este botón tiene las siguientes opciones según se indica en la etiqueta del botón: Guardar le permite guardar la configuración rápida nueva o cambiada.  Cuando guarda la configuración rápida, se guardan toda la configuración del controlador actual.  Cambiar nombre le permite cambiar el nombre a la configuración rápida seleccionada.  Para cambiar el nombre a una configuración rápida, resalte el nombre en la lista desplegable y escriba un nuevo nombre, luego haga clic en Cambiar nombre.  Eliminar le permite eliminar el nombre a la configuración rápida seleccionada.

.topic 409910
Al hacer clic en el botón Actualización de software, se inicia la página Web de Hewlett Packard que le permite descargar el último software para su impresora HP LaserJet.