Έντονο

Για να βρείτε πληροφορίες σχετικά με μια συγκεκριμένη δυνατότητα, πραγματοποιήστε μία από τις παρακάτω ενέργειες:

· Κάντε δεξί κλικ στη δυνατότητα και έπειτα επιλέξτε “Τι είναι αυτό;”

· Κάντε κλικ στη δυνατότητα και πατήστε F1

· Επιλέξτε "?" στην πάνω δεξιά γωνία και έπειτα κάντε κλικ στη δυνατότητα

Οι δυνατότητες που εμφανίζονται εξαρτώνται από τη διαμόρφωση του εκτυπωτή σας. Αν δεν μπορείτε να βρείτε μια συγκεκριμένη δυνατότητα, ίσως πρέπει να ενημερώσετε το λογισμικό του εκτυπωτή σας. Για παράδειγμα, αν εγκαταστήσετε μια μονάδα διπλής όψης (αξεσουάρ εκτύπωσης διπλής όψης), στον εκτυπωτή σας, θα πρέπει να ενημερώσετε το λογισμικό του εκτυπωτή σας, ώστε να εφαρμοστεί αυτή η αλλαγή και να προστεθεί η λειτουργία διπλής όψης.

Για να ενημερώσετε το λογισμικό του εκτυπωτή σας, πραγματοποιήστε μία από τις παρακάτω ενέργειες:

· Στα Windows XP, κάντε κλικ στο μενού Έναρξη και έπειτα επιλέξτε Εκτυπωτές και φαξ.

· Στα Windows 2000, κάντε κλικ στο μενού Έναρξη, επιλέξτε Ρυθμίσεις και έπειτα επιλέξτε Εκτυπωτές.

Στο φάκελοΕκτυπωτές, κάντε δεξί κλικ στο εικονίδιο του εκτυπωτή σας και επιλέξτε Ιδιότητες. Στην καρτέλα Ρυθμίσεις συσκευής, μεταβείτε στην περιοχή Δυνατότητες επιλογών για εγκατάσταση. Κάντε κλικ στις ρυθμίσεις που εκφράζουν σωστά τη διαμόρφωση του εκτυπωτή σας.

Μερικές εφαρμογές επικοινωνούν απευθείας με τον εκτυπωτή, χωρίς να χρησιμοποιούν το πρόγραμμα οδήγησης. Στην περίπτωση αυτή, δυνατότητες όπως τα υδατογραφήματα, οι Ν σελίδες σε ένα φύλλο, η εκτύπωση φυλλαδίων και η κλιμάκωση (Εκτύπωση εγγράφου σε) δεν λειτουργούν.


.topic 1
Για να βρείτε πληροφορίες σχετικά με μία συγκεκριμένη δυνατότητα, κάντε ένα από τα ακόλουθα:

- Κάντε δεξί κλικ στο όνομα της δυνατότητας και στη συνέχεια, κάντε κλικ στην επιλογή "Τι είναι αυτό;"
- Κάντε κλικ στο όνομα της δυνατότητας και πατήστε "F1"
- Κάντε κλικ στο "?" στην επάνω δεξιά γωνία και στη συνέχεια, κάντε κλικ στο όνομα της δυνατότητας.

Οι δυνατότητες που εμφανίζονται εξαρτώνται από τη ρύθμιση παραμέτρων του εκτυπωτή.  Εάν δεν μπορείτε να βρείτε μια συγκεκριμένη δυνατότητα, ενδέχεται να χρειάζεται να ενημερώσετε το λογισμικό του εκτυπωτή σας.  Για παράδειγμα, εάν τοποθετήσετε ένα εξάρτημα εκτύπωσης διπλής όψεως στον εκτυπωτή σας, πρέπει να ενημερώσετε το λογισμικό του εκτυπωτή, έτσι ώστε να εμφανίζεται αυτή η αλλαγή και να προστεθεί η λειτουργία εκτύπωσης διπλής όψεως.  Για να ενημερώσετε το λογισμικό του εκτυπωτή σας, κάντε ένα από τα ακόλουθα:

- Στα Windows XP και Windows Vista, κάντε κλικ στο μενού "Έναρξη" και στη συνέχεια, κάντε κλικ στο στοιχείο "Εκτυπωτές και φαξ".
- Στα Windows 2000, κάντε κλικ στο μενού "Έναρξη", κάντε κλικ στην επιλογή "Ρυθμίσεις" και στη συνέχεια, στοιχείο "Εκτυπωτές".

Στο φάκελο "Εκτυπωτές", κάντε δεξί κλικ στο εικονίδιο του εκτυπωτή σας και επιλέξτε "Ιδιότητες".  Στην καρτέλα "Ρυθμίσεις συσκευής", μεταβείτε τις "Επιλογές εγκατάστασης".  Κάντε κλικ στις ρυθμίσεις που αναπαριστούν σωστά τη ρύθμιση παραμέτρων του εκτυπωτή σας.

Ορισμένες εφαρμογές επικοινωνούν απευθείας με τον εκτυπωτή, χωρίς τη χρήση του προγράμματος οδήγησης.  Στην περίπτωση αυτή, δυνατότητες όπως τα υδατογραφήματα, η εκτύπωση ν σελίδων σε ένα φύλλο, η εκτύπωση φυλλαδίων και η μεταβλητή κλίμακα (Εκτύπωση εγγράφου σε), δεν λειτουργούν.

.topic 355024
Επιλέξτε το χρώμα για το επιλεγμένο υδατογράφημα.

.topic 355021
Ενεργοποιήστε αυτή την επιλογή για να ρυθμίσετε τη γωνία του υδατογραφήματος στην εκτυπωμένη σελίδα.

.topic 323019
Εκτυπώνει ένα περιθώριο γύρω από κάθε σελίδα στο φύλλο.  Μπορείτε να επιλέξετε "Εκτύπωση περιθωρίων σελίδας", όταν έχετε επιλέξει περισσότερες από μία σελίδες ανά φύλλο.

.topic 323011
Ενεργοποιήστε αυτή την επιλογή για να ενεργοποιήσετε τη μη αυτόματη εκτύπωση στις δύο όψεις.  Εάν έχετε επιλέξει "Εκτύπωση και στις δύο όψεις", ο εκτυπωτής θα εκτυπώσει την πρώτη όψη των σελίδων, στη συνέχεια θα περιμένει να τοποθετήσετε ξανά τις σελίδες και έπειτα, θα εκτυπώσει τη δεύτερη όψη των σελίδων.  Στην οθόνη του υπολογιστή θα εμφανιστούν οδηγίες για τον τρόπο επανατοποθέτησης του χαρτιού.  Εάν έχετε ενεργοποιήσει την επιλογή μη αυτόματης εκτύπωσης και στις δύο όψεις, ο εκτυπωτής θα σταματά μέχρι να τοποθετήσετε ξανά το χαρτί και στο διάστημα αυτό, δεν θα είναι δυνατή η εκτύπωση άλλων εγγράφων.  Εάν ο εκτυπωτής βρίσκεται σε δίκτυο, ενδέχεται να μην θέλετε να ενεργοποιήσετε αυτή την επιλογή.

.topic 362015
Επιλέξτε το μέγεθος χαρτιού για το έγγραφό σας από αυτήν τη λίστα, που περιλαμβάνει αποθηκευμένα προσαρμοσμένα μεγέθη χαρτιού.  Το μέγεθος χαρτιού για όλες τις σελίδες μιας εργασίας εκτύπωσης πρέπει να είναι το ίδιο.  Οι ρυθμίσεις εφαρμογής αντικαθιστούν τις ρυθμίσεις στο πρόγραμμα οδήγησης.

.topic 355006
Πληκτρολογήστε το μήνυμα υδατογραφήματος, το οποίο θέλετε να εκτυπωθεί.

.topic 323099
Επιλέξτε "Εκτύπωση όλου του κειμένου ως μαύρο" για να εκτυπώσετε όλους τους χαρακτήρες του κειμένου με μαύρο χρώμα, ανεξάρτητα από τη ρύθμιση χρωμάτων κειμένου του εγγράφου.

.topic 346012
Επιλέξτε την εκτύπωση του καθορισμένου υδατογραφήματος στην πρώτη σελίδα μόνο.  Δεν θα εκτυπωθούν υδατογραφήματα στη δεύτερη και στις επόμενες σελίδες.

.topic 346011
Καθορίζει το κείμενο του υδατογραφήματος το οποίο θα εκτυπωθεί.  Κάντε κλικ στην επιλογή "Επεξεργασία" για να τροποποιήσετε ή να δημιουργήσετε ένα υδατογράφημα.

.topic 346034
Εάν δεν θέλετε να γίνει σμίκρυνση ή μεγέθυνση του εγγράφου σας ώστε να προσαρμόζεται στο επιλεγμένο μέγεθος χαρτιού, καταργήστε την επιλογή "Προσαρμογή στις διαστάσεις".

.topic 323025
Σας επιτρέπει την εκτύπωση ενός εγγράφου ως φυλλάδιο.  Στην εκτύπωση φυλλαδίου, οι σελίδες σας αναδιατάσσονται και εκτυπώνονται δύο σελίδες σε κάθε πλευρά φύλλου χαρτιού.  Έτσι, μπορείτε να διπλώσετε το χαρτί στη μέση, οπότε να δημιουργήσετε ένα φυλλάδιο και να έχετε όλες τις σελίδες στη σωστή σειρά.  Για την επιλογή αυτή, θα πρέπει να έχετε επιλέξει "Εκτύπωση και στις δύο όψεις".  Εάν το αρχικό μέγεθος χαρτιού είναι Letter, εκτυπώστε σε Letter.  Εάν το αρχικό μέγεθος χαρτιού είναι A4, εκτυπώστε σε A4.

.topic 355016
Επιλέξτε το μέγεθος της γραμματοσειράς για το επιλεγμένο υδατογράφημα.

.topic 355014
Επιλέξτε τη σκίαση για το επιλεγμένο υδατογράφημα.

.topic 355012
Επιλέξτε τη γραμματοσειρά για το επιλεγμένο υδατογράφημα.

.topic 323041
Εάν στην επιλογή "Σελίδες ανά φύλλο" έχετε ορίσει τιμή μεγαλύτερη της 1, αυτό το πλαίσιο αναπτυσσόμενης λίστας σάς επιτρέπει να επιλέξετε τη σειρά και τη θέση των σελίδων πάνω στο φύλλο.

.topic 346021
Η ρύθμιση "% του κανονικού μεγέθους" καθορίζει το ποσοστό του κανονικού μεγέθους κατά το οποίο γίνεται μεγέθυνση ή σμίκρυνση του εγγράφου στη σελίδα.  Το κανονικό μέγεθος αναφέρεται στο μέγεθος σελίδας του εγγράφου (ελέγξτε τις ρυθμίσεις μεγέθους σελίδας στην εφαρμογή που χρησιμοποιείτε).  Εάν η επιλογή αυτή είναι απενεργοποιημένη, κάντε κλικ στη φυσαλίδα "i" για να μάθετε το λόγο.

.topic 355008
Το υδατογράφημα εμφανίζεται σε διαγώνια διάταξη στην εκτυπωμένη σελίδα.

.topic 1070
Η εικόνα προεπισκόπησης σελίδας δείχνει τον τρόπο με τον οποίο θα εκτυπωθεί ένα δείγμα του εγγράφου, με τις τρέχουσες ρυθμίσεις του προγράμματος οδήγησης του εκτυπωτή.  Η εικόνα προεπισκόπησης σελίδας θα αλλάξει, εάν επιλέξετε νέες ρυθμίσεις.

.topic 323098
Το DPI αναφέρεται στον αριθμό κουκκίδων ανά ίντσα που χρησιμοποιούνται για την εκτύπωση της σελίδας.  Καθώς αυξάνεται το dpi, η ποιότητα εκτύπωσης στη σελίδα βελτιώνεται.  Ωστόσο, υψηλότερο dpi μπορεί επίσης να οδηγήσει σε μεγαλύτερους χρόνους εκτύπωσης.

.topic 355009
Το υδατογράφημα εμφανίζεται σε οριζόντια διάταξη στην εκτυπωμένη σελίδα.

.topic 323015
Εκτυπώνονται 1, 2, 4, 6, 9 ή 16 σελίδες ανά φύλλο χαρτιού.

.topic 346013
Κάντε κλικ στην επιλογή "Επεξεργασία" για να τροποποιήσετε ή να δημιουργήσετε ένα υδατογράφημα.

.topic 355019
Επιλέξτε το στυλ της γραμματοσειράς για το επιλεγμένο υδατογράφημα.

.topic 355003
Κάντε κλικ στην επιλογή "Δημιουργία" για να δημιουργήσετε ένα νέο υδατογράφημα που θα εμφανίζεται στη λίστα των διαθέσιμων υδατογραφημάτων.

.topic 346024
Η επιλογή "Εκτύπωση εγγράφου σε" έχει ως αποτέλεσμα την εκτύπωση του εγγράφου σε ένα μέγεθος χαρτιού διαφορετικό από αυτό για το οποίο έχει μορφοποιηθεί.  Η επιλογή αυτή είναι χρήσιμη, εάν το έγγραφό σας είναι μορφοποιημένο για μέγεθος χαρτιού το οποίο δεν διαθέτετε.  Για παράδειγμα, εάν έχετε ένα έγγραφο μορφοποιημένο για χαρτί μεγέθους Letter και δεν έχετε τέτοιο χαρτί, μπορείτε να επιλέξετε την εκτύπωση σε χαρτί διαφορετικού μεγέθους.

.topic 355002
Εμφανίζει τη λίστα των διαθέσιμων υδατογραφημάτων.  Κάντε κλικ στην επιλογή "Δημιουργία" για να δημιουργήσετε ένα νέο υδατογράφημα.  Κάντε κλικ στην επιλογή "Διαγραφή" για να καταργήσετε ένα επιλεγμένο υδατογράφημα.

.topic 323012
Όταν είναι επιλεγμένη, οι σελίδες εκτυπώνονται με τέτοιον τρόπο, ώστε να γίνει βιβλιοδεσία κατά μήκος της επάνω πλευράς της σελίδας, κατά την κατεύθυνση ανάγνωσης του κειμένου.  Όταν δεν είναι επιλεγμένη, οι σελίδες εκτυπώνονται με τέτοιον τρόπο, ώστε να γίνει βιβλιοδεσία κατά μήκος της εσωτερικής, μεγάλης πλευράς της σελίδας.

.topic 355004
Κάντε κλικ στην επιλογή "Διαγραφή" για να καταργήσετε ένα επιλεγμένο υδατογράφημα από τη λίστα των διαθέσιμων υδατογραφημάτων.

.topic 362017
Κάντε κλικ στην επιλογή "Χρήση διαφορετικού χαρτιού" για να ενεργοποιήσετε ρυθμίσεις που σας επιτρέπουν να επιλέξετε διαφορετική προέλευση χαρτιού και για να επεξεργαστείτε ρυθμίσεις για την πρώτη σελίδα, τις άλλες σελίδες και το οπισθόφυλλο της εργασίας εκτύπωσης.

.topic 362016
Κάντε κλικ στο στοιχείο «Προσαρμογή», για να δημιουργήσετε και να τροποποιήσετε πληροφορίες προσαρμοσμένου μεγέθους χαρτιού.

.topic 362020
Οι επιλογές προέλευσης είναι «Αυτόματο/Δίσκος 1» και «Μη αυτόματο».  Η επιλογή «Μη αυτόματο» θα εμφανίζει μήνυμα για κάθε φύλλο.

.topic 362018
Επιλέξτε το είδος χαρτιού ή μέσου που θέλετε να χρησιμοποιήσετε.  Αυτή η ρύθμιση προσαρμόζει την ταχύτητα του εκτυπωτή και τη θερμοκρασία του σταθεροποιητή γραφίτη για το μέσο που επιλέγετε.  Προσοχή:  Η χρήση ακατάλληλων ρυθμίσεων μέσων μπορεί να προκαλέσει ζημιά στον εκτυπωτή.  Για παράδειγμα, η χρήση ρυθμίσεων χαρτιού για εκτύπωση σε φιλμ διαφάνειας θα μπορούσε να προκαλέσει την καταστροφή του φιλμ και να δημιουργήσει εμπλοκή στον εκτυπωτή.

.topic 362047
Επιλέξτε τύπους χαρτιού με βάση τον τύπο της εκτύπωσης που θέλετε να κάνετε.

.topic 362048
Επιλέξτε τον τύπο χαρτιού.  Η επιλογή θα προστεθεί στην αρχή της λίστας "Το μέγεθος είναι:" στην καρτέλα "Χαρτί/Ποιότητα".

.topic 372050
Πληκτρολογήστε το όνομα για το προσαρμοσμένο μέγεθος χαρτιού:  Αφού πληκτρολογήσετε το όνομα, το πλάτος και το ύψος για το προσαρμοσμένο μέγεθος χαρτιού, κάντε κλικ στην επιλογή "Αποθήκευση" για να αποθηκεύσετε τις αλλαγές σας.  Στη συνέχεια, επιλέξτε OK.  Τα προσαρμοσμένα μεγέθη χαρτιών θα εμφανίζονται στην αναπτυσσόμενη λίστα "Το μέγεθος είναι", στην καρτέλα "Χαρτί".

.topic 372051
Αποθηκεύει, διαγράφει ή μετονομάζει το επιλεγμένο προσαρμοσμένο μέγεθος χαρτιού.  Τα μεγέθη που έχουν αποθηκευτεί ή μετονομαστεί, εμφανίζονται στην αναπτυσσόμενη λίστα "Το μέγεθος είναι", στην καρτέλα "Χαρτί".

.topic 381411
Πληκτρολογήστε το πλάτος για το προσαρμοσμένο μέγεθος χαρτιού που έχετε επιλέξει.  Εάν εισαγάγετε ένα μέγεθος πολύ μικρό ή πολύ μεγάλο, το πρόγραμμα οδήγησης θα το προσαρμόσει αυτόματα.

.topic 381421
Πληκτρολογήστε το ύψος για το προσαρμοσμένο μέγεθος χαρτιού που έχετε επιλέξει.  Εάν εισαγάγετε ένα μέγεθος πολύ μικρό ή πολύ μεγάλο, το πρόγραμμα οδήγησης θα το προσαρμόσει αυτόματα.

.topic 372052
Κάντε κλικ στην επιλογή "Χρήση χιλιοστών/Χρήση ιντσών" για να καθορίσετε τις διαστάσεις του προσαρμοσμένου μεγέθους χαρτιού σε ίντσες ή χιλιοστά.

.topic 346033
Η επιλογή "Εκτύπωση εγγράφου σε" έχει ως αποτέλεσμα την εκτύπωση του εγγράφου σε ένα μέγεθος χαρτιού διαφορετικό από αυτό για το οποίο έχει μορφοποιηθεί.  Η επιλογή αυτή είναι χρήσιμη, εάν το έγγραφό σας είναι μορφοποιημένο για μέγεθος χαρτιού το οποίο δεν διαθέτετε.  Για παράδειγμα, εάν έχετε ένα έγγραφο μορφοποιημένο για χαρτί μεγέθους Letter και δεν έχετε τέτοιο χαρτί, μπορείτε να επιλέξετε την εκτύπωση σε χαρτί διαφορετικού μεγέθους.

.topic 1205
Η επιλογή «Αυτόματο» βελτιστοποιεί το χρώμα και τον ενδιάμεσο τόνο που χρησιμοποιείται για κάθε στοιχείο σε ένα έγγραφο (όπως κείμενο, γραφικά και φωτογραφίες).  Η επιλογή «Αυτόματο» παρέχει πρόσθετες επιλογές χρωμάτων για εφαρμογές και λειτουργικά συστήματα που υποστηρίζουν συστήματα διαχείρισης χρωμάτων.  Αυτή η ρύθμιση συνιστάται για εκτύπωση όλων των έγχρωμων εγγράφων.

.topic 1206
Επιλέξτε το στοιχείο «Μη αυτόματο» για τη μη αυτόματη προσαρμογή των λειτουργιών «Χρώμα» και «Ενδιάμεσος τόνος» για κείμενο, γραφικά και φωτογραφίες.  Κατά την επιλογή του στοιχείου «Μη αυτόματο», κάντε κλικ στο στοιχείο «Ρυθμίσεις», για να εμφανίσετε το παράθυρο διαλόγου «Μη αυτόματες επιλογές χρωμάτων».

.topic 1211
Επιλέξτε το στοιχείο «Εκτύπωση σε κλίμακα του γκρι», για να εκτυπώσετε ένα έγγραφο ασπρόμαυρα.  Αυτή η επιλογή είναι χρήσιμη για τη γρήγορη προεπισκόπηση προκαταρκτικών αντιγράφων διαφανειών και εξόδου εντύπων αντιγράφων ή για έγχρωμα έγγραφα που θα φωτοτυπηθούν ή θα σταλούν με φαξ.

.topic 1207
Κάντε κλικ στην επιλογή "Ρυθμίσεις" για να εμφανιστεί το παράθυρο διαλόγου "Ρυθμίσεις χρωμάτων".

.topic 1217
Αυτή η επιλογή καθορίζει πώς αποδίδονται τα χρώματα.  Το στοιχείο «Προεπιλογή» ερμηνεύει το χρώμα RGB ως sRGB, που είναι το αποδεκτό πρότυπο για πολλές εταιρείες λογισμικού και οργανισμούς, όπως η Microsoft και το World Wide Web Consortium.  Το στοιχείο «Ζωηρό» χρησιμοποιεί την πλήρη γκάμα των δυνατοτήτων του εκτυπωτή, παράγοντας χρώματα με βαθύτερο κορεσμό από εκείνα της οθόνης σας.  Αν χρησιμοποιήσετε την επιλογή «Ζωηρό χρώμα», τα μπλε και τα πράσινα πιθανώς θα εμφανίζονται πιο σκούρα στην εκτύπωση σε σύγκριση με την οθόνη σας.  Το στοιχείο «Ζωηρό χρώμα» είναι χρήσιμο για επαγγελματικά γραφικά και άλλα έγγραφα που απαιτούν βαθιά, πλούσια χρώματα.  Το στοιχείο «Συσκευή» ορίζει στον εκτυπωτή την εκτύπωση δεδομένων RGB σε λειτουργία συσκευής raw.  Για την ορθή απόδοση φωτογραφιών όταν είναι ενεργοποιημένη αυτή η επιλογή, πρέπει να διαχειριστείτε το χρώμα στο πρόγραμμα στο οποίο εργάζεστε ή στο λειτουργικό σύστημα.  Το στοιχείο «Φωτογραφία/εικόνα» ερμηνεύει το χρώμα RGB σαν να ήταν εκτυπωμένο ως φωτογραφία χρησιμοποιώντας ένα ψηφιακό mini-lab.  Είναι έτσι σχεδιασμένο ώστε να αποδίδει τα βαθύτερα, πιο κορεσμένα χρώματα διαφορετικά από τη λειτουργία «Προεπιλογή».  Χρησιμοποιήστε αυτήν τη ρύθμιση για την εκτύπωση φωτογραφιών.  Για βέλτιστα αποτελέσματα, χρησιμοποιήστε το Γυαλιστερό χαρτί HP Glossy Laser με αυτήν τη ρύθμιση.

.topic 1218
Κάντε κλικ σε αυτό το στοιχείο, για να ξεκινήσετε την εφαρμογή Easy ColorMatch.

.topic 1215
Η επιλογή "Ουδέτερα γκρι" καθορίζει τη μέθοδο δημιουργίας ουδέτερων γκρίζων χρωμάτων.  Εάν το πρόγραμμά σας μετατρέπει κείμενο και γραφικά σε ράστερ, τότε οι ρυθμίσεις φωτογραφίας θα ελέγχουν επίσης το κείμενο και τα γραφικά.  Με την επιλογή "Μαύρο μόνο" δημιουργούνται ουδέτερα χρώματα (γκρι και μαύρο), με τη χρήση μόνο του γραφίτη μαύρου χρώματος.  Με την επιλογή αυτή διασφαλίζεται ότι τα ουδέτερα χρώματα δεν θα έχουν τεχνητή απόχρωση.  Η επιλογή "Τέσσερα χρώματα" δημιουργεί ουδέτερα χρώματα με το συνδυασμό και των τεσσάρων χρωμάτων του γραφίτη.  Η επιλογή αυτή δημιουργεί ομαλότερες διαβαθμίσεις και εναλλαγές σε μη ουδέτερα χρώματα.  Δημιουργεί επίσης το σκουρότερο δυνατό μαύρο.

.topic 1216
Η επιλογή αυτή καθορίζει τον τρόπο απόδοσης των άκρων.  Ο έλεγχος άκρων απαρτίζεται από τρία στοιχεία: Προσαρμοσμένοι ενδιάμεσοι τόνοι (Adaptive Halftoning), Σύμπτυξη (Trapping) και C-REt.  Η επιλογή "Προσαρμοσμένοι ενδιάμεσοι τόνοι (Adaptive Halftoning)" αυξάνει την ευκρίνεια των άκρων.  Η επιλογή "Σύμπτυξη (Trapping)" μειώνει το φαινόμενο της εσφαλμένης εγγραφής του επιπέδου των χρωμάτων, επικαλύπτοντας ελαφρώς τις άκρες των παρακείμενων αντικειμένων.  Η επιλογή C-REt αυξάνει τη φαινόμενη ανάλυση, τοποθετώντας κάθε κουκκίδα με τρόπο ώστε να επιτυγχάνονται οι ομαλότερες άκρες.  Η ρύθμιση "Μέγιστο" παρέχει το μέγιστο βαθμό σύμπτυξης.  Οι επιλογές "Προσαρμοστικοί ενδιάμεσοι τόνοι (Adaptive Halftoning)" και C-REt είναι ενεργοποιημένες.  Η ρύθμιση "Κανονικό" παρέχει τις προεπιλεγμένες ρυθμίσεις σύμπτυξης.  Οι επιλογές "Προσαρμοστικοί ενδιάμεσοι τόνοι (Adaptive Halftoning)" και C-REt είναι ενεργοποιημένες.  Η ρύθμιση "Απενεργοποίηση" απενεργοποιεί τις επιλογές "Προσαρμοστικοί ενδιάμεσοι τόνοι (Adaptive Halftoning)" και C-REt.

.topic 1208
Οι επιλογές ενδιάμεσου τόνου επηρεάζουν την ανάλυση και την καθαρότητα των έγχρωμων εκτυπώσεών σας.  Μπορείτε να προσαρμόσετε τις ρυθμίσεις ενδιάμεσου τόνου για κείμενο, γραφικά και φωτογραφίες, ανεξάρτητα τη μία από την άλλη.  Οι δύο επιλογές ενδιάμεσου τόνου είναι "Ομαλό" και "Λεπτομέρεια".  Εάν το πρόγραμμά σας μετατρέπει κείμενο και γραφικά σε ράστερ, τότε οι ρυθμίσεις φωτογραφίας θα ελέγχουν επίσης το κείμενο και τα γραφικά.  Η επιλογή "Λεπτομέρεια" για τον ενδιάμεσο τόνο είναι βελτιστοποιημένη για τη βέλτιστη αναπαραγωγή εικόνων, γραφικών και μεγάλων κειμένων.  Η επιλογή "Ομαλό" για τον ενδιάμεσο τόνο είναι βελτιστοποιημένη για τη βέλτιστη αναγνωσιμότητα και ευκρίνεια μικρών κειμένων.

.topic 381021
Πληκτρολογήστε τον αριθμό των αντιγράφων που θέλετε να εκτυπώσετε (1-999).  Η ρύθμιση αντιγράφων στην εφαρμογή που χρησιμοποιείτε, παρακάμπτει συνήθως τη ρύθμιση αντιγράφων του προγράμματος οδήγησης.

.topic 381025
Επιλέξτε για να εκτυπώσετε αντίγραφα εγγράφων πολλών σελίδων μαζί.  Με την επιλογή αυτή, η εκτύπωση εργασιών πολλαπλών σελίδων ενδέχεται να επιβραδυνθεί.

.topic 381031
Επιλέξτε να εκτυπώσετε μια σελίδα ή ένα φάκελο με μεγαλύτερο ύψος σε σύγκριση με το πλάτος, όταν προβάλλετε το κείμενο με τη δεξιά πλευρά επάνω.  Τοποθετήστε το χαρτί ως συνήθως. Η εικόνα θα περιστραφεί στη σελίδα, αν είναι απαραίτητο.

.topic 381032
Επιλέξτε να εκτυπώσετε μια σελίδα ή ένα φάκελο με μεγαλύτερο πλάτος σε σύγκριση με το ύψος, όταν προβάλλετε το κείμενο με τη δεξιά πλευρά επάνω.  Τοποθετήστε το χαρτί ως συνήθως. Η εικόνα θα περιστραφεί στη σελίδα, αν είναι απαραίτητο.

.topic 381033
Επιλέξτε να περιστρέψετε την εικόνα του εγγράφου στο χαρτί κατά 180 μοίρες.  Αν η διεύθυνση επιστροφής σε ένα φάκελο είναι μουτζουρωμένη, δοκιμάστε αυτήν τη ρύθμιση και τοποθετήστε το φάκελο έτσι, ώστε η περιοχή της διεύθυνσης επιστροφής να τοποθετηθεί πρώτα στον εκτυπωτή.

.topic 324025
Χρησιμοποιήστε τις επιλογές στη λίστα, για να βρείτε βοήθεια, να παραγγείλετε αναλώσιμα, να εκτυπώσετε δοκιμαστικές σελίδες κ.λπ.   Πατήστε το κουμπί «Μετάβαση», για να εκτελεστεί αυτή η ενέργεια.

.topic 381050
Κάντε κλικ στο στοιχείο «Σχετικά» ή στο λογότυπο HP, για να εμφανίσετε πληροφορίες έκδοσης προγράμματος οδήγησης εκτυπωτή.

.topic 628
Η επιλογή "Να επιτρέπεται η μη αυτόματη εκτύπωση διπλής όψης" σας επιτρέπει την εκτύπωση και στις δύο πλευρές χαρτιού οποιουδήποτε μεγέθους ή βάρους, εκτός από φακέλους.  Για να χρησιμοποιήσετε αυτήν τη δυνατότητα, πρέπει να τοποθετήσετε ξανά τη στοίβα των χαρτιών στο δίσκο εισόδου, ώστε να εκτυπωθεί η δεύτερη όψη.  Γίνεται παύση της λειτουργίας του εκτυπωτή, μέχρι να πραγματοποιήσετε αυτήν τη ρύθμιση.

.topic 398004
Επιλέξτε την ένδειξη παρουσίας του Προαιρετικού δίσκου χαρτιού (Δίσκος 3).

.topic 398001
Εάν η επιλογή "Αποκατάσταση εμπλοκής" είναι ενεργοποιημένη και παρουσιαστεί μια εμπλοκή χαρτιού, η σελίδα θα επανεκτυπωθεί.  Εάν η επιλογή "Αποκατάσταση εμπλοκής" είναι απενεργοποιημένη και παρουσιαστεί μια εμπλοκή χαρτιού, η σελίδα δεν θα επανεκτυπωθεί.  Με την επιλογή "Αποκατάσταση εμπλοκής" απενεργοποιημένη, η εκτύπωση εκτελείται πιο γρήγορα.

.topic 398002
Με την «Αποκατάσταση εμπλοκής» ενεργοποιημένη, αν παρουσιαστεί εμπλοκή χαρτιού, η σελίδα θα επανεκτυπωθεί.  Με την «Αποκατάσταση εμπλοκής» απενεργοποιημένη, αν παρουσιαστεί εμπλοκή χαρτιού, η σελίδα δεν θα επανεκτυπωθεί.  Με την «Αποκατάσταση εμπλοκής» απενεργοποιημένη, η εκτύπωση θα είναι ταχύτερη.

.topic 398015
Με την επιλογή "Κανονική" του τύπου γραμματοσειράς Courier, θα εκτυπώνεται κάθε κείμενο με τη χρήση της γραμματοσειράς TrueType Courier ή Courier New με κανονικό πάχος.  Με την επιλογή "Σκούρο" του τύπου γραμματοσειράς Courier, θα εκτυπώνεται κάθε κείμενο με τη χρήση της γραμματοσειράς TrueType Courier ή Courier New με έντονο πάχος χωρίς να αλλάζουν τα χαρακτηριστικά της γραμματοσειράς στην εφαρμογή.

.topic 398016
Η επιλογή Courier Font Type Regular θα εκτυπώσει οποιοδήποτε κείμενο που χρησιμοποιεί TrueType Courier ή Courier New με κανονικό βάρος.  Η επιλογή Courier Font Type Dark θα εκτυπώσει οποιοδήποτε κείμενο που χρησιμοποιεί TrueType Courier ή Courier New με σκούρο βάρος, χωρίς να αλλάξει τα χαρακτηριστικά γραμματοσειράς σε μια εφαρμογή.

.topic 1011
Το στοιχείο «Γρήγορες ρυθμίσεις» σάς επιτρέπει να αποθηκεύσετε τις τρέχουσες ρυθμίσεις προγράμματος οδήγησης (για παράδειγμα, προσανατολισμός σελίδας, ανάλυση, προέλευση χαρτιού) για επαναχρησιμοποίηση.  Αφού επιλέξετε τις ρυθμίσεις σας, πληκτρολογήστε ένα όνομα για τη γρήγορη ρύθμισή σας (για παράδειγμα «Τριμηνιαία έκθεση» ή «Η κατάσταση του έργου μου») και κάντε κλικ στο στοιχείο «Αποθήκευση».  Κατά την αποθήκευση γρήγορων ρυθμίσεων, αποθηκεύονται όλες οι τρέχουσες ρυθμίσεις προγράμματος οδήγησης.  Μπορείτε επίσης να επαναφέρετε τις προεπιλεγμένες ρυθμίσεις προγράμματος οδήγησης εκτυπωτή, επιλέγοντας το στοιχείο «Προεπιλογές» από την αναπτυσσόμενη λίστα «Γρήγορες ρυθμίσεις».  Τα ονόματα γρήγορων ρυθμίσεων κάνουν διάκριση πεζών-κεφαλαίων και μπορείτε να έχετε έως 10 γρήγορες ρυθμίσεις που ορίζονται από το χρήστη.  Σημείωση: Για να αποθηκεύσετε τις ρυθμίσεις εκτυπωτή στα Windows 2000 και τα Windows XP, πρέπει να έχετε δικαιώματα διαχειριστή.

.topic 1012
Αυτό το κουμπί έχει τις ακόλουθες επιλογές, όπως υποδεικνύεται από την ετικέτα του κουμπιού: Η επιλογή «Αποθήκευση» επιτρέπει την αποθήκευση της νέας ή τροποποιημένης γρήγορης ρύθμισης.  Κατά την αποθήκευση γρήγορων ρυθμίσεων, αποθηκεύονται όλες οι τρέχουσες ρυθμίσεις προγράμματος οδήγησης.  Η επιλογή «Μετονομασία» επιτρέπει τη μετονομασία της επιλεγμένης γρήγορης ρύθμισης.  Για να μετονομάσετε μια γρήγορη ρύθμιση, επισημάνετε το όνομα στην αναπτυσσόμενη λίστα, πληκτρολογήστε ένα νέο όνομα και κατόπιν κάντε κλικ στο στοιχείο «Μετονομασία».  Η επιλογή «Διαγραφή» επιτρέπει τη διαγραφή της επιλεγμένης γρήγορης ρύθμισης.

.topic 409910
Κάνοντας κλικ στο κουμπί «Ενημέρωση λογισμικού», εκκινείται η ιστοσελίδα της Hewlett Packard που επιτρέπει τη λήψη του πιο πρόσφατου λογισμικού για τον εκτυπωτή HP LaserJet που διαθέτετε.