선명한

특정 기능에 대한 자세한 내용을 보려면 다음 작업 중 하나를 수행하십시오.

? 기능을 마우스 오른쪽 버튼으로 누르고 '설명'을 누릅니다.

? 기능을 누르고 F1 키를 누릅니다.

? 오른쪽 위 모서리에서 "?"를 누른 다음 기능을 누릅니다.

표시된 기능은 프린터의 구성에 따라 달라집니다. 특정 기능을 찾을 수 없는 경우 프린터 소프트웨어를 업데이트해야 할 수 있습니다. 예를 들어, 프린터에서 양면 인쇄 장치(2면 인쇄 부속품)를 설치하는 경우 해당 변경이 적용되도록 프린터 소프트웨어를 업데이트하고 양면 기능을 추가해야 합니다.

프린터 소프트웨어를 업데이트하려면 다음 작업 중 하나를 수행하십시오.

? Windows XP에서 시작을 누른 다음 프린터 및 팩스를 누릅니다.

? Windows 2000에서 시작을 누른 다음 설정과 프린터를 차례로 누릅니다.

프린터 폴더에서 프린터의 아이콘을 마우스 오른쪽 버튼으로 누른 다음 등록 정보를 선택합니다. 장치 설정 탭의 설치할 수 있는 옵션에서 찾습니다. 프린터의 구성을 올바르게 표시하는 설정을 누릅니다.

일부 응용프로그램은 드라이버를 사용하지 않고 프린터와 직접 통신합니다. 이 경우 워터마크, n-up, 소책자 인쇄 및 스케일링(인쇄 용지)과 같은 기능은 작동하지 않습니다.


.topic 1
특정 기능에 대한 정보를 찾으려면 다음 중 하나를 수행하십시오.

- 원하는 기능을 마우스 오른쪽 버튼으로 누른 다음 "설명"을 누릅니다.
- 해당 기능을 누르고 "F1" 키를 누릅니다.
- 오른쪽 위 모퉁이에 있는 "?"를 누른 다음 해당 기능을 누릅니다.

기능은 프린터 구성에 따라 표시됩니다.  찾고자 하는 기능이 없으면 프린터 소프트웨어를 업데이트해야 합니다.  예를 들어 프린터에 양면 인쇄 장치(양면 인쇄 부속품)를 설치하는 경우 프린터 소프트웨어를 업데이트해야 이러한 변경 사항을 적용하고 양면 인쇄 기능을 추가할 수 있습니다.  프린터 소프트웨어를 업데이트하려면 다음 중 하나를 수행하십시오.

- Windows XP 및 Windows Vista에서는 "시작", "프린터 및 팩스"를 차례로 누릅니다.
- Windows 2000에서는 "시작", "설정", "프린터"를 차례로 누릅니다.

프린터 폴더에서 프린터 아이콘을 마우스 오른쪽 버튼으로 누른 다음 "속성"을 선택합니다.  "장치 설정" 탭에서 설치할 수 있는 옵션을 확인합니다.  해당 프린터 구성을 정확하게 나타내는 설정을 누릅니다.

일부 응용프로그램은 드라이버를 사용하지 않고 프린터와 직접 통신할 수 있습니다.  이때 워터마크, 단, 소책자 인쇄 및 스케일링(인쇄 용지)과 같은 기능은 작동하지 않습니다.

.topic 355024
선택한 워터마크에 적합한 색상을 선택합니다.

.topic 355021
이 옵션을 선택하면 인쇄할 용지의 워터마크 각도를 설정할 수 있습니다.

.topic 323019
용지에 각 페이지 테두리를 인쇄합니다.  한 용지에 여러 페이지를 인쇄하도록 선택한 경우 페이지 테두리 인쇄를 선택할 수 있습니다.

.topic 323011
수동으로 양면 인쇄하려면 이 옵션을 선택하십시오.  "양면 인쇄"를 선택한 경우 프린터에서는 용지 앞면을 인쇄한 다음 용지를 다시 넣을 때까지 기다렸다가 용지 뒷면을 인쇄합니다.  용지를 다시 넣는 방법은 컴퓨터 화면에 표시됩니다.  수동으로 양면 인쇄를 하면 용지를 다시 넣을 때까지 프린터가 작동하지 않으며 이때 다른 문서는 인쇄되지 않습니다.  프린터가 네트워크에 있는 경우 이 옵션을 사용하지 못할 수 있습니다.

.topic 362015
이 목록에서 문서에 맞는 용지 크기를 선택합니다. 저장한 사용자 정의 용지 크기도 목록에 나타납니다.  인쇄할 페이지의 용지 크기가 모두 동일해야 합니다.  응용프로그램 설정이 드라이버 설정보다 우선 적용됩니다.

.topic 355006
인쇄하려는 워터마크 메시지를 입력합니다.

.topic 323099
문서 텍스트 색상 설정에 상관없이 모든 문자를 검정색으로 인쇄하려면 "모든 텍스트를 흑백으로 인쇄"를 선택하십시오.

.topic 346012
첫 번째 페이지에만 지정한 워터마크를 인쇄하려는 경우 선택합니다.  두 번째 페이지부터는 워터마크가 인쇄되지 않습니다.

.topic 346011
인쇄할 워터마크 텍스트를 지정합니다.  워터마크를 수정하거나 새로 만들려면 "편집"을 누르십시오.

.topic 346034
선택한 용지 크기에 맞게 문서가 확대 또는 축소되지 않게 하려면 "용지에 맞춤"을 해제하십시오.

.topic 323025
문서를 소책자로 인쇄할 수 있습니다.  소책자를 인쇄 중인 경우 페이지의 순서가 다시 정렬되고 용지 양면이 2단으로 인쇄됩니다.  이렇게 하면 용지를 반으로 접어 소책자 모양으로 만들 수 있으며 페이지 순서가 섞이지 않도록 순서대로 맞출 수 있습니다.  이 옵션을 사용하려면 "양면 인쇄"를 선택해야 합니다.  원래 용지 크기가 Letter인 경우 Letter에 인쇄하고,  원래 용지 크기가 A4인 경우 A4에 인쇄하십시오.

.topic 355016
선택한 워터마크에 적합한 글꼴 크기를 선택합니다.

.topic 355014
선택한 워터마크에 적합한 음영을 선택합니다.

.topic 355012
선택한 워터마크에 적합한 글꼴을 선택합니다.

.topic 323041
"한 면에 인쇄할 페이지 수"가 1 이상인 경우 이 드롭다운 목록 상자에서 용지에 인쇄할 페이지 순서와 위치를 선택할 수 있습니다.

.topic 346021
"표준 크기 대비 비율"에서는 페이지를 기준으로 어느 정도 문서를 확대 또는 축소할지 비율을 지정합니다.  "표준 크기"는 문서 페이지 크기를 의미합니다. 응용프로그램의 페이지 크기 설정을 확인하십시오.  이 옵션이 비활성화된 경우 "i"자가 있는 풍선 도움말을 눌러 이유를 확인하십시오.

.topic 355008
워터마크가 인쇄할 용지에 대각선 레이아웃으로 표시됩니다.

.topic 1070
"페이지 미리보기 이미지"에서는 현재 지정된 프린터 드라이버 설정에서 샘플 문서가 어떻게 인쇄될지 보여 줍니다.  새 설정을 선택하면 "페이지 미리보기 이미지"가 달라집니다.

.topic 323098
DPI는 페이지를 인쇄할 때 1인치 안에 표시할 수 있는 점의 개수를 나타냅니다.  dpi가 높으면 페이지의 인쇄 품질이 향상되지만  dpi가 높을수록 인쇄 시간이 길어질 수 있습니다.

.topic 355009
워터마크가 인쇄할 용지에 수평 레이아웃으로 표시됩니다.

.topic 323015
용지 한 면에는 1, 2, 4, 6, 9 또는 16페이지를 인쇄할 수 있습니다.

.topic 346013
워터마크를 수정하거나 새로 만들려면 "편집"을 누르십시오.

.topic 355019
선택한 워터마크에 적합한 글꼴 스타일을 선택합니다.

.topic 355003
사용할 수 있는 워터마크 목록에 새 워터마크를 만들려면 "새로 만들기"를 누르십시오.

.topic 346024
"인쇄 용지"를 사용하면 원래 지정된 형식과 다른 용지 크기에 문서를 인쇄할 수 있습니다.  이 옵션은 문서에 지정된 크기의 용지가 없는 경우 유용합니다.  예를 들어 문서에는 Letter 크기의 용지가 지정되어 있으나 Letter 크기가 없는 경우 다른 크기의 용지를 선택하여 인쇄할 수 있습니다.

.topic 355002
사용할 수 있는 워터마크 목록을 표시합니다.  새 워터마크를 만들려면 "새로 만들기"를 누르십시오.  선택한 워터마크를 제거하려면 "삭제"를 누르십시오.

.topic 323012
이 항목을 선택하면 텍스트를 읽을 때 맨 위쪽을 제본할 수 있도록 페이지가 인쇄됩니다.  선택하지 않으면 안쪽의 긴 가장자리 쪽으로 제본할 수 있도록 페이지가 인쇄됩니다.

.topic 355004
사용할 수 있는 워터마크 목록에서 선택한 워터마크를 제거하려면 "삭제"를 누르십시오.

.topic 362017
인쇄 작업의 첫 페이지, 다른 페이지 및 뒷표지에 다른 용지를 공급하도록 설정하려면 "다른 용지 사용"을 누르십시오.

.topic 362016
사용자 정의 용지 크기 정보를 생성하거나 수정하려면 사용자 정의를 누릅니다.

.topic 362020
용지 선택 옵션은 자동/용지함 1 및 수동이 있습니다.  수동을 선택하면 용지를 묻는 메시지가 나타납니다.

.topic 362018
사용할 용지의 종류를 선택합니다.  이 설정에 따라 프린터 속도와 선택한 미디어의 퓨저 온도가 조정됩니다.  주의:  올바르지 않은 용지 설정을 사용하면 프린터가 손상될 수 있습니다.  예를 들어 투명 필름에 인쇄하는 용지 설정을 사용하면 필름이 손상되고 프린터에서 용지가 걸릴 수 있습니다.

.topic 362047
원하는 인쇄 종류에 따라 용지 종류를 선택합니다.

.topic 362048
용지 종류를 선택합니다.  선택한 용지는 "용지/품질" 탭의 맨 위에 있는 "크기" 목록에 추가됩니다.

.topic 372050
사용자 정의 용지 크기의 이름을 입력합니다.  용지의 이름, 너비 및 높이를 입력한 다음 "저장"을 눌러 변경 사항을 저장합니다.  그런 다음 "확인"을 누릅니다.  그러면 사용자 정의 용지 크기가 용지 탭의 "크기" 드롭다운 목록에 표시됩니다.

.topic 372051
선택한 사용자 정의 용지 크기를 저장, 삭제하거나 이름을 변경합니다.  저장하거나 이름을 변경한 크기는 "용지" 탭의 "크기" 드롭다운 목록에 표시됩니다.

.topic 381411
선택한 사용자 정의 용지의 너비를 입력합니다.  입력한 크기가 너무 작거나 크면 크기가 자동으로 조정됩니다.

.topic 381421
선택한 사용자 정의 용지의 높이를 입력합니다.  입력한 크기가 너무 작거나 크면 크기가 자동으로 조정됩니다.

.topic 372052
"mm 사용/인치 사용"을 누르면 인치나 mm로 용지 크기를 사용자 정의할 수 있습니다.

.topic 346033
"인쇄 용지"를 사용하면 원래 지정된 형식과 다른 용지 크기에 문서를 인쇄할 수 있습니다.  이 옵션은 문서에 지정된 크기의 용지가 없는 경우 유용합니다.  예를 들어 문서에는 Letter 크기의 용지가 지정되어 있으나 Letter 크기가 없는 경우 다른 크기의 용지를 선택하여 인쇄할 수 있습니다.

.topic 1205
자동을 선택하면 문서의 각 요소(예: 텍스트, 그래픽, 사진 등)에 사용할 색상과 하프톤이 자동으로 최적화됩니다.  자동 기능은 색상 관리를 지원하는 운영체제와 응용프로그램에서 추가 색상 옵션을 활성화합니다.  모든 컬러 문서를 인쇄할 때 이 설정을 권장합니다.

.topic 1206
텍스트, 그래픽, 사진마다 색상과 하프톤 모드를 수동으로 조정하려면 수동을 선택합니다.  수동을 선택한 경우 설정을 누르면 수동 색상 옵션 대화 상자가 표시됩니다.

.topic 1211
문서를 흑백으로 인쇄하려면 그레이스케일 인쇄를 선택합니다.  이 옵션은 슬라이드와 하드카피 출력물을 간단히 미리 보거나 컬러 문서를 팩스로 보내거나 복사할 때 유용합니다.

.topic 1207
"색 설정" 대화상자를 표시하려면 "설정"을 누르십시오.

.topic 1217
이 옵션은 색상의 렌더링 방식을 결정합니다.  기본값을 사용하면 RGB 색상을 Microsoft, W3C(World Wide Web Consortium)와 같은 대부분의 소프트웨어 회사 및 조직에서 표준으로 채택한 sRGB로 해석합니다.  선명을 사용하면 프린터의 모든 기능을 이용하여 화면에 표시된 것보다 더 생생하고 깊이 있는 색감으로 인쇄합니다.  선명한 색상을 사용할 경우 파란색과 녹색이 모니터에서 볼 때보다 어둡게 인쇄될 수 있습니다.  선명한 색상은 기업 광고용 그래픽과 깊고 풍부한 색감이 필요한 기타 문서에 유용합니다.  장치에서 RGB 데이터를 원시 장치 모드로 인쇄하도록 프린터를 설정합니다.  이 옵션을 선택한 경우 사진을 올바르게 렌더링하려면 작업하고 있는 프로그램이나 운영 체제의 색상을 관리해야 합니다.  사진/이미지는 RGB 색상을 디지털 미니랩(digital mini-lab)을 사용하여 사진처럼 인쇄하는 것으로 해석합니다.  따라서 기본값 모드보다 더 생생하고 깊이 있는 색상으로 렌더링합니다.  사진을 인쇄할 때는 이 설정을 사용하십시오.  이 설정에서는 HP 광택 레이저 용지를 사용해야 최상의 결과를 얻을 수 있습니다.

.topic 1218
Easy ColorMatch 응용프로그램을 시작하려면 이 항목을 누릅니다.

.topic 1215
"중간 회색"에서는 중간 회색 색상을 만드는 방법을 결정합니다.  프로그램에서 텍스트 및 그래픽을 래스터로 변환하는 경우 "사진" 설정에서 텍스트 및 그래픽도 제어합니다.  "검정색만"에서는 검정색 토너를 사용하여 중간 색상(회색 및 검정색)을 만듭니다.  이 옵션에서는 중간 색상에 색 보정을 하지 않습니다.  "4가지 색상"에서는 네 가지 토너의 색을 모두 사용하여 중간 색상을 만들어 냅니다.  이 옵션을 사용하여 부드러운 그라데이션 및 중간이 아닌 색상 전환을 만들 수 있습니다.  또한 가장 어두운 검정색도 만들 수 있습니다.

.topic 1216
이 옵션을 사용하여 가장자리를 렌더링하는 방법을 결정할 수 있습니다.  "가장자리 관리"는 적응형 중간 색조, 트래핑 및 C-Ret 세 가지 요소로 구성됩니다.  "적응형 중간 색조"를 사용하면 가장자리 선명도가 높아집니다.  "트래핑"은 인접한 개체의 가장자리를 살짝 겹쳐서 색상 평면이 잘못 등록됐을 때 미치는 영향을 줄여 줍니다.  "C-Ret"는 가장 가장자리가 매끄럽게 되도록 각 도트를 배치하여 해상도를 높여 줍니다.  "최대"로 설정하면 트래핑 값이 높아지며  "적응형 중간 색조"와 "C-Ret"가 설정됩니다.  "일반"에서는 기본 트래핑 설정을 제공하며  "적응형 중간 색조"와 "C-Ret"가 설정됩니다.  "해제"로 설정하면 트래핑, 적응형 중간 색조 및 C-Ret가 해제됩니다.

.topic 1208
"중간 색조" 옵션은 컬러 출력 해상도 및 선명도에 영향을 줍니다.  텍스트, 그래픽 또는 사진에 중간 색조 설정을 개별적으로 적용할 수 있습니다.  중간 색조" 옵션에는 "매끄럽게"와 "디테일" 두 가지가 있습니다.  프로그램에서 텍스트 및 그래픽을 래스터로 변환하는 경우 "사진" 설정에서 텍스트 및 그래픽도 제어합니다.  "디테일" 중간 색조 옵션에서는 이미지, 그래픽 및 큰 텍스트를 최상의 상태로 재현할 수 있도록 최적화합니다.  "매끄럽게" 중간 색조 옵션에서는 작은 텍스트를 선명하고 읽기 적합하게 최적화합니다.

.topic 381021
인쇄 매수를 1-999 값으로 입력합니다.  보통 응용프로그램에 설정된 매수가 드라이버에 설정된 매수보다 우선합니다.

.topic 381025
여러 페이지의 문서를 한 부로 인쇄하려는 경우 선택합니다.  이 옵션을 선택하면 여러 페이지를 인쇄하는 작업이 느려질 수 있습니다.

.topic 381031
텍스트를 똑바로 볼 때 가로보다 세로로 긴 페이지나 봉투를 인쇄하려면 선택합니다.  평소대로 용지를 넣으십시오. 필요하면 페이지에서 이미지가 회전합니다.

.topic 381032
텍스트를 똑바로 볼 때 세로보다 가로로 긴 페이지나 봉투를 인쇄하려면 선택합니다.  평소대로 용지를 넣으십시오. 필요하면 페이지에서 이미지가 회전합니다.

.topic 381033
용지에서 문서 이미지를 180도 회전하려면 선택합니다.  봉투의 보내는 사람 주소가 흐릿하면 이 설정을 지정한 다음 보내는 사람 주소 부분이 프린터에 먼저 들어가도록 봉투를 넣어 보십시오.

.topic 324025
도움말을 검색하거나 소모품을 주문하거나 테스트 페이지를 인쇄하려면 목록에서 해당 옵션을 사용합니다.   진행 단추를 누르면 작업이 실행됩니다.

.topic 381050
프린터 드라이버 버전 정보를 표시하려면 정보 또는 HP 로고를 누릅니다.

.topic 628
"수동 양면 인쇄 허용"을 선택하면 용지의 크기 또는 무게에 상관없이 용지 양면에 인쇄할 수 있습니다(봉투 제외).  이 기능을 사용하려면 두 번째 면을 인쇄할 때 용지 더미를 입력 용지함에 다시 넣어야 합니다.  이 작업을 수행하는 동안 프린터는 일시 중지됩니다.

.topic 398004
옵션 용지함(용지함 3)이 있음을 나타내려면 선택합니다.

.topic 398001
"용지 걸림 복구"를 설정하면 용지가 걸렸을 때 해당 페이지가 다시 인쇄됩니다.  "용지 걸림 복구"를 해제하면 용지가 걸렸을 때 해당 페이지가 다시 인쇄되지 않습니다.  "용지 걸림 복구"를 해제하는 것이 인쇄 속도가 더 빠릅니다.

.topic 398002
용지 걸림 복구가 켜져 있는 상태에서 용지가 걸리면 해당 페이지를 다시 인쇄합니다.  용지 걸림 복구가 꺼져 있는 상태에서 용지가 걸리면 해당 페이지를 다시 인쇄하지 않습니다.  용지 걸림 복구가 꺼져 있어야 인쇄 속도가 빠릅니다.

.topic 398015
"Courier 글꼴 유형"을 "보통"으로 설정하면 보통 무게의 TrueType Courier 또는 Courier New를 사용하는 모든 텍스트를 보통으로 인쇄할 수 있습니다.  "Courier 글꼴 유형"을 "어둡게"로 설정하면 응용프로그램에서 글꼴 속성을 변경하지 않고도 TrueType Courier 또는 Courier New를 사용하는 모든 텍스트를 어둡게 인쇄할 수 있습니다.

.topic 398016
Courier 글꼴, 보통 설정에서는 모든 텍스트를 TrueType Courier 또는 Courier New 글꼴을 사용하여 보통으로 인쇄합니다.  Courier 글꼴, 진하게 설정에서는 응용프로그램의 글꼴 속성을 변경하지 않고 모든 텍스트를 TrueType Courier 또는 Courier New 글꼴을 사용하여 진하게 인쇄합니다.

.topic 1011
빠른 설정을 사용하면 현재 드라이버 설정(예: 페이지 방향, 해상도, 용지)을 나중에 사용할 수 있게 저장할 수 있습니다.  설정을 선택한 후 빠른 설정의 이름(예: “분기별 보고서” 또는 “내 프로젝트 상태”)을 입력하고 저장을 누릅니다.  빠른 설정을 저장하면 현재 드라이버 설정이 모두 저장됩니다.  빠른 설정 드롭다운 목록에서 기본값을 선택하여 프린터 드라이버 기본 설정을 복원할 수도 있습니다.  빠른 설정 이름은 대소문자를 구분하며 최대 10개의 빠른 설정을 사용자 정의할 수 있습니다.  주: Windows 2000 및 Windows XP에서 프린터 설정을 저장하려면 관리자 권한이 있어야 합니다.

.topic 1012
이 단추는 단추 레이블에 표시된 다음과 같은 옵션을 제공합니다. 저장 옵션은 새로운 빠른 설정이나 변경된 빠른 설정을 저장합니다.  빠른 설정을 저장하면 현재 드라이버 설정이 모두 저장됩니다.  이름 바꾸기 옵션은 선택한 빠른 설정의 이름을 바꿉니다.  빠른 설정의 이름을 바꾸려면 드롭다운 목록에서 이름을 강조한 다음 새 이름을 입력하고 이름 바꾸기를 누릅니다.  삭제 옵션은 선택한 빠른 설정을 삭제합니다.

.topic 409910
소프트웨어 업데이트 단추를 누르면 사용 중인 HP LaserJet 프린터의 최신 소프트웨어를 다운로드할 수 있는 Hewlett Packard 웹 페이지가 표시됩니다.