Vivid

Ga op een van de volgende manieren te werk om informatie te vinden over een specifieke voorziening:

· Klik met de rechtermuisknop op de functie en vervolgens op 'What's This?' (Wat is dit?)

· Klik op de functie en druk op F1

· Klik op het '?' in de rechterbovenhoek en klik vervolgens op de functie

De weergegeven functies zijn afhankelijk van de configuratie van de printer. Als u een bepaalde functie niet kunt vinden, moet de printersoftware mogelijk worden bijgewerkt. Als u bijvoorbeeld een duplex-eenheid (een accessoire voor dubbelzijdig afdrukken) op de printer installeert, moet de printersoftware worden bijgewerkt met deze wijziging zodat de duplex-functionaliteit wordt toegevoegd.

Ga op een van de volgende manieren te werk om uw printersoftware bij te werken:

· In Windows XP klikt u op Start en vervolgens op Printers en faxapparaten.

· In Windows 2000 klikt u op Start, op Instellingen en vervolgens op Printers.

Klik in de map Printers met de rechtermuisknop op het pictogram van de printer en selecteer Eigenschappen. Kijk op het tabblad Apparaatinstellingen onder Installeerbare opties. Klik op de instellingen die overeenkomen met de configuratie van uw printer.

Sommige applicaties communiceren rechtstreeks met de printer, zonder gebruik te maken van het stuurprogramma. Als dat het geval is, zijn functies zoals watermerken, n-per-vel, katern afdrukken en schalen ( Document afdrukken op) niet beschikbaar.


.topic 1
Als u informatie wilt vinden over een specifieke functie, voert u een van de volgende bewerkingen uit:

- Klik met de rechtermuisknop op de functie en klik vervolgens op 'Wat is dit?'
- Klik op de functie en druk op 'F1'
- Klik op het vraagteken ('?') in de rechterbovenhoek en klik vervolgens op de functie.

Welke functies worden weergegeven is afhankelijk van de configuratie van uw printern.  Als u een bepaalde voorziening niet kunt vinden, moet u mogelijk de software van uw printer bijwerken.  Als u bijvoorbeeld een duplexer (accessoire voor dubbelzijdig afdrukken) installeert op de printer, moet u de software van uw printer hiervoor bijwerken en de functionaliteit voor dubbelzijdig afdrukken toevoegen.  U kunt als volgt de software van uw printer bijwerken:

- Klik in Windows XP en Windows Vista op Start en vervolgens op Printers en faxapparaten.
- Klik in Windows 2000 op Start, Instellingen en vervolgens op Printers.

Klik in uw map Printers met de rechtermuisknop op uw printerpictogram en selecteer Eigenschappen.  Zoek op het tabblad Apparaatinstellingen onder Installeerbare opties.  Klik op de instellingen die de configuratie van uw printer weergeven.

Sommige toepassingen communiceren rechtstreeks met de printer zonder gebruik te maken van het stuurprogramma.  Als dat het geval is, werken functies als watermerken, n pagina's per vel, boekjes afdrukken en vergroten/verkleinen (Document afdrukken op) niet.

.topic 355024
Selecteer de kleur voor het geselecteerde watermerk.

.topic 355021
Selecteer deze optie om de hoek van het watermerk op de afgedrukte pagina in te stellen.

.topic 323019
Hiermee wordt een rand afgedrukt rond elke pagina op het vel.  U kunt Paginaranden afdrukken selecteren als meer dan één pagina per vel is geselecteerd.

.topic 323011
Selecteer deze optie om het handmatig afdrukken op beide zijden in te schakelen.  Als Dubbelzijdig afdrukken is geselecteerd, drukt de printer de eerste zijde van de pagina's af en wacht daarna totdat u de pagina's opnieuw plaatst. Vervolgens wordt de tweede zijde van de pagina's afgedrukt.  Er worden instructies weergegeven op het computerscherm met betrekking tot de wijze van plaatsing van het papier.  Bij handmatig afdrukken op beide zijden van het papier stopt de printer en wacht deze totdat u het papier opnieuw plaatst. Ondertussen kunnen geen andere documenten worden afgedrukt.  Als de printer is opgenomen in een netwrk, wilt u deze optie mogelijk niet inschakelen.

.topic 362015
Selecteer het papierformaat voor uw document in deze lijst, waarin de opgeslagen aangepaste papierformaten worden weergegeven.  Voor alle pagina's van een afdruktaak moet u hetzelfde papierformaat gebruiken.  De instellingen in de applicatie hebben prioriteit over de instellingen in de driver.

.topic 355006
Typ het watermerkbericht dat u wilt afdrukken.

.topic 323099
Selecteer Alle tekst zwart afdrukken om alle teksttekens zwart af te drukken, ongeacht de instelling voor de tekstkleur in het document.

.topic 346012
Selecteer deze optie om het opgegeven watermerk alleen op de eerste pagina af te drukken.  Er worden geen watermerken afgedrukt op de tweede en volgende pagina's.

.topic 346011
Hiermee wordt de tekst van het watermerk opgegeven dat wordt afgedrukt.  Klik op Bewerken om een watermerk te wijzigen of te maken.

.topic 346034
Als u niet wilt dat uw document wordt vergroot of verkleind zodat dit past op het geselecteerde papierformaat, schakelt u Formaat aanpassen uit.

.topic 323025
Hiermee kunt u een document afdrukken als een boekje.  Bij het afdrukken van boekjes worden uw pagina's opnieuw gerangschikt en twee per vel afgedrukt op elke zijde van een vel papier.  Hierdoor kunt u het papier in het midden vouwen en zo een boekje vormen, waarbij alle pagina's in de juiste volgorde liggen zonder dat met pagina's hoeft te worden geschoven.  Bij deze optie moet Dubbelzijdig afdrukken zijn ingeschakeld.  Als het oorspronkelijke papierformaat Letter is, wordt op Letter-papier afgedrukt.  Als het oorspronkelijke papierformaat A4 is, wordt op A4-papier afgedrukt.

.topic 355016
Selecteer de tekengrootte voor het geselecteerde watermerk.

.topic 355014
Selecteer het schaduweffect voor het geselecteerde watermerk.

.topic 355012
Selecteer het lettertype voor het geselecteerde watermerk.

.topic 323041
Als Pagina's per vel is ingesteld op meer dan 1, kunt u via deze vervolgkeuzelijst de volgorde en plaatsing van de pagina's op het vel selecteren.

.topic 346021
Met % van normale grootte wordt het percentage opgegeven van de normale grootte waarmee het document wordt vergroot of verkleind op de pagina.  Normale grootte heeft betrekking op de grootte van de documentpagina (controleer de instellingen voor de paginagrootte in uw toepassing).  Als deze optie is uitgeschakeld, klikt u op het "i"-symbool om uit te zoeken waarom.

.topic 355008
Het watermerk wordt diagonaal weergegeven op de afgedrukte pagina.

.topic 1070
In Afdrukvoorbeeld wordt weergegeven hoe een voorbeelddocument wordt afgedrukt met de momenteel opgegeven instellingen van het printerstuurprogramma.  Het beeld in Afdrukvoorbeeld verandert als u nieuwe instellingen selecteert.

.topic 323098
DPI staat voor het aantal dots per inch dat voor het afdrukken van de pagina wordt gebruikt.  Een hogere dpi zorgt voor een betere afdrukkwaliteit van de pagina,  maar kan leiden tot een langere afdruktijd.

.topic 355009
Het watermerk wordt horizontaal weergegeven op de afgedrukte pagina.

.topic 323015
Bij Pagina's per vel worden 1, 2, 4, 6, 9 of 16 pagina's afgedrukt op één vel papier.

.topic 346013
Klik op Bewerken om een watermerk te wijzigen of te maken.

.topic 355019
Selecteer de tekenstijl voor het geselecteerde watermerk.

.topic 355003
Klik op Nieuw om een nieuw watermerk te maken voor weergave in de lijst met beschikbare watermerken.

.topic 346024
Bij Document afdrukken op wordt het document afgedrukt op een ander papierformaat dan waarvoor het is opgemaakt.  Deze optie is handig als uw document is opgemaakt voor een papierformaat dat u niet hebt.  Als u bijvoorbeeld een document hebt dat is opgemaakt voor papier van Letter-formaat en u hebt dit formaat niet, kunt u ervoor kiezen om af te drukken op papier van een ander formaat.

.topic 355002
Hiermee wordt de lijst met beschikbare watermerken weergegeven.  Klik op Nieuw om een nieuw watermerk te maken.  Klik op Verwijderen om een geselecteerd watermerk te verwijderen.

.topic 323012
Als deze optie is geselecteerd, worden de pagina's afgedrukt alsof zij worden ingebonden langs de bovenrand van de pagina terwijl u de tekst leest.  Als deze optie iet is geselecteerd, worden de pagina's afgedrukt alsof zij worden ingebonden langs de binnenste lange rand van de pagina.

.topic 355004
Klik op Verwijderen om een geselecteerd watermerk te verwijderen uit de lijst met beschikbare watermerken.

.topic 362017
Klik op Ander papier gebruiken om instellingen in te schakelen waarmee u andere instellingen voor papierbron en –soort kunt selecteren voor eerste pagina, andere pagina's en achterblad in de afdruktaak.

.topic 362016
Klik op Aangepast om gegevens over het aangepaste papierformaat op te geven en te wijzigen.

.topic 362020
Bij Bron kunt u de opties Automatisch/lade 1 en Handmatig kiezen.  Als u Handmatig kiest, moet u elk blad afzonderlijk invoeren.

.topic 362018
Selecteer het type papier of het medium dat u wilt gebruiken.  Met deze instelling past u de printersnelheid en de fusertemperatuur aan voor het geselecteerde medium.  Let op:  als u onjuiste instellingen voor het medium opgeeft, kan de printer beschadigd raken.  Als u bijvoorbeeld papierinstellingen voor het afdrukken op transparanten gebruikt, kan de film beschadigd raken en kan een papierstoring in de printer ontstaan.

.topic 362047
Selecteer papiersoorten op basis van het type afdrukwerk dat u wilt uitvoeren.

.topic 362048
Selecteer de papiersoort.  De selectie wordt boven aan de lijst Formaat is: op het tabblad Papier/kwaliteit toegevoegd.

.topic 372050
Voer de naam in voor uw aangepaste papierformaat.  Nadat u de naam, breedte en hoogte voor uw aangepaste papierformaat hebt ingevoerd, klikt u op Opslaan om uw wijzigingen op te slaan.  Selecteer vervolgens OK.  Uw aangepaste papierformaten worden nu weergegeven in de vervolgkeuzelijst Fromaat is op het tabblad Papier.

.topic 372051
Hiermee wordt het geselecteerde aangepaste papierformaat opgeslagen, verwijderd of hernoemd.  Opgeslagen of hernoemde papierformaten worden weergegeven in de vervolgkeuzelijst Formaat is op het tabblad Papier.

.topic 381411
Voer de breedte in voor het geselecteerde aangepaste papierformaat.  Als u een formaat invoert dat te klein of te groot is, past het stuurprogramma het formaat automatisch voor u aan.

.topic 381421
Voer de hoogte in voor het geselecteerde aangepaste papierformaat.  Als u een formaat invoert dat te klein of te groot is, past het stuurprogramma het formaat automatisch voor u aan.

.topic 372052
Klik op Millimeters gebruiken/Inches gebruiken om afmetingen voor aangepaste papierformaten op te geven in millimeters of inches.

.topic 346033
Bij Document afdrukken op wordt het document afgedrukt op een ander papierformaat dan waarvoor het is opgemaakt.  Deze optie is handig als uw document is opgemaakt voor een papierformaat dat u niet hebt.  Als u bijvoorbeeld een document hebt dat is opgemaakt voor papier van Letter-formaat en u hebt dit formaat niet, kunt u ervoor kiezen om af te drukken op papier van een ander formaat.

.topic 1205
Met Automatisch optimaliseert u de kleur en de halftoon die voor elk onderdeel in een document worden gebruikt (zoals tekst, afbeeldingen en foto's).  Daarnaast beschikt u met Automatisch over aanvullende kleuropties voor applicaties en besturingssystemen die ondersteuning bieden voor kleurbeheersystemen.  Deze instelling wordt aanbevolen voor het afdrukken van alle kleurendocumenten.

.topic 1206
Selecteer Handmatig als u handmatig de kleur- en halftoonmodi voor tekst, afbeeldingen en foto's wilt aanpassen.  Selecteer Handmatig en klik vervolgens op Instellingen om het dialoogvenster Opties voor handmatige kleurinstelling weer te geven.

.topic 1211
Selecteer Afdrukken in grijstinten om een document in zwart-wit af te drukken.  Deze optie is met name nuttig als u een voorbeeld wilt bekijken van voorlopige dia's, als u documenten snel in afgedrukte vorm wilt bekijken of als u kleurendocumenten wilt afdrukken die u vervolgens wilt kopiëren of faxen.

.topic 1207
Klik op Instellingen om het dialoogvenster Kleurinstellingen weer te geven.

.topic 1217
Met deze optie wordt bepaald hoe de kleuren worden weergegeven.  Met Standaard worden RGB-kleuren geïnterpreteerd als sRGB, de geaccepteerde standaard voor veel softwarebedrijven en organisaties zoals Microsoft en World Wide Web Consortium.  Voor Levendig worden alle mogelijkheden van de printer benut, waardoor de kleuren dieper verzadigd worden afgedrukt dan dat ze in het scherm worden weergegeven.  Als u kiest voor Levendig, worden de kleuren blauw en groen waarschijnlijk donkerder afgedrukt dan dat de kleuren in het scherm worden weergegeven.  Levendig is met name nuttig voor zakelijke grafieken en andere documenten waarvoor diepe, rijke kleuren vereist zijn.  Als u Apparaat kiest, worden RGB-gegevens in onbewerkte vorm afgedrukt.  Om foto's op de juiste manier weer te geven als deze optie is geselecteerd, gebruikt u de functie voor kleurbeheer in het programma waarin u aan het werk bent of in het besturingssysteem.  Met de optie Foto/afbeelding worden RGB-kleuren zodanig geïnterpreteerd, dat het lijkt alsof foto's via een digitaal minilab zijn afgedrukt.  Kies deze optie dus als u verzadigdere kleuren wilt weergeven dan met de modus Standaard.  U kunt deze instelling gebruiken voor het afdrukken van foto's.  Voor de beste resultaten kiest u bij deze instelling voor het papiertype HP Laser glanzend.

.topic 1218
Klik hier om de applicatie Easy ColorMatch te starten.

.topic 1215
Met Neutrale grijstinten wordt de methode voor het creëren van neutrale grijstinten bepaald.  Als uw programma tekst en afbeeldingen converteert naar rasterwaarden, bepalen de fotografische instellingen tevens de tekst en afbeeldingen.  Bij Alleen zwart worden neutrale kleuren (grijstinten en zwart) gegenereerd met alleen zwarte toner.  Deze optie waarborgt dat neutrale kleuren geen kleurzweem hebben.  Fullcolor genereert neutrale kleuren door toner in alle vier de kleuren te combineren.  Deze optie levert vloeiendere verlopen en overgangen naar niet-neutrale kleuren op.  Het levert tevens het donkerst mogelijke zwart op.

.topic 1216
Deze optie bepaalt hoe randen worden weergegeven.  Randbepaling omvat drie componenten: Adaptieve rastering, Overvul en C-REt.  Bij Adaptieve rastering worden de randen scherper afgedrukt.  Bij Overvul wordt het effect van misregistratie van kleurvlakken verminderd door de randen van naast elkaar gelegen objecten enigszins te laten overlappen.  Bij C-REt wordt de resolutie ogenschijnlijk verhoogd door elke dot zodanig te plaatsen dat de meest vloeiende randen ontstaan.  Maximum biedt de meeste overvul.  Adaptieve rastering is ingesteld op Aan en C-Ret op Aan.  Normaal biedt de standaardinstellingen voor overvul.  Adaptieve rastering is ingesteld op Aan en C-Ret op Aan.  Met Uit worden Overvul en Adaptieve rastering ingesteld op Uit en C-Ret eveneens op Uit.

.topic 1208
Opties voor rastering zijn van invloed op de resolutie en duidelijkheid van uw kleuruitvoer.  U kunt de instellingen voor rastering van tekst, afbeeldingen en foto's onafhankelijk van elkaar aanpassen.  De twee opties voor rastering zijn Glad en Detail.  Als uw programma tekst en afbeeldingen converteert naar rasterwaarden, bepalen de fotografische instellingen tevens de tekst en afbeeldingen.  De rasteringsoptie Detail is geoptimaliseerd voor de beste weergave van afbeeldingen, grafieken en tekst in grote lettertypen.  De rasteringsoptie Glad is geoptimaliseerd voor de beste leesbaarheid en scherpte van tekst in kleine lettertypen.

.topic 381021
Voer het aantal exemplaren in dat u wilt afdrukken (1-999).  De instelling voor het aantal exemplaren in uw toepassing heeft gewoonlijk voorrang boven de instelling voor het aantal exemplaren in het stuurprogramma.

.topic 381025
Hiermee kiest u voor het samen afdrukken van kopieën van documenten met meerdere pagina's.  Als deze optie wordt geselecteerd, kan het afdrukken van taken met meerdere pagina's trager verlopen.

.topic 381031
Selecteer deze optie als u een pagina of envelop wilt afdrukken waarvan de hoogte groter is dan de breedte wanneer u de tekst met de juiste kant naar boven bekijkt.  Voer het papier op de gebruikelijke manier in. Indien noodzakelijk worden eventuele afbeeldingen op de pagina gedraaid.

.topic 381032
Selecteer deze optie als u een pagina of envelop wilt afdrukken waarvan de breedte groter is dan de hoogte wanneer u de tekst met de juiste kant naar boven bekijkt.  Voer het papier op de gebruikelijke manier in. Indien noodzakelijk worden eventuele afbeeldingen op de pagina gedraaid.

.topic 381033
Selecteer deze optie om de documentafbeelding op het papier 180 graden te draaien.  Als het adres van de afzender vlekkerig wordt weergegeven, kiest u deze instelling en voert u de envelop zo in, dat het adres van de afzender eerst in de printer wordt ingevoerd.

.topic 324025
Met de opties in de lijst kunt u in de Help-onderwerpen zoeken, benodigdheden bestellen, testpagina's afdrukken, enzovoort. Klik op de knop Start om de gekozen actie uit te voeren.

.topic 381050
Klik op Info of op het HP logo om versiegegevens van de printerdriver weer te geven.

.topic 628
Met Handmatig dubbelzijdig toestaan kunt u afdrukken op beide zijden van een vel papier van willekeurig formaat of gewicht, behalve enveloppen.  Als u deze functie wilt gebruiken, moet u de papierstapel opnieuw in de invoerlade plaatsen om de tweede zijde te laten afdrukken.  De printer wordt in de pauzestanbd gezet terwijl u deze aanpassing doorvoert.

.topic 398004
Selecteer deze optie om de aanwezigheid van een optionele papierlade (lade 3) aan te geven.

.topic 398001
Als Papierstoring herstellen op AAN staat, wordt de pagina opnieuw afgedrukt bij een papierstoring.  Als Papierstoring herstellen op UIT staat, wordt de pagina niet opnieuw afgedrukt bij een papierstoring.  Het afdrukken gaat sneller als Papierstoring herstellen op UIT staat.

.topic 398002
Als Papierstoring herstellen aan actief is, wordt de pagina opnieuw afgedrukt in het geval van een papierstoring.  Als Papierstoring herstellen uit actief is, wordt de pagina niet opnieuw afgedrukt in het geval van een papierstoring.  Als Papierstoring herstellen uit actief is, wordt het afdrukken sneller uitgevoerd.

.topic 398015
Bij Lettertype Courier Normaal wordt alle tekst afgedrukt in TrueType Courier of Courier New en met een normaal gewicht.  Bij Lettertype Courier Donker wordt alle tekst vet afgedrukt in het lettertype TrueType Courier of Courier New zonder dat de eigenschappen van het lettertype worden gewijzigd in een toepassing.

.topic 398016
Met het lettertype Courier Font Type Regular wordt alle tekst afgedrukt met het lettertype TrueType Courier of Courier New, met normaal tekengewicht.  Met het lettertype Courier Font Type Dark wordt alle tekst afgedrukt met het lettertype TrueType Courier of Courier New, met donker tekengewicht, zonder dat hierbij de lettertypekenmerken in de applicatie worden gewijzigd.

.topic 1011
Met snelkeuze-sets kunt u de huidige driverinstellingen (bijvoorbeeld de paginaoriëntatie, de resolutie of de papierbron) opslaan zodat u ze later opnieuw kunt gebruiken.  Nadat u de gewenste instellingen heeft gekozen, voert u een naam in voor de snelkeuze-set (bijvoorbeeld "Mijn kwartaalrapport" of "Mijn projectstatus") en klikt u op Opslaan.  Wanneer u snelkeuze-sets opslaat, worden alle huidige driverinstellingen opgeslagen.  U kunt ook de standaardinstellingen van de printer herstellen door in de vervolgkeuzelijst Snelkeuze-sets de optie Standaardwaarden te selecteren.  Namen van snelkeuze-sets zijn hoofdlettergevoelig. Daarnaast kunt u maximaal tien snelkeuze-sets definiëren.  Opmerking: om de printerinstellingen in Windows 2000 en Windows XP op te kunnen slaan, moet u over Administrator-rechten beschikken.

.topic 1012
Deze knop bevat de volgende opties (aangegeven op het label van de knop): met Opslaan kunt u de nieuwe of gewijzigde snelkeuze-set opslaan.  Wanneer u snelkeuze-sets opslaat, worden alle huidige driverinstellingen opgeslagen.  Met Naam wijzigen kunt u de naam van de geselecteerde snelkeuze-set wijzigen.  Als u de naam van een snelkeuze-set wilt wijzigen, markeert u de naam in de vervolgkeuzelijst en voert u een nieuwe naam in. Klik vervolgens op Naam wijzigen.  Met Verwijderen kunt u de geselecteerde snelkeuze-set verwijderen.

.topic 409910
Als u op de knop Software-update klikt, wordt de Hewlett Packard webpagina geopend waarvan u de laatste software voor uw HP LaserJet printer kunt downloaden.