Nítido

Para encontrar informações sobre o recurso específico, siga um destes procedimentos:

· Clique com o botão direito no recurso e selecione 'O que é isto?'

· Clique no recurso e pressione F1

· Clique no sinal de interrogação "?" no canto superior direito e clique no recurso

Os recursos exibidos dependem da configuração da impressora. Se não for possível encontrar um recurso específico, pode ser necessário atualizar o software da impressora. Por exemplo, se você instalar Uma Unidade dúplex (acessório de impressão em frente e verso) na sua impressora, precisará atualizar o software da impressora de modo a refletir essa alteração e adicionar a funcionalidade Dúplex.

Para atualizar o software da impressora, siga um destes procedimentos:

· No Windows XP, clique em Iniciar e em Impressoras e aparelhos de fax.

· No Windows 2000, clique em Iniciar, em Configurações e em Impressoras.

Na pasta Impressoras, clique com o botão direito no ícone da impressora e selecione Propriedades. Na guia Configurações do dispositivo, consulte Opções instaláveis. Clique nas configurações que representam corretamente a configuração da sua impressora.

Alguns aplicativos comunicam-se diretamente com a impressora, sem usar o driver. Nesse caso, recursos como marcas d'água, número de páginas por folha, impressão de livretos e dimensionamento (Imprimir documento ativo) não funcionam.


.topic 1
Para encontrar informações sobre um recurso específico, siga um destes procedimentos:

- Clique com o botão direito do mouse no recurso e clique em 'O que é isto?'
- Clique no recurso e pressione 'F1'
- Clique no '?' no canto superior direito e então clique no recurso.

Os recursos exibidos dependem da configuração da impressora.  Se não for possível encontrar um recurso específico, pode ser necessário atualizar o software da impressora.  Por exemplo, se você instalar uma unidade duplex (acessório de impressão frente e verso), é necessário atualizar o software da impressora para refletir esta alteração e adicionar a funcionalidade Duplex.  Para atualizar o software da impressora, siga um destes procedimentos:

- No Windows XP e no Windows Vista, clique em Iniciar e depois em Impressoras e Aparelhos de Fax.
- No Windows 2000, clique em Iniciar, em Configurações e depois em Impressoras.

Na pasta Impressoras, clique com o botão direito do mouse no ícone da impressora e selecione Propriedades. Na guia Configurações do dispositivo, consulte Opções instaláveis.  Clique nas configurações que representem corretamente a configuração da impressora.

Alguns aplicativos comunicam-se diretamente com a impressora, sem usar o driver.  Nesse caso, os recursos como marcas d'água, n-up, impressão de livretos e dimensionamento (Imprimir documento ativo) não funcionam.

.topic 355024
Selecione a cor da marca d’água escolhida.

.topic 355021
Selecione a opção para configurar a angulação da marca d’água na página impressa.

.topic 323019
Imprime uma margem ao redor de cada página da folha. É possível selecionar Imprimir Bordas da Página quando for selecionada mais de uma página por folha.

.topic 323011
Selecione a opção para habilitar a impressão em ambos os lados manualmente.  Se Imprimir dos Dois Lados for selecionada, a impressora imprimirá o primeiro lado das páginas, aguardará você reinseri-las e imprimirá o outro lado.  As instruções sobre como inserir o papel aparecerão na tela do computador.  A impressão manual em ambos os lados irá parar a impressora enquanto ela aguarda a reinserção do papel, e nenhum outro documento poderá ser impresso nesse momento.  Se a impressora estiver em uma rede, será mais conveniente desativar esta opção.

.topic 362015
Selecione o tamanho do papel do seu documento nesta lista, que inclui os tamanhos de papel personalizados salvos. O tamanho do papel de todas as páginas de um trabalho de impressão deve ser o mesmo. As configurações do aplicativo substituem as configurações do driver.

.topic 355006
Digite a mensagem da marca d’água a ser impressa.

.topic 323099
Selecione Imprimir todo texto como preto para imprimir todos os caracteres do texto em preto, independentemente da configuração de cores para o texto do documento.

.topic 346012
Selecione para imprimir a marca d’água especificada somente na primeira página.  Nenhuma marca d’água será impressa na segunda página e nas subseqüentes.

.topic 346011
Especifica o texto da marca d’água a ser impressa.  Clique em Editar para modificar ou criar uma marca d’água.

.topic 346034
Se não quiser que o documento seja reduzido ou aumentado para se ajustar ao tamanho do papel selecionado, desmarque Escala de Ajuste.

.topic 323025
Permite que você imprima um documento como um livreto.  Na impressão em livreto, as páginas são reordenadas e impressas no estilo two-up em cada lado de uma folha de papel.  Isto permite dobrar o papel no meio para formar uma brochura e ter as páginas na ordem correta sem embaralhar.  A opção exige a seleção de Imprimir dos Dois Lados.  Caso o tamanho original do papel seja Carta, imprima em Carta.  Caso o tamanho original do papel seja A4, imprima em A4.

.topic 355016
Selecione o tamanho de fonte da marca d’água escolhida.

.topic 355014
Selecione o sombreamento da marca d’água escolhida.

.topic 355012
Selecione a fonte da marca d’água escolhida.

.topic 323041
Quando Páginas por Folha está configurada para mais de 1, a lista suspensa permite que você selecione a ordem e a disposição das páginas na folha.

.topic 346021
% de tamanho normal especifica a porcentagem do tamanho normal em que o documento deve ser aumentado ou reduzido na página.  Tamanho normal refere-se ao tamanho de página do documento (verifique as configurações do tamanho de página do aplicativo).  Caso a opção esteja desabilitada, clique na bolha "i" para descobrir por quê.

.topic 355008
A marca d’água aparece em um layout diagonal na página impressa.

.topic 1070
A imagem de visualização da página mostra como um documento de amostra será impresso com as configurações do driver da impressora selecionadas no momento.  A imagem de visualização da página muda de acordo com a seleção de novas configurações.

.topic 323098
DPI refere-se ao número de pontos por polegada usado para imprimir a página. À medida que o dpi aumenta, a qualidade da impressão na página é aprimorada. No entanto, um dpi mais alto também pode resultar em um tempo de impressão mais longo.

.topic 355009
A marca d’água aparece em um layout horizontal na página impressa.

.topic 323015
Páginas por folha imprime 1, 2, 4, 6, 9 ou 16 páginas em uma folha de papel.

.topic 346013
Clique em Editar para modificar ou criar uma marca d’água.

.topic 355019
Selecione o estilo de fonte da marca d’água escolhida.

.topic 355003
Clique em Novo para criar uma nova marca d’água a ser exibida na lista de marcas d’água disponíveis.

.topic 346024
Imprimir documento ativo faz o documento ser impresso em um tamanho de papel diferente daquele para o qual está formatado. A opção é útil caso o documento esteja formatado em um tamanho de papel indisponível. Por exemplo, caso você tenha um documento formatado para um papel em tamanho Carta e não tenha esse tamanho, é possível optar por imprimir em um papel de tamanho diferente.

.topic 355002
Exibe a lista de marcas d’água disponíveis.  Clique em Nova para criar uma nova marca d’água.  Clique em Excluir para remover a marca d’água selecionada.

.topic 323012
Quando selecionada, imprime as páginas como se fossem anexadas à parte superior da página enquanto você lê o texto. Quando não estiver selecionada, as páginas serão impressas como se fossem anexadas à parte interior, ao longo da margem da página.

.topic 355004
Clique em Excluir para remover uma marca d’água selecionada da lista de marcas d’água disponíveis.

.topic 362017
Clique em Usar outro papel para habilitar as configurações que possibilitam a seleção de uma origem e do tipo de papel diferente para a primeira página, das outras páginas e da última capa no trabalho de impressão.

.topic 362016
Clique em Personalizar para criar e modificar as informações do tamanho de papel personalizado.

.topic 362020
As opções Fonte é são Auto/Bandeja 1 e Manual. Manual exibirá um prompt para cada folha.

.topic 362018
Selecione o tipo de papel ou mídia que deseja usar. Essa configuração ajusta a velocidade da impressora e a temperatura do fusor para o meio que você selecionou. Cuidado: o uso de configurações de mídia inapropriadas pode causar danos à impressora. Por exemplo, o uso de configurações de papel para imprimir em filme de transparência pode resultar em danos ao filme e congestionar a impressora.

.topic 362047
Selecione os tipos de papel com base no tipo de impressão desejado.

.topic 362048
Selecione o tipo de papel. A seleção será adicionada à parte superior da lista Tamanho: na guia Papel/qualidade.

.topic 372050
Digite o nome do tamanho do papel personalizado. Depois de digitar o nome, a largura e a altura do tamanho de papel personalizado, clique em Salvar para salvar as alterações. Em seguida, selecione OK. Os tamanhos do papel personalizado agora estarão listados na lista suspensa Tamanho da guia Papel.

.topic 372051
Salva, exclui ou renomeia o tamanho do papel personalizado selecionado. Os tamanhos salvos ou renomeados aparecem na lista suspensa Tamanho da guia Papel.

.topic 381411
Digite a largura do tamanho de papel personalizado selecionado. Se você digitar um tamanho muito pequeno ou grande, o driver o ajustará automaticamente.

.topic 381421
Digite a altura do tamanho de papel personalizado selecionado. Se você digitar um tamanho muito pequeno ou grande, o driver o ajustará automaticamente.

.topic 372052
Clique em Usar milímetros/Usar polegadas para especificar as dimensões do tamanho de papel personalizado em polegadas ou milímetros.

.topic 346033
Imprimir documento ativo faz o documento ser impresso em um tamanho de papel diferente daquele para o qual está formatado. A opção é útil caso o documento esteja formatado em um tamanho de papel indisponível. Por exemplo, caso você tenha um documento formatado para um papel em tamanho Carta e não tenha esse tamanho, é possível optar por imprimir em um papel de tamanho diferente.

.topic 1205
A opção Automático otimiza a cor e os meio tons utilizados em cada elemento de um documento (como textos, elementos gráficos e fotografias). A opção Automático oferece opções de cores adicionais para aplicativos e sistemas operacionais que sejam compatíveis com sistemas de gerenciamento de cores. Essa configuração é recomendada para imprimir todos os documentos coloridos.

.topic 1206
Selecione a opção Manual para ajustar manualmente os modos Cor e Meio tom para textos, gráficos e fotografias. Quando você selecionar Manual, clique em Configurações para exibir a caixa de diálogo Opções de cores manuais.

.topic 1211
Selecione Imprimir em escala de cinza para imprimir um documento em preto e branco. Essa opção é útil para visualizar rapidamente cópias preliminares de slides e o resultado da cópia impressa ou para documentos coloridos que serão fotocopiados ou enviados por fax.

.topic 1207
Clique em Configurações para exibir a caixa de diálogo Configurações da cor.

.topic 1217
Essa opção determina como as cores são representadas. O padrão é interpretar cores RGB como sRGB, que é o padrão aceitável para várias empresas e organizações de software, como a Microsoft e o World Wide Web Consortium. A Vivid usa todos os recursos da impressora, produzindo cores com saturação mais intensa do que as cores na tela. Se você usar Vivid Color, os tons de azul e verde aparecerão mais escuros na impressão do que no monitor. Os produtos Vivid Color são ideais para gráficos comerciais e outros documentos que exigem cores intensas e variadas. Dispositivo configura a impressora para imprimir dados RGB no modo dispositivo de leitura e gravação. Para reproduzir fotografias corretamente quando essa opção estiver selecionada, é necessário gerenciar as cores no programa no qual você está trabalhando ou no sistema operacional. Foto/Imagem interpreta as cores RGB como se elas tivessem sido impressas como uma fotografia usando um minilaboratório digital. Diferentemente do modo Padrão, essa opção foi criada para reproduzir cores saturadas mais intensas. Use essa configuração para imprimir fotos. Para obter os melhores resultados, use o papel Brilhante para laser HP com essa configuração.

.topic 1218
Clique aqui para iniciar o aplicativo Easy ColorMatch.

.topic 1215
Cinzas neutros determinam o método de criação das cores cinzas neutras.  Caso o programa converta textos e gráficos para varredura, as configurações fotográficas também controlam os textos e os gráficos.  Preto apenas gera cores neutras (cinzas e pretos) usando somente o toner preto.  A opção assegura que as cores neutras não tenham um rodízio de cores.  4 cores gera cores neutras, combinando todas as quatro cores do toner.  A opção produz gradientes mais suaves e transições a cores não neutras.  Ela também produz o preto mais escuro possível.

.topic 1216
A opção determina de que forma as margens são processadas. Controle de margem consiste em três componentes: Adaptive Halftoning, Trapping e C-REt.  Adaptive Halftoning aumenta a nitidez da margem.  Trapping reduz o efeito do registro incorreto do plano de cores, sobrepondo um pouco as margens dos objetos mais próximos.  C-REt aumenta a resolução aparente, colocando todos os pontos das margens mais suaves.  Máximo proporciona o maior nível de trapping.  Adaptive Halftoning e C-REt permanecem ativos.  Normal proporciona as configurações de trapping padrão.  Adaptive Halftoning e C-REt permanecem ativos.  Off desativa Trapping e Adaptive Halftoning e C-REt está configurado para Off.

.topic 1208
As opções de meio-tom afetam a resolução e a clareza da saída de cor. É possível ajustar as configurações de meio tom separadamente para textos, gráficos e fotos. As duas opções de meio-tom são Suave e Detalhe. Caso o programa converta textos e gráficos para varredura, as configurações fotográficas também controlam os textos e os gráficos. A opção de meio-tom Detalhe é otimizada para a melhor reprodução de imagens, gráficos e textos grandes. A opção de meio-tom Suave é otimizada para maior legibilidade e nitidez de textos pequenos.

.topic 381021
Digite o número de cópias que você deseja imprimir (entre 1 e 999). A configuração das cópias do aplicativo normalmente anulará a configuração de cópias do driver.

.topic 381025
Opte por imprimir cópias de documentos com várias páginas juntas. Selecionar a opção pode diminuir a velocidade da impressão dos trabalhos com várias páginas.

.topic 381031
Selecione para imprimir uma página ou envelope que tenha um comprimento maior que a largura quando visualizar o texto com o lado direito voltado para cima. Coloque o papel de forma usual. A imagem será girada na página, se necessário.

.topic 381032
Selecione para imprimir uma página ou envelope que tenha uma largura maior que o comprimento quando visualizar o texto com o lado direito voltado para cima. Coloque o papel de forma usual. A imagem será girada na página, se necessário.

.topic 381033
Selecione para girar a imagem do documento em um ângulo de 180 graus no papel. Se o endereço de retorno em um envelope estiver borrado, faça essa configuração e coloque o envelope para que a área do endereço de retorno seja colocada primeiro na impressora.

.topic 324025
Use as opções na lista para encontrar ajuda, solicitar suprimentos, imprimir páginas de teste, etc. Pressione o botão Ir para executar essa ação.

.topic 381050
Clique em Sobre ou no logotipo da HP para exibir informações sobre a versão do driver da impressora.

.topic 628
Permitir duplexagem manual possibilita a você imprimir em ambos os lados do papel de qualquer tamanho ou peso, exceto envelopes. Para usar esse recurso, você deve reinserir a pilha de papéis na bandeja de entrada para imprimir no outro lado. A impressora pára enquanto você faz o ajuste.

.topic 398004
Selecione para indicar a presença de uma Bandeja de papel opcional (Bandeja 3).

.topic 398001
Com Recuperação de congestionamento ligada, se ocorrer um congestionamento de papel, a página será reimpressa.  Com Recuperação de congestionamento desligada, se ocorrer um congestionamento de papel, a página não será reimpressa.  Recuperação de congestionamento desligada imprime mais rápido.

.topic 398002
Com a Recuperação de congestionamentos estiver ATIVADA, se ocorrer um congestionamento de papel, a página será impressa novamente. Com a Recuperação de congestionamentos estiver DESATIVADA, a página não será impressa novamente. Se a Recuperação de congestionamentos estiver DESATIVADA, a impressão será mais rápida.

.topic 398015
Fonte Courier tipo regular imprime qualquer texto usando TrueType Courier ou Courier New com um peso normal.  Fonte Courier tipo Escuro imprime qualquer texto usando TrueType Courier ou Courier New com um peso escuro, sem alterar os atributos de fonte do aplicativo.

.topic 398016
O tipo de fonte Courier regular imprimirá qualquer texto usando TrueType Courier ou Courier New com um peso normal a normal. O tipo de fonte Courier escura imprimirá qualquer texto usando TrueType Courier ou Courier New com um peso escuro sem alterar os atributos de fonte de um aplicativo.

.topic 1011
Configurações rápidas permite salvar as configurações de driver atuais (por exemplo, a orientação da página, a resolução e a fonte de papel) para reutilização. Depois de escolher suas configurações, digite um nome para a configuração rápida (por exemplo, "Relatório trimestral" ou "Status do meu projeto") e clique em Salvar. Quando você salvar as configurações rápidas, todas as configurações de driver atuais serão salvas. Você também pode restaurar as configurações padrão do driver da impressora selecionando Padrões na lista suspensa Configurações rápidas. Os nomes das Configurações rápidas diferenciam maiúsculas de minúsculas e você pode ter no máximo dez Configurações rápidas definidas pelo usuário. Nota: para salvar configurações da impressora no Windows 2000 e no Windows XP, é necessário ter privilégios de administrador.

.topic 1012
Este botão possui as seguintes opções, como indicado no rótulo do botão: Salvar permite salvar configurações rápidas novas ou alteradas. Quando você salvar as configurações rápidas, todas as configurações de driver atuais serão salvas. Renomear permite renomear a configuração rápida selecionada. Para renomear uma configuração rápida, realce o nome na lista suspensa, digite um novo nome e clique em Renomear. Excluir permite excluir a configuração rápida selecionada.

.topic 409910
Clique no botão Atualização do Software para iniciar a página das web da Hewlett Packard que permite que você faça o download dos softwares mais recentes da impressora HP LaserJet.