生动

要查找有关某特定功能的信息，请执行以下操作之一：

· 右击此功能，然后单击“这是什么？”

· 单击此功能，然后按 F1

· 单击右上角的“？”，然后单击此功能

显示的功能取决于打印机的配置。 如果您找不到某个特定功能，则可能需要更新您的打印机软件。 例如，如果您在打印机上安装了“双面打印单元”（双面打印附件），则必须更新您的打印机软件以反映此变化并添加“双面打印”功能。

要更新打印机软件，请执行以下操作之一：

· 在 Windows XP 中，单击开始，然后单击打印机和传真。

· 在 Windows 2000 中，单击开始、设置，然后单击打印机。

在“打印机”文件夹中，右击打印机图标并选择属性。 在设备设置标签上，查看 Installable Options（可安装选项）。 单击与打印机配置相符的设置。

某些应用程序直接与打印机通讯，而不使用驱动程序。 如果是这种情况，则某些功能如水印、每张 N 页打印、小册子打印以及缩放（打印文档于）将失效。


.topic 1
要查找有关特定功能的信息，请执行下列操作之一：

- 右击此功能，然后单击“这是什么？”
- 单击此功能，然后按“F1”键
- 单击右上角的“?”，然后单击此功能。

所显示的功能视打印机的配置而定。  如果无法找到某一特定功能，您可能需要更新打印机软件。  例如，如果打印机安装了双面打印组件（双面打印附件），则必须更新打印机软件以反映此更改，并添加“双面打印”功能。  要更新打印机软件，请执行下列操作之一：

- 在 Windows XP 和 Windows Vista 中，单击“开始”，然后单击“打印机和传真”。
- 在 Windows 2000 中，单击“设置”，然后单击“打印机”。

在“打印机”文件夹中，右击打印机图标，然后选择“属性”。  在“设备设置”选项卡上，在“可安装选项”下查找。  单击正确代表打印机配置的设置。

某些应用程序直接与打印机通信，而不使用驱动程序。  如果是这样，则水印、n-up、小册子打印和缩放（打印文档尺寸）等功能无法工作。

.topic 355024
选择选定水印的颜色。

.topic 355021
选择此选项以设置打印页面上的水印角度。

.topic 323019
在每个单张页面的周围打印边框。  如果选定了每张有多页，则可以选择“打印页边框”。

.topic 323011
选择此选项以启用手动双面打印。  如果选择了“双面打印”，打印机将打印第一面，然后等待您重新插入页面，并打印第二面。  计算机屏幕上将出现有关如何重新插入纸张的说明。  选择手动双面打印，打印机在等待您重新插入纸张时停止，而等待期间不打印任何其他作业。  如果是网络上的打印机，您最好不要启用此选项。

.topic 362015
从此列表中选择文档的纸张尺寸，其中包括以前保存的自定义纸张尺寸。  打印作业的所有页的纸张尺寸都必须相同。  应用程序设置将覆盖驱动程序中的设置。

.topic 355006
键入要打印的水印信息。

.topic 323099
选择“将所有文本打印成黑色”可以将所有文本字符打印为黑色，而不受文档的文本颜色设置的影响。

.topic 346012
选择仅在第一页上打印指定的水印。  不在第二页和后续页面上打印水印。

.topic 346011
指定要打印的水印文本。  单击“编辑”以修改或创建水印。

.topic 346034
如果您不想缩放文档以适合选定的纸张尺寸，则清除“缩放以适合”。

.topic 323025
允许您将文档打印成小册子。  在小册子打印中，页面将重新排序并在单张纸的每一面进行双联打印。  这样，您可以从中间折叠纸张形成一本小册子，而且页面按正确的顺序排列，不必移动页面。  此选项要求选定“双面打印”。  如果原始纸张尺寸为 Letter，则以 Letter 尺寸打印。  如果原始纸张尺寸为 A4，则以 A4 尺寸打印。

.topic 355016
选择选定水印的字体大小。

.topic 355014
选择选定水印的阴影。

.topic 355012
选择选定水印的字体。

.topic 323041
“每张页数”的设置大于 1 时，您可以使用此下拉列表框选择单张纸张上的页面顺序和布局。

.topic 346021
“正常尺寸的百分比”指定按照正常尺寸的百分比值缩放页面上的文档。  正常尺寸是指文档的页面尺寸（请查看应用程序的页面尺寸设置）。  如果此选项被禁用，则单击“i”气泡以查找原因。

.topic 355008
水印将按照对角线布局出现在打印页面上。

.topic 1070
“页面预览图像”显示使用当前指定的打印机驱动程序设置打印的文档样本的方式。  选择新的设置时，“页面预览图像”也将发生改变。

.topic 323098
DPI 是指打印页面时使用的每英寸的点数。  随着 DPI 的增加，页面打印质量也将得到提高。  但是，较高的 DPI 也可能会导致打印时间较长。

.topic 355009
水印将按照水平布局出现在打印页面上。

.topic 323015
“每张页数”在单张纸张上打印 1、2、4、6、9 或 16 页。

.topic 346013
单击“编辑”以修改或创建水印。

.topic 355019
选择选定水印的字体样式。

.topic 355003
单击“新建”以创建将显示在可用水印列表中的新水印。

.topic 346024
“打印文档尺寸”可以用与文档格式不同的纸张尺寸来打印文档。  如果文档使用您不具有的纸张尺寸，则此选项很有用。  例如，如果文档使用 Letter 尺寸纸张，而您没有此尺寸的纸张，则可以选择在不同尺寸的纸张上打印。

.topic 355002
显示可用水印的列表。  单击“新建”，创建新的水印。  单击“删除”，删除选定的水印。

.topic 323012
如果选定，将按照您阅读文本时沿页面顶边装订的方式来打印页面。  如果没有选定，则按照沿内侧装订页面（页面较长的一边）的方式来打印页面。

.topic 355004
单击“删除”以便从可用水印列表中删除选定的水印。

.topic 362017
单击“使用不同的纸张”以启用此设置，您可以使用此设置为打印作业的第一页、其他页面和封底选择不同的纸张来源和类型设置。

.topic 362016
单击“自定义”可以创建和修改自定义纸张尺寸信息。

.topic 362020
“Source IS（来源是）”选项为“Auto/Tray 1（自动/纸盘 1）”和“手动”。  “手动”模式下，每张都将提示您。

.topic 362018
选择您要使用的纸张或介质的类型。  此设置将调整打印机速度和所选介质的热凝器温度。  注意：  使用不合适的介质设置可能会对打印机造成损坏。  例如，使用纸张设置在透明胶片上打印可能会造成胶片损坏，并且可能会造成打印机卡纸。

.topic 362047
根据您要进行的打印类型来选择纸张类型。

.topic 362048
选择纸张类型。  此选项将添加到“尺寸为:”的顶部 纸张/质量标签上的列表。

.topic 372050
输入自定义纸张尺寸的名称。  输入自定义纸张尺寸的名称、宽度和高度后，单击“另存为”以保存所做的更改。  然后，单击“确定”。  现在“纸张”选项卡的“尺寸”下拉列表中列出了自定义纸张尺寸。

.topic 372051
保存、删除或重命名选定的自定义纸张尺寸。  保存或重命名“纸张”选项卡的“尺寸”下拉列表中列出的尺寸。

.topic 381411
输入选定的自定义纸张尺寸的宽度。  如果您输入的尺寸过小或过大，驱动程序将自动为您调整尺寸。

.topic 381421
输入选定的自定义纸张尺寸的高度。  如果您输入的尺寸过小或过大，驱动程序将自动为您调整尺寸。

.topic 372052
单击“使用毫米/使用英寸”来指定用英寸或毫米表示自定义纸张尺寸的规格。

.topic 346033
“打印文档尺寸”可以用与文档格式不同的纸张尺寸来打印文档。  如果文档使用您不具有的纸张尺寸，则此选项很有用。  例如，如果文档使用 Letter 尺寸纸张，而您没有此尺寸的纸张，则可以选择在不同尺寸的纸张上打印。

.topic 1205
“自动”模式将优化用于文档（如文本、图形和照片）中每个元素的颜色和半色调。  “自动”模式将为支持颜色管理系统的应用程序和操作系统提供额外的颜色选项。  打印全彩色文档时推荐使用此设置。

.topic 1206
选择“手动”模式可以手动调整文本、图形和照片的“颜色”和“半色调”模式。  选择“手动”模式后，单击“设置”可显示“Manual Color Options（手动颜色选项）”对话框。

.topic 1211
选择“Print in Grayscale（灰度打印）”可以打印黑白文档。  此选项可用于快速预览幻灯片的初步副本和硬拷贝输出，也可用于将要影印或传真的彩色文档。

.topic 1207
单击“设置”，显示“颜色设置”对话框。

.topic 1217
此选项可以确定颜色的渲染方式。  Default（默认）将 RGB 颜色解析成 sRGB，这是许多软件公司和组织（如 Microsoft 和万维网联盟 (World Wide Web Consortium)）都接受的标准。  Vivid（鲜明）使用全部打印机功能，生成颜色的饱和度优于屏幕中显示的颜色。  如果使用 Vivid Color（鲜明颜色），相对于显示屏，蓝色和绿色在打印效果中显得更深。  鲜明颜色适用于商务图形以及要求印刷饱和、丰富颜色的其他文档。  Device（设备）设置打印机在原始设备模式中打印 RGB 数据。  选择此选项后，如要正确渲染照片，则必须在您使用的程序或操作系统中管理颜色。  Photo/Image（照片/图像）解析 RGB 颜色的方式如同使用数码迷你实验室打印成照片。  因此，用于渲染不同于 Default（默认）模式的饱和度更高的颜色。  打印相片时可使用此项设置。  要取得最佳效果，请对此项设置使用 HP Glossy Laser 纸张。

.topic 1218
单击此选项可以启动 Easy ColorMatch 应用。

.topic 1215
“中灰色”确定创建中灰色的方法。  如果程序将文本和图形转换为光栅，“照片”设置也将控制文本和图形。  “仅黑色”只使用黑色碳粉生成中性色（灰色和黑色）。  此选项确保中性色不偏色。  4 色通过四种颜色的碳粉组合生成中性色。  此选项可产生向非中性色更为平滑的渐变和过渡。  它还可以产生尽可能深的黑色。

.topic 1216
此选项确定边缘的呈现方式。  “边缘控制”由三部分组成： 自适应半色调、套色和 C-Ret。  自适应半色调可增加边缘轮廓清晰度。  套色通过使邻近对象的边缘稍许重叠，来减少色层定位失准的影响。  C-REt 通过布置点以形成最平滑的边缘来提高外观分辨率。  “最大”提供最高的套色设置。  将“自适应半色调”设置为“打开”，并将“C-REt”设置为“打开”。  “正常”提供默认的套色设置。  将“自适应半色调”设置为“打开”，并将“C-REt”设置为“打开”。  将“套色”、“自适应半色调”和“C-REt”均设置为“关闭”。

.topic 1208
半色调选项影响颜色输出的分辨率和清晰度。  您可以单独调整文本、图形和照片的半色调设置。  两个半色调选项为“平滑”和“细节”。  如果程序将文本和图形转换为光栅，“照片”设置也将控制文本和图形。  “细节”半色调选项是针对图像、图形和大型文本的最佳重现而优化的。  “平滑”半色调选项是针对小型文本的最佳可读性和清晰度而优化的。

.topic 381021
输入您要打印的份数 (1-999)。  应用程序中的份数设置通常将覆盖驱动程序中的份数设置。

.topic 381025
选择同时打印多页文档的份数。  选择此选项可能会降低多页作业的打印速度。

.topic 381031
查看正面朝上的文本时，选择打印高度大于宽度的页或信封。  像往常一样送入纸张；必要时可以在页面上旋转图像。

.topic 381032
查看正面朝上的文本时，选择打印宽度大于高度的页或信封。  像往常一样送入纸张；必要时可以在页面上旋转图像。

.topic 381033
选择将页面上的文档图像旋转 180 度。  如果信封上的寄信人地址被污毁，请尝试此项设置，并送入信封，这样寄信人地址区域先送入打印机。

.topic 324025
使用列表中的这些选项可以查找帮助、订购耗材、打印测试页等。   按 Go（执行）按钮可以执行相应的操作。

.topic 381050
单击“关于”或“HP 徽标”可以显示打印机驱动程序版本信息。

.topic 628
“允许手动双面打印”用于在除信封外的任何尺寸或重量的纸张上进行两面打印。  要使用此功能，必须将纸叠重新插入进纸盒以打印第二面。  当您进行此调整操作时，打印机将暂停。

.topic 398004
选择指示是否存在可选纸盘（纸盘 3）。

.topic 398001
如果在“卡塞恢复”打开时发生卡纸，将重新打印此页。  如果在“卡塞恢复”关闭时发生卡纸，不会重新打印此页面。  关闭“卡塞恢复”，打印速度会更快。

.topic 398002
打开卡塞恢复后，如果发生卡纸，则会重新打印纸张。  关闭卡塞恢复后，如果发生卡纸，则不会重新打印纸张。  关闭卡塞恢复会加快打印速度。

.topic 398015
“常规 Courier 字体”将使用一般粗细的 TrueType 或 Courier New 打印任何文本。  “深色 Courier 字体”将使用加粗的 TrueType Courier 或 Courier New 打印任何文本，而不改变应用程序中的字体属性。

.topic 398016
Courier 字体常规将打印任何使用 TrueType Courier 或 Courier New 且采用正常粗细的文本。  Courier 字体深色可以打印任何使用 TrueType Courier 或 Courier New 且采用加重粗细的文本，而且不会在应用中更改文本的字体属性。

.topic 1011
通过“快速设置”，可以保存当前驱动程序设置（例如页面方向、分辨率和纸张来源）以便重新使用。  选择设置后，键入快速设置的名称（例如“季度报告”或“我的项目状态”），然后单击“保存”。  保存快速设置时，会保存所有当前驱动程序设置。  还可以通过从“快速设置”下拉列表中选择“默认设置”来还原打印机驱动程序默认设置。  快速设置名称区分大小写，并且您最多可以拥有 10 个用户定义的快速设置。  注： 要在 Windows 2000 和 Windows XP 上保存打印机设置，则必须具有管理员权限。

.topic 1012
此按钮具有以下由按钮标签表示的选项： “保存”使您可以保存新的或更改的快速设置。  保存快速设置时，会保存所有当前驱动程序设置。  “重命名”使您可以重命名所选的快速设置。  要重命名快速设置，请在下拉列表中突出显示该名称并键入新名称，然后单击“重命名”。  “删除”使您可以删除所选的快速设置。

.topic 409910
单击“软件更新”按钮可以启动 Hewlett Packard 网页，该网页可用于下载 HP LaserJet 打印机的最新软件。