(Untitled)

Toont de functies toegekend aan de knoppen. Om de functies te wijzigen, klik op de rechter driehoekige knoppen en selecteer de functie.


Als u het tray pictogram op de taakbalk wilt weergeven, schakelt u dit selectievakje in. Als de hoekfuncties, rolfunctie en andere functies van het touchpadoppervlak worden gebruikt, verandert het tray pictogram wanneer u deze gebieden met uw vinger aanraakt.


Als de Touch Pad en stick automatisch worden uitgeschakeld als de USB-muis is aangesloten, wordt dat aangegeven.


Functie die ervoor zorgt dat de muisaanwijzer naar het aanwijspunt springt wanneer een venster geopend wordt.


Schakel de functie in van de linker en rechter muisknoppen. Vink dit selectievakje AAN om de hoofdfuncties zoals klik en slepen op de rechter knoppen van de USB muis wilt gebruiken.


Hiermee geeft u de functie van de linkerbenedenhoek op. Als u een functie wilt opgeven, selecteert u de gewenste functie in het popupmenu. Als u een functie instelt voor de linkerbenedenhoek, kunt u die functie uitvoeren door de linkerbenedenhoek van het touchpad aan te raken.


Stelt de toetscombinatie in voor plakken en om de laatste afbeelding te behouden.


Hier kan men aantal rollijnen aan wijzen waneer men van wiel emulatie gebruik zal maken.


Stel de snelheid in waarmee de muisaanwijzer in het beeld beweegt.


Past de tijd aan tussen het beëindigen van het typen op het toetsenbord en het moment dat men de functie tappen kan activeren.


Indien [Vergrendeling] AAN staat, is de snelheid steeds gelijk in [Horizontaal] en [Verticaal] richting.


Bepaalt de functie van een rechterbovenhoek. Om de functie te bepalen wordt deze uit de lijst gekozen. Door het instellen van de functie in de hoek dient men met de vinger aangeraakt en los gelaten worden op de rechterbovenhoek van het touchpad om deze functie te activeren.


Teken/schrijf een afbeelding of een letter.


Dit is de titelbalk van Easy Launcher. Het tonen van deze balk kan afgezet worden in keuze instellingen.


Klik om het Infokader te tonen.


Oriëntatie

In het tabblad [Oriëntatie] kan de relatie tussen de richting waarin de muisaanwijzer over het scherm beweegt en de richting waarmee je met je vinger over de touch pad beweegt, veranderd worden.


Stel de schermpositie in voor Easy Launcher. Selecteer uit de 3 opties : [Midden van het scherm], [Muisaanwijzer positie], [Zelfde positie laatste oproep].


Geef een naam in voor de snelkoppeling. Deze naam wordt in het Infokader gebruikt.


Als de Touch Pad en Stick altijd worden uitgeschakeld ongeacht of de USB-muis is aangesloten, wordt dat aangegeven.


Schakelt het muiswiel in/uit. Het wiel kan gebruikt worden om te rollen en te zoomen in een toepassing.


Knoppen

In het tabblad [Knoppen] kunnen de verscheidene koppen instellingen aangepast worden zoals dubbelklik snelheid. Ook kunnen functies toegekend worden aan knoppen.


Vink dit aan indien de externe aangesloten muis niet werkt. Raadpleeg de gebruikershandleiding van het systeem indien de muis nog steeds niet werkt na het aanvinken.


Klik hier om de dubbelkliksnelheid in te stellen.


Gebaren

In het tabblad [Gebaren] kunnen verscheidene instellingen gemaakt worden, zoals hoek tappen en rollen. Het touchpad kan zo ingesteld worden dat tappen in de linker of rechterbovenhoek overeenkomt met een rechter muisklik, het opstarten van een toepassing (Easy Launcher) of het maken en plakken van eenvoudige afbeeldingen (Easy Capture). Daarenboven, door de vinger langs de rechter of onderzijde van het touchpad te bewegen, kan men rollen of zoomen. Deze functies kunnen ingesteld worden via [Linker of rechterhoek], [Rolfunctie activeren], [Rolfunctie instellingen] en [Browser assistent functie activeren].


Bij het afsluiten van dit dialoogvenster, kan men de inhoud niet bewaren.


Als de Touch Pad automatisch wordt uitgeschakeld als de USB-muis is aangesloten, wordt dat aangegeven.


Easy Capture instellingen

Klik hierop om opties voor Easy Capture in te stellen. Easy Capture is een voorziening waarmee u eenvoudige afbeeldingen in een applicatie kunt plakken zonder dat u Paint hoeft te starten. Als u Easy Capture wilt starten, wijst u Easy Capture toe aan de hoeken van het touchpad op het tabblad Functie en tapt u vervolgens op het desbetreffende gebied van het touchpad.


Klik hier wanneer de rolmethode veranderd dient te worden.


Activeert wiel emulatie. Hierdoor wordt een muis met wiel nagebootst.


Zorg dat volgende 3 knoppen niet toont: minimalisatie [image], afsluiten [image], opstarten [image].


Functie betrekking tot de richting van de beweging van de vinger op het touchpad en de richting van de beweging van de muisaanwijzer op het scherm. Klik op [Start instellingen van de oriëntatie] en volg de aanwijzingen op het scherm.


Stel de lengte van het spoor in. Niet bruikbaar indien deze keuze niet gemaakt kan worden.


Toont de naam van de snelkoppeling indien de muisaanwijzer een bepaalde tijd op de Easy Launcher knoppen blijft.


Pas de snelheid aan voor het tappen in het touchpad.


Easy Launcher instellingen

Klik hierop om opties voor Easy Launcher in te stellen. Easy Launcher is een voorziening waarmee u eenvoudig op elk gewenst moment applicaties kunt uitvoeren. Als u Easy Launcher wilt starten, wijst u Easy Launcher toe aan de hoeken van het touchpad op het tabblad Functie en tapt u vervolgens op het desbetreffende gebied van het touchpad. U kunt Easy Launcher ook starten met behulp van de knoppen van het touchpad, als u deze knoppen daarvoor heeft geconfigureerd met het tabblad Knoppen.


Door klik op deze knoppen wordt het actieve venster geminimaliseerd.


Stel de functie tappen uit tijdens het gebruik van het toetsenbord.


Voert de bestandsnaam in van het toepassingsprogramma.


Als de Touch Pad altijd wordt gebruikt ongeacht of de USB-muis is aangesloten, wordt dat aangegeven.


De muisaanwijzer springt automatisch naar de controle menu venster wanneer een dialoogvenster geopend wordt.


Past de verticaal en horizontaal rolgebied aan.


Stelt de map in waar het toepassingsprogramma en de relevante bestanden bewaard worden. Afhankelijk van het programma worden er ook bestanden van een andere locatie gebruikt. Voor dat soort programma's moet de bestandslocatie ingesteld worden.


Hiermee geeft u de functie van een rechterhoek op. Als u een functie wilt opgeven, selecteert u de gewenste functie in het popupmenu. Als u een functie instelt voor de rechterbovenhoek, kunt u die functie uitvoeren door te tappen op de rechterbovenhoek van het touchpad.


Hier kan men de knoppen van het touchpad instellen om te activeren of niet.


Hier kan de rolmethode ingesteld worden.


Hier kan men de functie tappen instellen om te activeren of niet. Selecteer AAN voor het activeren van de functie tappen.


Selecteer de methode om de slepen vergrendeling af te zetten. [Automatische ontgrendeling] zorgt er voor dat de slepen vergrendeling automatisch na een bepaalde tijd afgezet wordt. [Ontgrendeling met tappen of klik] zorgt ervoor dat het kan ontgrendeld worden door tappen of kik.


De functie help is beschikbaar voor elke onderwerp. Klik op het [image] pictogram rechtsboven in het venster en selecteer het relevante onderwerp.


Klik om de contactgevoeligheid in te stellen.


Bepaalt de functie van een linkeronderhoek. Om de functie te bepalen wordt deze uit de lijst gekozen. Door het instellen van de functie in de hoek dient men met de vinger aangeraakt en los gelaten worden op de linkeronderhoek van het touchpad om deze functie te activeren.


Klik hier indien de instellingen van een snelkoppeling gewijzigd moeten worden.


Stel de toetscombinatie in die Easy Capture gebruikt voor plakken. Normaal is de [Standaard] voldoende, indien de toepassing niet kunt activeren, selecteer dan een andere instelling.


Activeert automatisch rollen.


Selecteer de grootte van het toepassingspictogram in de lijst.


Door het touchpad sneller te gebruiken, kan de muisaanwijzer sneller bewegen dan de instelling in [Snelheid].


De instellingen kunnen niet worden opgehaald als de PS/2-muis is aangesloten. Verwijder deze en gebruik de USB-muis.


Zet AAN om de functie tappen te activeren.


Zet AAN om het tray pictogram in de taakbalk te tonen.


Door middel van deze functie kan men naar [Vorige] of [Volgende] pagina's in de internet verkenner te gaan door met de vinger links/rechts te bewegen aan de bovenzijde van het touchpad.


Geeft een animatie weer als de rol-, webassistent- en hoekfuncties worden gebruikt.


Zorgt dat automatisch rollen gebeurt per lijn. In het rechtse gebied kan men de lijnen van het automatisch rollen instellen.


Klik om een ander pictogrambestand te zoeken.


Als de Touch Pad altijd wordt uitgeschakeld ongeacht of de USB-muis is aangesloten, wordt dat aangegeven.


Klik op deze knoppen om Easy Launcher af te sluiten.


Er wordt aangegeven of u de Touch Pad kunt gebruiken als de USB-muis is aangesloten. Daarbij is het niet van belang of de USB-muis is aangesloten en of de Touch pad is uitgeschakeld. Zelfs als het toestel wordt in- of uitgeschakeld, blijven de instellingen behouden.


Hier wijst men aan welke toepassing men wilt opstarten.


Klik om te rollen en andere details in te stellen.


Hier past de snelheid aan van de tappen gevoeligheid oor de stick.


Hiermee geeft u de functie van de rechterbenedenhoek op. Als u een functie wilt opgeven, selecteert u de gewenste functie in het popupmenu. Als u een functie instelt voor de rechterbenedenhoek, kunt u die functie uitvoeren door de rechterbenedenhoek van het touchpad aan te raken.


Hier kunt u opgeven of u de indrukfunctie wilt gebruiken. Als u de indrukfunctie wilt gebruiken, schakelt u deze functie in.


De muisaanwijzer springt automatisch naar de standaard knoppen wanneer een dialoogvenster geopend wordt.


Apparaat Keuze

De gebruikte apparaten kunnen bepaald worden in het tabblad [Apparaat keuze].


Easy Capture instellingen

Klik hierop om opties voor Easy Capture in te stellen. Easy Capture is een voorziening waarmee u eenvoudige afbeeldingen in een applicatie kunt plakken zonder dat u Paint hoeft te starten. Als u Easy Capture wilt starten, wijst u Easy Capture toe aan de hoeken van het touchpad op het tabblad Gebaren en tapt u vervolgens op het desbetreffende gebied van het touchpad.


Zorgt dat automatisch rollen pagina per pagina verloopt.


Als de Touch Pad en Stick altijd worden gebruikt ongeacht of de USB-muis is aangesloten, wordt dat aangegeven.


Toont de afsluitknoppen (nood knoppen) in Easy Launcher.


Wanneer het spoor van de muisaanwijzer getoond wordt, is de positie van de muisaanwijzer gemakkelijk te vinden.


Met deze functie kunt u kiezen of u het interne Touch Pad wilt gebruiken en een externe PS/2-muis, als er een externe PS/2-muis op de computer is aangesloten. Als u het vinkje bij "Touch Pad en PS/2-muis gebruiken" verwijdert, is het gebruik van het interne Touch Pad en de externe PS/2-muis uitgeschakeld. Deze optie heeft geen invloed op het gebruik van een USB-muis.


Vink dit aan indien de externe aangesloten muis niet werkt. Raadpleeg de gebruikershandleiding van het systeem indien de muis nog steeds niet werkt na het aanvinken. Door het aanvinken worden de uitbreidingsfuncties van het touchpad afgezet.


Door de absolute coördinaten mode van het touchpad te activeren, kan het gebied aangegeven worden voor het invoeren van handschrift op het IME Pad. Wanneer er geklikt wordt binnen het handschriftgebied van het IME Pad, verandert de muisaanwijzer stijl naar absolute coördinaten mode. (De muisaanwijzer verandert in een veer) In absolute coördinatie mode, veegt een rechterklik op het handschriftgebied uit. Een linkerklik ontgrendelt absolute coördinatie mode.


Toont het actuele pictogram. Voor meerdere pictogrammen, toont de lijst van de pictogrammen die gebruikt kunnen worden. Om het pictogram te veranderen, klik op een ander pictogram of geeft de bestandsnaam in de [Bestandsnaam] veld.


Het slepen van de balk naar links vertraagt en slepen naar rechts versnelt de snelheid van snel rollen.


Klik hier als de volgorde van de toepassingspictogrammen gewijzigd moeten worden in Easy Launcher. Om de volgorde te veranderen, klik op de gewenste snelkoppeling en daarna verplaats ze per keer naar Boven met de [Naar Boven] of naar beneden met de [Naar Beneden].


Dit laat toe om het weergeven van klanken in te stellen, afhankelijk van de touchpad functies en bewegingen.


De snelheid van de muisaanwijzer voor de traagheidsbeweging instellen.


Stick

In het tabblad [Stick] kunnen de verscheidene stick instellingen aangepast worden, zoals tappen, rollen en taptypen.


Geeft aan met hoeveel lijnen men automatisch rollen wilt instellen.


Het apparaat kan bepaald worden.


Stel de tijd in voor automatische ontgrendeling van de slepen vergrendeling.


AutoSprong

Hierdoor kan autosprong ingesteld worden zo dat de muiaanwijzer bij het openen van een dialoogvenster zal verspringen naar standaard knoppen.


Beweging

In het tabblad [Beweging] kunnen de verscheidene muisaanwijzer bewegingen ingesteld worden.


Tappen in de hoek, tegenovergesteld aan die voor de rechter knoppen emulatie, om Easy Launcher op te starten.


Continue traagheidsbeweging inschakelen/uitschakelen. Als deze functie is ingeschakeld, kunt u uw vinger vanuit het midden van het touchpad naar het traagheidsbewegingsgebied bewegen om de muisaanwijzer continu in die richting te laten bewegen.


Hiermee kan de gebruiker opgeven of horizontaal rollen moet worden gebruikt. Als u deze functie wilt inschakelen, schakelt u het selectievakje "Horizontaal rollen gebruiken" in. Als deze functie is ingeschakeld, kunt u gemakkelijk rollen door uw vinger langs de onderzijde van het touchpad te bewegen. U hoeft dan niet de muisaanwijzer op de schuifbalk te plaatsen.


Stel de vensterweergave in van het Easy Launcher. Selecteer uit de 3 opties: [Standaard], [Horizontaal], [Verticaal].


Gedeelte om de tapsnelheid te testen. Tappen in dit gebied om de huidige tapsnelheid te testen. Indien de afbeelding niet beweegt, sleep dan de rechter knoppen.


Test voor de functie tappen. Tappen binnen dit gebied om de functie tappen te testen. De rechter knoppen slepen indien het beeld niet verandert.


Hier kan men het touchpad instellen om te activeren of niet.


Toont het rolgebied. Het rolgebied kan veranderen door [Verticale rollengte] en [Horizontale rolbreedte].


De muisaanwijzer springt automatisch naar het midden wanneer een dialoogvenster geopend wordt.


Activeert snel rollen.


Start Toepassing …

Hier kan men aanwijzen welke toepassing men wilt opstarten.


Sluit Easy Launcher automatisch af na een bepaalde tijd.


Toont een lijst van toepassingen die zijn geregistreerd voor Easy Launcher. Merk op dat de minimalisatie knoppen [image], de sluit knoppen [image] en de start knoppen [image] niet voorkomen in de lijst. De volgorde waarin de toepassingen voorkomen in deze lijst, komt overeen met de volgorde waarin de knoppen afgebeeld worden in Easy Launcher. Om een toepassing toe te voegen aan de lijst kan deze door te slepen en in de lijst geplakt worden of met klik [Toevoegen].


Door klik op deze knoppen wordt het startmenu geopend.


Hier kan de snelheid van de dubbelklik getest worden. Om te testen, dubbelklik in het testgebied. Indien de snelheid hoog is, verandert het beeld, indien het traag is, verandert het niet.


De emulatie van de rechter knoppen kan gebruikt worden.


Klik hier om een geregistreerde snelkoppeling te verwijderen. Klik op de snelkoppeling die verwijderd moet worden en klik dan op [Verwijderen].


Schakelt de rolfunctie in/uit. Het touchpad kan gebruikt worden om de rollen en zoomfuncties van een muiswiel na te bootsen. Verder is, onderstaand verticaal rollen en ook horizontaal rollen ingeschakeld. Om verticaal te rollen, ga op en neer langs de rechterzijde van het touchpad. Om horizontaal te rollen, ga links en rechts langs de onderzijde van het touchpad. Om te zoomen, ga langs de rechterzijde van het touchpad terwijl de [Ctrl] toets ingedrukt is.


Hiermee geeft u de functie van de linkerbovenhoek op. Als u een functie wilt opgeven, selecteert u de gewenste functie in het popupmenu. Als u een functie instelt voor de linkerbovenhoek, kunt u die functie uitvoeren door de linkerbovenhoek van het touchpad aan te raken.


Bij het afsluiten van dit dialoogvenster, kan men de inhoud bewaren.


Toont het pictogram van de toepassing.


Selecteer de gewenste lijnbreedte uit de lijst.


Selecteert of het automatisch rollen verticaal of horizontaal gebeurt.


Stelt het niveau in van de contactgevoeligheid. Indien de muisaanwijzer te traag reageert, kan het niveau verhoogd worden.


Past de snelheid aan voor de dubbelklik.


Past de rolsnelheid aan.


Toont de geselecteerde canvas grootte.


Easy Launcher instellingen

Klik hierop om opties voor Easy Launcher in te stellen. Easy Launcher is een voorziening waarmee u eenvoudig op elk gewenst moment applicaties kunt uitvoeren. Als u Easy Launcher wilt starten, wijst u Easy Launcher toe aan de hoeken van het touchpad op het tabblad Gebaren en tapt u vervolgens op het desbetreffende gebied van het touchpad. U kunt Easy Launcher ook starten met behulp van de knoppen van het touchpad, als u deze knoppen daarvoor heeft geconfigureerd met het tabblad Knoppen.


Selecteer de blader/aanwijs-functie om te kunnen bladeren door de Stick pointer te bewegen terwijl u de knop ingedrukt houdt. Selecteer de hulpbrowserfunctie om de knoppen Volgende/Vorige van de browser te kunnen bedienen door de Stick pointer te bewegen terwijl u de knop ingedrukt houdt.


Instellingen voor het venster van Easy Launcher.


Door klik op deze knoppen wordt het actieve venster afgesloten.


De naam invoeren van een bestand dat het pictogram bevat dat u voor de snelkoppeling wilt gebruiken. Eén bestand kan meerdere pictogrammen bevatten. In een dergelijk geval kunt u een ander pictogram kiezen in het vak Huidig pictogram. Als u een pictogram uit een ander bestand wilt gebruiken, voert u de bestandsnaam hier in of klikt u op de knop Bladeren.


Hiermee kan de gebruiker opgeven of verticaal rollen moet worden gebruikt. Als u deze functie wilt inschakelen, schakelt u het selectievakje "Verticaal rollen gebruiken" in. Als deze functie is ingeschakeld, kunt u gemakkelijk rollen door uw vinger langs de rechterzijde van het touchpad te bewegen. U hoeft dan niet de muisaanwijzer op de schuifbalk te plaatsen. Bovendien kunt u zoomen en zoomen op gegevens door op Ctrl of Shift te drukken terwijl u uw vinger over het touchpad beweegt.


Geef aan of de laatste afbeelding al dan niet moet behouden blijven. Indien deze keuze aangevinkt is, zal de afbeelding door Easy Capture bewaard worden en opnieuw getoond worden wanneer Easy Capture op een later tijdstip opnieuw gestart wordt.


Tappen

In het tabblad [Tappen] kan de eigenschap van de tapinstellingen aangepast worden. Eén maal lichtjes tappen op het touchpad bootst een muisklik na, twee maal tappen voor de dubbelklik. Versleepfunctie kan nagebootst worden door één maal te tappen en dan snel met de vinger over het touchpad te bewegen. Het is mogelijk om de versleepfunctie te behouden terwijl de vinger los is van het touchpad (Sleep vergrendeling) .


Als "Alleen inschakelen bij slepen" is ingeschakeld, wordt de traagheidsbewegingsfunctie niet ingeschakeld voor normale handelingen die met de muisaanwijzer worden uitgevoerd. De traagheidsbewegingsfunctie wordt alleen ingeschakeld als u sleept door op het touchpad te tappen.


Zet de lengte van het verticaal rolgebied gelijk aan de breedte van het horizontaal rolgebied.


Bepaalt de functie van een linkerbovenhoek. Om de functie te bepalen wordt deze uit de lijst gekozen. Door het instellen van de functie in de hoek dient men met de vinger aangeraakt en los gelaten worden op de linkerbovenhoek van het touchpad om deze functie te activeren.


Toont de pictogram van de snelkoppeling. Om het pictogram te wijzigen, klik op [Pictogram wijzigen].


Toont de naam van de toepassing.


Slepen vergrendeling is een voorziening waarmee u de sleepfunctie kunt behouden. Als u de voorziening Slepen vergrendeling wilt inschakelen, schakelt u dit selectievakje in. Als de voorziening Slepen vergrendeling is ingeschakeld, blijft de sleepfunctie behouden na een sleepbeweging op het touchpadoppervlak, ook als uw vinger geen contact maakt met het touchpad.


Hiermee geeft u de functie van een linkerhoek op. Als u een functie wilt opgeven, selecteert u de gewenste functie in het popupmenu. Als u een functie instelt voor de linkerbovenhoek, kunt u die functie uitvoeren door te tappen op de linkerbovenhoek van het touchpad.


Toont de functies toegekend aan de tappen. Om de functies te wijzigen, klik op de rechter driehoekige knoppen en selecteer de functie.


Toont de sectie van het touchpad oppervlakte die gebruikt wordt voor linker of rechterhoek en voor de rolfunctie.


Hier kan men de rolfunctie instellen om te activeren of niet. Selecteer AAN voor het activeren van de rolfunctie.


Toont de titelbalk van Easy Launcher.


Selecteer de gewenste lijnkleur uit de lijst.


Hier worden de functies weergegeven die zijn toegewezen aan de stick. Als u functies wilt wijzigen, klikt u op de driehoekige knop aan de rechterkant en selecteert u een functie.


Hier kunt u opgeven of u de aanwijsstick wilt gebruiken.


Hier kunt u opgeven of u de sleepfunctie wilt gebruiken. Als u de sleepfunctie wilt gebruiken, schakelt u deze functie in.


Beschrijft de parameters indien er parameters nodig zijn voor het openen het bestand van het toepassingsprogramma.


Hiermee geeft u een animatie weer waarin wordt getoond hoe u de belangrijkste functies van het touchpad kunt gebruiken.


Hiermee geeft u de functie van de rechterbovenhoek op. Als u een functie wilt opgeven, selecteert u de gewenste functie in het popupmenu. Als u een functie instelt voor de rechterbovenhoek, kunt u die functie uitvoeren door de rechterbovenhoek van het touchpad aan te raken.


Klik om het pictogram van de snelkoppeling te wijzigen. Zelfs indien het pictogram van de snelkoppeling gewijzigd is, blijft het pictogram van de originele toepassing onveranderd.


Stelt de details in voor de Easy rollen. Door de Easy rollen AAN te zetten worden zowel het automatisch rollen als het snel rollen geactiveerd. Om de wiel emulatie te activeren dient deze knoppen aangeklikt te worden en moet daarna [Wiel emulatie activeren] AAN gezet worden.


Gebruik de standaard instellingen.


Hier kan men de stick knoppen instellen om te activeren of niet.


Door klik op dezeknoppen wordt de toepassing opgestart.


Om de afbeelding of letter te plakken, klik op de linker knoppen. Om te annuleren, klik op de rechter knoppen. Om te wissen, klik gelijktijdig op de rechter en linker knoppen.


Bepaalt de functie van een rechteronderhoek. Om de functie te bepalen wordt deze uit de lijst gekozen. Door het instellen van de functie in de hoek dient men met de vinger aangeraakt en los gelaten worden op de rechteronderhoek van het touchpad om deze functie te activeren.


Klik hierop om een snelkoppeling aan Easy Launcher toe te voegen.


Beweging

In het tabblad [Beweging] kunnen de verscheidene muisaanwijzer bewegingen ingesteld worden : de snelheid van de muisaanwijzer kan verhoogd of verlaagd worden, de zichtbaarheid van de muisaanwijzer kan verbeterd worden door een spoor achter te laten wanneer hij beweegt, er kan voor gezorgd worden dat de muisaanwijzer kan automatisch naar de standaard knoppen verspringen wanneer een dialoogvenster geopend wordt.


Door de functie [Run] te kiezen kan men de toepassing aanwijzen.


In het venster van Easy Launcher verschuift de muisaanwijzer van het midden van de ene knoppen naar het midden van de volgende knoppen,


Traagheidsbewegingsgebied instellen. Het rastergebied van de afbeelding is het traagheidsbewegingsgebied. Als de gebruiker een vinger vanuit het midden van het touchpad naar het traagheidsbewegingsgebied beweegt, blijft de muisaanwijzer in die richting bewegen. U kunt de grootte van dit gebied aanpassen door de formaatgreep (het donkerblauwe blokje) te slepen.


Stel de canvas grootte in voor het gebruik van Easy Capture.


Bepaalt de breedte van het horizontaal rolgebied.


Bepaalt de lengte van het verticaal rolgebied.


Past de versnelling aan. In de instellingen zijn er 4 opties: [Geen], [Traag], [Middelmatig], [Snel].