(Untitled)

Deslize para ajustar a velocidade de duplo clique.


Seleccione esta caixa de verificação para visualizar o ícone do tabuleiro na barra de tarefas Quando Atribuir Canto, Deslocar e outras funções do Touch Pad estiverem a ser utilizadas, o movimento do dedo no Touch Pad é reflectido no ícone do tabuleiro.


Quando o Touch Pad e o Stick são invalidados automaticamente na ligação do rato USB, a especificação é efectuada.


Esta função permite que o ponteiro salte para o ponto especificado quando abrir a caixa de diálogo.


Alterna a função dos botões direito e esquerdo de um rato USB. Seleccione esta caixa de verificação para que o botão direito de um rato USB passe a ser utilizado para as funções principais, tais como clicar e arrastar.


# Especifica a função de um canto inferior esquerdo. Para especificar uma função, seleccione uma no menu pendente. A definição de uma função para um toque no canto inferior esquerdo permite-lhe utilizar essa função tocando no canto inferior esquerdo do Touch Pad.


Especifique a tecla Colar da aplicação e se a imagem anterior é ou não preservada.


# Especifica o número de linhas a deslocar pela Emulação de Roda.


A velocidade a que o ponteiro se desloca no ecrã é ajustada aqui.


O período de tempo que tem de decorrer antes que a função de toque seja retomada durante a escrita no teclado.


Quando Bloqueio está definido como Activo, é possível sincronizar a velocidade de deslocamento nas direcções Horizontal e Vertical.


Especifica a função de um toque no canto superior direito. Para especificar uma função, seleccione uma no menu pendente. A definição de uma função para um toque no canto superior direito permite-lhe utilizar essa função tocando no canto superior direito do Touch Pad.


É possível desenhar uma imagem aqui.


A barra de título do Easy Launcher. Esta barra pode ser ocultada através da definição de uma opção.


Clicar na caixa causa a apresentação de uma caixa de informações.


Orientação

Permite alterar a direcção do movimento do ponteiro no ecrã quando desloca o dedo no Touch Pad.


O local de apresentação do Easy Launcher é definido aqui. Existem três opções - Centro, Posição do Ponteiro e Posição Anterior.


Introduza aqui um nome para o atalho. O nome que introduzir aqui será apresentado na sugestão da ferramenta.


Quando o Touch Pad e o Stick são sempre invalidados independentemente da ligação do rato USB, a especificação é efectuada.


Activa a roda do rato. Pode utilizar a roda para deslocar e utilizar o zoom numa aplicação.


Botões

Permite modificar várias definições dos botões, tais como a velocidade de duplo clique, bem como atribuir funções aos botões.


Seleccione esta caixa de verificação se não conseguir utilizar um rato externo ligado. Se o rato continuar a não funcionar depois de ter seleccionado esta caixa de verificação, consulte o manual do utilizador do sistema.


Clique aqui para definir a velocidade de duplo clique.


Gestos

Permite definir várias funções do Touch Pad, incluindo Toques nos Cantos e a Função de Deslocamento. Por exemplo, pode definir o Touch Pad de modo a que um toque no canto superior esquerdo ou superior direito emule um clique com o botão direito do rato, inicie uma aplicação (Easy Launcher) ou crie e cole gráficos simples (Easy Capture). Para além disso, pode efectuar deslocamento ou zoom deslocando o dedo ao longo da extremidade direita ou da extremidade inferior do Touch Pad. Estas funções podem ser definidas utilizando os menus de contexto Toque no Canto Esquerdo e Toque no Canto Direito, a caixa de verificação Utilizar a Função de Deslocamento e o botão Opções.


Esta caixa de diálogo é fechada sem que as alterações efectuadas sejam guardadas.


Quando o Touch Pad é invalidado automaticamente na ligação do rato USB, a especificação é efectuada.


Easy Capture

Clique para definir opções do Easy Capture. O Easy Capture é uma função que lhe permite colar gráficos simples numa aplicação sem ter de utilizar o Paint. Para iniciar o Easy Capture, atribua-o aos cantos do Touch Pad no separador Função e, em seguida, toque na área adequada do Touch Pad.


Clique aqui se pretender alterar o método de deslocamento.


Activa a Emulação de Roda. Esta funcionalidade permite-lhe emular a utilização de um rato equipado com uma roda.


Apresenta as funções atribuídas aos botões. Para alterar as funções, clique no botão triangular existente à direita e seleccione uma função.


Os botões Minimizar [image], Fechar [image] e Iniciar [image] são ocultados.


Esta função estabelece a direcção em que o ponteiro se desloca no ecrã relativamente à direcção em que o seu dedo se desloca no Touch Pad. Clique em [Definir Rotação] e siga as instruções apresentadas.


Ajusta o comprimento do rasto. Esta funcionalidade não estará disponível se esta opção não puder ser seleccionada.


Se colocar o ponteiro do rato durante um período de tempo predeterminado sobre o botão do Easy Launcher, o nome do atalho é apresentado.


Aqui poderá ajustar a velocidade a que o Touch Pad detecta os toques.


O arrastamento de GlideExtend termina após um período de tempo específico, que tem início quando interrompe o contacto do dedo com a extremidade do Touch Pad.

Este período de tempo pode ser definido pelo utilizador através do cursor de deslocamento Intervalo de Libertação Automática.


São apresentados os sons que foram definidos. Para testar um som, clique no respectivo nome e clique em [Reproduzir]. Para mudar um som, seleccione outro som na lista. Se o som pretendido não se encontrar na lista, clique em [Referência].


Easy Launcher

Clique para definir opções do Easy Launcher. O Easy Launcher é uma função que lhe permite executar facilmente aplicações a qualquer momento. Para iniciar o Easy Launcher, atribua-o aos cantos do Touch Pad no separador Função e, em seguida, toque na área adequada do Touch Pad. Também poderá iniciá-lo utilizando os botões do Touch Pad, caso os tenha configurado para o fazer no separador Botões.


Clique neste botão para minimizar a janela que está aberta.


Impede que os toques sejam reconhecidos enquanto escreve no teclado.


Permite a introdução do nome de ficheiro de um programa.


Quando o Touch Pad é sempre utilizado independentemente da ligação do rato USB, a especificação é efectuada.


Quando abrir a caixa de diálogo, o ponteiro passa para a caixa do menu de controlo.


Ajusta a Área de Deslocamento Vertical e Horizontal.


Especifique o ficheiro de programa ou uma pasta que contenha ficheiros adequados. Dependendo dos programas, poderá ser possível utilizar ficheiros existentes noutras localizações. Nestes casos, é necessário especificar a localização de um ficheiro.


# Especifica a função de um canto direito. Para especificar uma função, seleccione uma no menu pendente. A definição de uma função para um toque no canto superior direito permite-lhe utilizar essa função tocando no canto superior direito do Touch Pad.


Permite activar os botões do Touch Pad.


Permite especificar o método de deslocamento.


Aqui poderá determinar se a função de toque é ou não utilizada. Se pretender utilizar a função de toque, defina-a como Activa.


Aqui poderá seleccionar o modo para libertar um bloqueio de arrastamento. [Libertação automática] liberta o bloqueio de arrastamento automaticamente após um período de tempo predefinido. [Libertar por toque] liberta o bloqueio em resposta a um toque ou a um clique.


Este grupo tem ajuda para cada tópico. Clique na caixa existente no canto superior direito de [image] e clique no item de menu pretendido.


Clique para ajustar a Sensibilidade ao Toque.


Especifica a função de um toque no canto inferior esquerdo. Para especificar uma função, seleccione uma no menu pendente. A definição de uma função para um toque no canto inferior esquerdo permite-lhe utilizar essa função tocando no canto inferior esquerdo do Touch Pad.


Clique aqui se pretender alterar as definições de um atalho.


Seleccione o comando para colar uma imagem e caracteres desenhados pelo Easy Capture numa aplicação. Predefinição está seleccionado na maior parte dos casos mas, se a aplicação não permitir a utilização deste comando, seleccione outra opção.


Activa o Deslocamento Automático.


Seleccione o tamanho do botão do ícone nesta lista.


Quando esta opção está seleccionada, as mesmas definições aplicam-se a todos os utilizadores.


Se mover o dedo rapidamente no Touch Pad, poderá mover o ponteiro mais rapidamente do que a [Velocidade] definida.


A definição não pode ser especificada na ligação do rato PS/2. Retire e utilize o rato PS/2 quando o especificar.


Seleccione esta caixa de verificação para visualizar o ícone do tabuleiro na barra de tarefas.


A funcionalidade Retroceder/Avançar permite-lhe avançar e retroceder páginas no browser da Internet deslocando o dedo da esquerda para a direita e vice-versa ao longo da parte superior do Touch Pad.


Apresenta uma animação quando as funções de deslocamento, Assistente da Web e canto são utilizadas.


Define o Deslocamento Automático para funcionar linha a linha. A caixa existente à direita define o número de linhas a deslocar.


Pára a reprodução do som.


Clique aqui para procurar outros ficheiros de ícones.


Quando o Touch Pad é sempre invalidado independentemente da ligação do rato USB, a especificação é efectuada.


Clique neste botão para fechar o Easy Launcher.


É especificada a utilização do Touch Pad e do Stick na ligação do rato USB. Para além disso, não depende da existência de uma ligação de rato USB e a invalidade do Touch Pad e do Stick pode ser especificada. Mesmo que a fonte de alimentação seja ligada e desligada, esta especificação mantém a definição.


Especifica o programa a executar.


Clique para definir o deslocamento e outras opções.


Torna o deslocamento mais suave e dá-lhe maior controlo sobre o deslocamento, aumentando a respectiva resolução.


Aqui poderá ajustar a velocidade a que o Stick detecta os toques.


# Especifica a função de um canto inferior direito. Para especificar uma função, seleccione uma no menu pendente. A definição de uma função para um toque no canto inferior direito permite-lhe utilizar essa função tocando no canto inferior direito do Touch Pad.


Aqui poderá determinar se a função de pressão é ou não utilizada. Se pretender utilizar a função de pressão, defina-a como Activa.


Quando abrir a caixa de diálogo, o ponteiro passa para o botão predefinido.


Seleccionar Dispositivo

Os dispositivos utilizados podem ser seleccionados no separador [Seleccionar Dispositivo].


Bloqueio de Arrastamento é uma funcionalidade destinada a manter o estado de arrastamento. Para libertar um estado de arrastamento, toque ou clique com o botão direito ou esquerdo do Touch Pad.


Easy Capture

Clique para definir opções do Easy Capture. O Easy Capture é uma função que lhe permite colar gráficos simples numa aplicação sem ter de utilizar o Paint. Para iniciar o Easy Capture, atribua-o aos cantos do Touch Pad no separador Gestos e, em seguida, toque na área adequada do Touch Pad.


São apresentadas as cenas para as quais é possível reproduzir alguns sons. Para definir um som para uma cena específica, clique na cena e seleccione o som pretendido na lista de nomes de sons. será apresentado se seleccionar uma cena para a qual já tenha sido configurado um som. Esta marca não é apresentada nas cenas que ainda não têm sons definidos.


Define o Deslocamento Automático para funcionar página a página.


Quando o Touch Pad e o Stick são sempre utilizados independentemente da ligação do rato USB, a especificação é efectuada.


Mostra o botão para fechar o Easy Launcher.


Apresenta rastos do ponteiro para aumentar a sua visibilidade.


Esta função permite que o utilizador seleccione a utilização do Touch Pad interno e de um rato PS/2 externo, se existir um rato PS/2 externo ligado ao PC anfitrião. Se a caixa de verificação "Utilizar Touch Pad e rato PS/2" estiver desmarcada, a utilização do Touch pad interno e de um rato PS/2 externo é desactivada. A selecção desta caixa de verificação não afecta a utilização de um rato USB.


Seleccione esta caixa de verificação se não conseguir utilizar um rato externo ligado. Se o rato continuar a não funcionar depois de ter seleccionado esta caixa de verificação, consulte o manual do utilizador do sistema. A selecção desta caixa desactiva as funções avançadas do Touch Pad.


A Captura IME só é suportada no idioma japonês.


É apresentado o ícone actual. Se existirem mais ícones que possam ser utilizados, é apresentada uma lista de ícones disponíveis. Para mudar o ícone, clique noutro ícone ou introduza outro nome de ficheiro em Nome do ficheiro.


Se arrastar o cursor de deslocamento para a esquerda ou para a direita desacelera ou acelera o Deslocamento Rápido, respectivamente.


Clique aqui se pretender alterar a ordem dos botões das aplicações apresentados no Easy Launcher. Para alterar a ordem, clique no atalho pretendido e mova-o para cima ou para baixo utilizando Para Cima ou Para Baixo, uma posição de cada vez.


Permite definir a reprodução de sons de acordo com as funções e o movimento do Touch Pad.


Define a velocidade do ponteiro do rato para o Movimento de Inércia.


Stick

Permite alterar várias definições do Stick.


Define o número de linhas para o Deslocamento Automático.


Permite especificar o dispositivo utilizado.


Ajusta o período de tempo decorrido antes que um bloqueio de arrastamento seja libertado.


Salto Automático

Permite definir uma posição para onde o ponteiro passará automaticamente sempre que uma caixa de diálogo for aberta.


Movimento

Permite modificar várias definições do ponteiro.


Se tocar no canto oposto ao definido na emulação de botão direito do rato, o Easy Launcher é iniciado.


Clique aqui para procurar ficheiros de som noutras unidades ou pastas.


Activa/desactiva o movimento de inércia contínuo. Quando esta função está activada, o movimento do dedo do centro do Touch Pad para a área de Movimento de Inércia faz com que o ponteiro do rato se desloque continuamente nessa direcção.


Esta função permite que o utilizador active ou desactive a função de deslocamento horizontal. Para activar esta função, seleccione a caixa de verificação "Utilizar Função de Deslocamento Horizontal". Quando esta função está activada, pode efectuar deslocamentos facilmente, deslizando o dedo ao longo da extremidade inferior do Touch Pad em vez de mover o ponteiro do rato para a barra de deslocamento.


O estilo da janela do Easy Launcher é definido aqui. Existem três opções – Padrão, Horizontal e Vertical.


Se seleccionar esta caixa de verificação, é utilizada a direcção padrão de movimento do ponteiro (0 graus), independentemente da direcção de rotação da indicação do ecrã. Se pretender sincronizar a direcção do movimento do ponteiro do rato com a direcção de rotação da indicação do ecrã, desmarque esta caixa de verificação.


Esta área destina-se a testar a velocidade de toque. Toque nesta caixa para testar a velocidade de toque actual. Se a animação não se mover em resposta aos toques, ajuste o cursor de deslocamento.


Permite seleccionar o Touch Pad como dispositivo apontador.


Apresenta a área de deslocamento. A área de deslocamento é alterada pelas definições de Altura de Deslocamento Vertical e Largura de Deslocamento Horizontal.


Quando abrir a caixa de diálogo, o ponteiro passa para o centro do ecrã.


Activa o Deslocamento Rápido.


Executar. . .

Permite seleccionar o programa a executar.


O Easy Launcher desaparece após um período de tempo predeterminado.


Apresenta uma lista das aplicações registadas no Easy Launcher. Note que o botão Minimizar [image], o botão Fechar [image] e o botão Iniciar [image] não serão apresentados na lista. A ordem das aplicações apresentadas nesta lista corresponde à ordem em que os botões são apresentados no Easy Launcher. Para adicionar uma aplicação à Lista, arraste e largue a aplicação na lista ou clique no botão Novo.


Clique neste botão para visualizar o menu inicial.


Esta área destina-se a testar a velocidade de duplo clique. Para testar, faça duplo clique nesta caixa. Se fizer duplo clique mais depressa do que a velocidade de duplo clique actualmente definida, a caixa animada responderá e mover-se-á. Por outro lado, se fizer duplo clique mais devagar do que a velocidade definida, a caixa não se moverá.


Especifica se a função de Deslocamento do Touch Pad está activada ou desactivada.

A extremidade direita da superfície do Touch Pad é utilizada para o deslocamento vertical e a extremidade inferior é utilizada para o deslocamento horizontal.

Para deslocar verticalmente toque na superfície do Touch Pad perto da extremidade direita e deslize o dedo para a frente ou para trás ao longo dessa extremidade. O deslocamento será para cima quando deslizar o dedo para cima relativamente ao ponto de contacto e para baixo quando deslizar o dedo para baixo relativamente ao ponto de contacto.

Do mesmo modo, para deslocar horizontalmente, toque na superfície do Touch Pad perto da extremidade inferior e deslize o dedo para a esquerda ou para a direita ao longo dessa extremidade. O deslocamento será para a esquerda quando mover o dedo para a esquerda relativamente ao ponto de contacto e para a direita quando mover o dedo para a direita relativamente ao ponto de contacto.

O deslocamento acelera à medida que o dedo se afasta do ponto de contacto. O deslocamento não pára quando parar o movimento do dedo no Touch Pad. Para parar o deslocamento, terá de deslizar o dedo novamente até ao ponto de contacto ou de terminar o contacto com a superfície do Touch Pad.


Permite utilizar a emulação de botão direito do rato.


Clique aqui se pretender eliminar um atalho. Para eliminar um atalho, clique no atalho pretendido e clique em Eliminar.


Activa a Função de Deslocamento. Pode utilizar o Touch Pad para emular as funções de deslocamento e zoom de uma roda do rato. Permite ainda activar o Deslocamento Vertical e o Deslocamento Horizontal. Para deslocar verticalmente, desloque o dedo para cima e para baixo ao longo da extremidade direita do Touch Pad. Para deslocar horizontalmente, desloque o dedo para a esquerda e para a direita ao longo da extremidade inferior do Touch Pad. Para utilizar a função Zoom, desloque o dedo para cima e para baixo ao longo da extremidade direita do Touch Pad, premindo simultaneamente a tecla Ctrl.


# Especifica a função de um canto superior esquerdo. Para especificar uma função, seleccione uma no menu pendente. A definição de uma função para um toque no canto superior esquerdo permite-lhe utilizar essa função tocando no canto superior esquerdo do Touch Pad.


As alterações são guardadas quando esta caixa de diálogo for fechada.


Apresenta o nome do ícone do programa executado.


Testa um ficheiro de som. Para reproduzir um som, clique no respectivo nome e clique em [Reproduzir]. Para parar a reprodução de um som, clique em [Parar].


Seleccione a largura da linha a utilizar na lista.


Selecciona se o Deslocamento Automático é vertical ou horizontal.


Pode ajustar o nível de Sensibilidade ao Toque. Se a resposta do cursor for lenta, aumente o nível.


Ajusta a Velocidade de Deslocamento.


O tamanho de tela seleccionado é apresentado.


Easy Launcher

Clique para definir opções do Easy Launcher. O Easy Launcher é uma função que lhe permite executar facilmente aplicações a qualquer momento. Para iniciar o Easy Launcher, atribua-o aos cantos do Touch Pad no separador Gestos e, em seguida, toque na área adequada do Touch Pad. Também poderá iniciá-lo utilizando os botões do Touch Pad, caso os tenha configurado para o fazer no separador Botões.


Seleccione a função de deslocar/apontar, movendo o dispositivo apontador do tipo Stick mantendo premido o botão. Seleccione a função auxiliar [Avançar]/[Retroceder] do browser movendo o dispositivo apontador do tipo Stick mantendo premido o botão.


Clique aqui para configurar a apresentação da janela do Easy Launcher.


Clique neste botão para fechar a janela que está aberta.


É especificada a utilização do Touch Pad na ligação do rato USB. Para além disso, não depende da existência de uma ligação de rato USB e a invalidade do Touch Pad pode ser especificada. Mesmo que a fonte de alimentação seja ligada e desligada, esta especificação mantém a definição.


Introduza o nome de um ficheiro que contém o ícone a utilizar para um atalho. Um só ficheiro pode ter múltiplos ícones. Neste caso, poderá seleccionar outro ícone na caixa Ícones actuais. Para utilizar um ícone existente noutro ficheiro, introduza o Nome do ficheiro ou clique no botão Procurar.


Esta função permite que o utilizador active ou desactive a função de deslocamento vertical. Para activar esta função, seleccione a caixa de verificação "Utilizar Função de Deslocamento Vertical". Quando esta função está activada, pode efectuar deslocamentos facilmente, deslizando o dedo ao longo da extremidade direita do Touch Pad em vez de mover o ponteiro do rato para a barra de deslocamento. Para além disso, também pode efectuar Zoom e Zoom de Dados premindo a tecla Ctrl ou a tecla Shift enquanto desliza o dedo no Touch Pad.


Especifique se a imagem anterior é ou não preservada. Se esta opção estiver activada, a imagem desenhada no Easy Capture será preservada e será apresentada da próxima vez que o Easy Capture for utilizado.


Toques

Permite alterar as definições de toques. Um toque ligeiro no Touch Pad emula um clique de um botão do rato. Dois toques emulam um duplo clique. Também pode emular funções de arrastamento tocando uma vez e, em seguida, colocando rapidamente o dedo no Touch Pad e deslocando-o ao longo da superfície. Também poderá manter o estado de arrastamento mesmo depois de retirar o dedo da superfície do Touch Pad (Bloqueio de Arrastamento).


Quando a caixa “Activar apenas ao arrastar” está seleccionada, o Movimento de Inércia não é activado para operações normais do ponteiro. O Movimento de Inércia só é activado quando efectuar uma operação de arrastamento tocando no Touch Pad.


Define um valor igual para a altura da área de deslocamento vertical e para a largura da área de deslocamento horizontal.


Especifica a função de um toque no canto superior esquerdo. Para especificar uma função, seleccione uma no menu pendente. A definição de uma função para um toque no canto superior esquerdo permite-lhe utilizar essa função tocando no canto superior esquerdo do Touch Pad.


É apresentado um ícone de atalho. Para mudar o ícone, clique em Alterar ícones.


Apresenta o nome do programa executado.


Bloqueio de Arrastamento é uma função destinada a manter o estado de arrastamento. Para activar a função Bloqueio de Arrastamento, seleccione esta caixa de verificação. Se a função Bloqueio de Arrastamento estiver activada, o estado de arrastamento é mantido após uma operação de arrastamento com o Touch Pad, quer o utilizador esteja ou não a tocar no Touch Pad.


# Especifica a função de um canto esquerdo. Para especificar uma função, seleccione uma no menu pendente. A definição de uma função para um toque no canto superior esquerdo permite-lhe utilizar essa função tocando no canto superior esquerdo do Touch Pad.


Apresenta as funções atribuídas ao Stick. Para alterar as funções, clique no botão triangular existente à direita e seleccione uma função.


Apresenta a parte da superfície do Touch Pad utilizada para os toques nos cantos direito e esquerdo e para a Função de Deslocamento.


Aqui poderá determinar se a função de deslocamento é ou não utilizada. Se pretender utilizar a função de deslocamento, defina-a como Activa.


GlideExtend mantém o deslocamento quando o dedo alcança a extremidade do Touch Pad. GlideExtend termina o arrastamento se afastar o dedo da extremidade do Touch Pad ou aguardar durante alguns segundos.


A barra de título do Easy Launcher é apresentada.


Seleccione a cor da linha a utilizar na lista.


Define a Velocidade de Deslocamento da Roda do Rato Externo.


Apresenta as funções atribuídas ao Stick de pressão. Para alterar as funções, clique no botão triangular existente à direita e seleccione uma função.


Desmarque a caixa de verificação e defina a direcção do movimento do ponteiro com base na direcção de rotação da indicação do ecrã actual.


Permite seleccionar o StickPointer como dispositivo apontador.


Aqui poderá determinar se a função de arrastamento é ou não utilizada. Se pretender utilizar a função de arrastamento, defina-a como Activa.


Introduza os parâmetros necessários para a abertura do ficheiro de programa de uma aplicação.


Visualizar uma demonstração animada que demonstra a utilização das principais funcionalidade do PAD.


# Especifica a função de um canto superior direito. Para especificar uma função, seleccione uma no menu pendente. A definição de uma função para um toque no canto superior direito permite-lhe utilizar essa função tocando no canto superior direito do Touch Pad.


Clique aqui se pretender alterar ícones de atalho. A alteração de um ícone de atalho não altera o ícone da aplicação original.


Define as opções da Função de Deslocamento. A activação da Função de Deslocamento permite utilizar o Deslocamento Automático e o Deslocamento Rápido. Para utilizar a Emulação de Roda, clique neste botão e, em seguida, seleccione Utilizar Emulação de Roda.


Repõe as predefinições de fábrica.


Permite activar os botões do StickPointer.


Clique neste botão para iniciar a aplicação.


Repõe as definições iniciais.


Para colar uma imagem desenhada, prima o botão esquerdo. Para cancelar, prima o botão direito. Para limpar uma imagem, prima simultaneamente o botão esquerdo e o botão direito.


Especifica a função de um toque no canto inferior direito. Para especificar uma função, seleccione uma no menu pendente. A definição de uma função para um toque no canto inferior direito permite-lhe utilizar essa função tocando no canto inferior direito do Touch Pad.


Clique para adicionar um atalho para o Easy Launcher.


Movimento

Permite modificar várias definições do ponteiro. Poderá aumentar ou diminuir a velocidade do ponteiro, facilitar a visualização do ponteiro fazendo com que este deixe um rasto no ecrã quando se mover ou fazer com que o ponteiro passe automaticamente para o botão predefinido sempre que uma caixa de diálogo for aberta.


Especifica o programa a executar quando a função [Executar...] for atribuída a um botão.


Reproduz o som seleccionado.


O ponteiro move-se do centro de um botão de ícone para outro na janela do Easy Launcher.


Define a área de Movimento de Inércia. A área da imagem semelhante a uma malha é a área de Movimento de Inércia. Quando o utilizador desloca o dedo do centro do Touch Pad para a área de Movimento de Inércia, o ponteiro continua a mover-se nessa direcção. O tamanho desta área pode ser ajustado arrastando a alça de redimensionamento (caixa azul escura).


Permite especificar o tamanho da tela a utilizar no Easy Capture.


Especifica a largura da área de deslocamento horizontal.


Especifica o comprimento da área de deslocamento vertical.


Ajusta o nível de aceleração. Existem três níveis diferentes, Baixo, Médio e Alto.