(Untitled)

Visar de funktioner som har tilldelats knapparna. Om du vill ändra funktionerna klickar du på triangelknappen till höger och väljer en funktion.


Om du vill visa ikonen i Aktivitetsfältet markerar du den här kryssrutan. Om du använder "hörntilldelning", "rullning" och andra funktioner på styrplattans yta kan du se på ikonen i Aktivitetsfältet när du vidrör dessa områden med fingret på styrplattan.


När styrplattan och spaken automatiskt görs ogiltiga vid USB-musanslutningen, specificerar de denna.


Med den här funktionen kan du ange att pekaren ska hoppa till en särskild plats när en dialogruta öppnas.


Funktionerna i höger och vänster musknapp växlas i en USB-ansluten mus. Markera den här kryssrutan om du vill att huvudfunktioner som att klicka och dra med en USB-ansluten mus ska aktiveras med höger musknapp.


Anger funktionen i nedre vänsterhörn. Om du vill specificera en funktion väljer du en funktion på snabbmenyn. Om du ställer in en funktion för nedre vänsterhörn behöver du bara nudda nedre vänsterhörn på styrplattan när du vill använda funktionen.


Specificera en snabbtangent för att klistra in och hur föregående bild ska bevaras i programmet.


Anger antalet rader som ska rullas fram vid bläddring med hjulemulering.


Här ställer du in med vilken hastighet pekaren ska röra sig på skärmen.


Tidsperioden innan slagfunktionen återupptas när du har skrivit klart.


Om Lås har slagits PÅ kan hastigheten i vågrät och lodrät riktning synkroniseras.


Anger funktionen i övre högerhörn. Om du vill specificera en funktion väljer du en funktion på snabbmenyn. Om du ställer in en funktion för övre högerhörn behöver du bara slå lätt i övre högerhörn på styrplattan när du vill använda funktionen.


Här ritas en bild.


Namnlisten på fönstret Enkel start. Du kan ställa in att denna ska döljas.


Om du klickar på den här rutan visas en informationsruta.


Orientering

Här kan du ändring riktningen som pekaren ska röra sig över skärmen när du drar fingret över styrplattan.


Här anger du var Enkel start ska visas. Du kan välja mellan tre alternativ: Visa centrerat, Pekarposition och Föregående position.


Här anges ett genvägsnamn. Det namn som du skriver här visas i verktygstipset.


När styrplattan och spaken alltid görs ogiltiga oavsett USB-musanslutningen, specificerar de denna.


Aktiverar mushjulet. Du kan använda hjulet när du ska rulla och zooma i ett program.


Knappar

Här kan du ändra olika knappinställningar, till exempel hastighet vid dubbelklickning, och tilldela knapparna funktioner.


Markera detta om du inte kan använda en externa mus som du har anslutit. Om du fortfarande inte kan använda den när du har markerat den här kryssrutan läser du användarhandboken som medföljde ditt system.


Gester

Här kan du ange ett antal funktioner för styrplattan, som hörnslag och rullningsfunktion. Du kan till exempel ställa in att slag i det övre vänstra eller högra hörnet ska simulera ett högerklick, starta ett program (Enkel start) eller skapa och klistra in enkel grafik (Enkel grafik). Du kan även rulla eller zooma genom att dra med fingret längs med högerkanten eller nederkanten på styrplattan. Dessa funktioner ställer du in på snabbmenyerna Vänsterhörnslag och Högerhörnslag, i kryssrutan Använd rullningsfunktion och med knappen Alternativ.


Den här dialogrutan stängs utan att spara några ändringar.


När styrplattan automatiskt görs ogiltig vid USB-musanslutningen, specificerar den denna.


Klicka här om du vill ändra rullningsmetod.


Aktiverar hjulemulering. Här kan du simulera användning av en mus med ett mushjul.


Tre knappar är dolda: Minimera [image], Stäng [image] och Start [image].


Med den här funktionen anger du i vilken riktning pekaren ska röra sig på skärmen i relation till hur du drar fingret på styrplatten. Klicka på [Ange rotation] och följ anvisningarna på skärmen.


Justerar längden på spåret. Om det inte går att välja det här alternativet är funktionen inte tillgänglig.


Om du håller pekaren över knappen Enkel start visas genvägsnamnet efter ett litet tag.


Här ställer du in vid vilken hastighet slag ska registreras av styrplattan.


De ljud som har ställts in visas. Om du vill testa ett ljud klickar du på ljudnamnet och klickar sedan på [Spela]. Om du vill ändra ett ljud väljer du ett annat ljud i listan. Klicka på [Referens] om du inte hittar ljudet i listan.


Klicka på den här knappen om du vill minimera ett fönster som är öppet.


Förhindrar att slag registreras och tillämpas när du skriver på tangentbordet.


Namnet på en programfil anges.


När styrplattan alltid används oavsett USB-musanslutningen, specificerar den denna.


Pekaren hoppar till rutan med systemmenyn när en dialogruta öppnas.


Justerar den lodräta och vågräta rullningsytan.


Specificera en programfil eller en mapp som innehåller de relevanta filerna. Beroende på programmet kan eventuellt filer på andra platser användas också. I sådana fall måste sökvägen till filen anges.


Anger funktionen som aktiveras i ett högerhörn. Om du vill specificera en funktion väljer du en funktion på snabbmenyn. Om du ställer in en funktion för övre högerhörn behöver du bara slå lätt i övre högerhörn på styrplattan när du vill använda funktionen.


Styrplattans knappar kan aktiveras.


Rullningsmetoden kan specificeras här.


Här bestämmer du om slagfunktionen ska användas eller inte. Om du vill använda slagfunktionen slår du PÅ den.


Här väljer du på vilket sätt ett dra-och-lås-läge ska frigöras. Med [Autofrigör] frigörs ett dra-och-lås-läge automatiskt efter en förinställd tidsperiod. Med [Slå-och-frigör] frigörs läget när du slår eller klickar.


I den här gruppen finns det hjälp för varje ämne. Klicka på rutan högst upp till höger om [image] och klicka på det önskade menyalternativet.


Klicka här om du vill justera beröringskänsligheten.


Anger funktionen i nedre vänsterhörn. Om du vill specificera en funktion väljer du en funktion på snabbmenyn. Om du ställer in en funktion för nedre vänsterhörn behöver du bara slå lätt i nedre vänsterhörn på styrplattan när du vill använda funktionen.


Klicka här om du vill ändra detaljinställningarna för en genväg.


Välj ett kommando för att klistra in en bild och tecken som har ritats med Enkel grafik i ett program. I de flesta fall är ett kommando redan valt som standard, men om det här kommandot inte tillåts i programmet ska du välja ett annat alternativ.


Aktiverar autorullning.


Storleken på ikonknapparna väljs i den här listan.


Om du drar snabbt med fingret på din styrplatta kan du flytta pekaren snabbare än inställningen av [Rullningshastighet].


Inställningen kan inte specificeras vid PS/2-musanslutningen. Dra ut den och använd PS/2-musen när du specificerar den.


Om du vill visa ikonen i aktivitetsfältet slår du på det här alternativet.


Med funktionen Bakåt/Framåt kan du flytta fram och tillbaka mellan sidorna i din webbläsare genom att dra fingret från vänster till höger överst på styrplattan.


Visar en animering när du rullar, använder webbassistanten eller använder hörnfunktionerna.


Ställer in autorullning per rad(er). Rutan till höger anger antalet rader som ska autorullas.


Stoppar uppspelningen av ljudet.


Klicka här om du vill söka efter andra ikonfiler.


När styrplattan alltid görs ogiltig oavsett USB-musanslutningen, specificerar den denna.


Klicka på den här knappen om du vill stänga Enkel start.


Det anges om styrplatta och spak ska användas för USB-musanslutningen. Detta är inte beroende av befintlig USB-musanslutning eller om styrplattans eller spakens ogiltighet kan specificeras. Oavsett om nätanslutningen slås på eller stängs av, så behåller denna specifikation inställningarna.


Det program som körs visas här.


Klicka här när du vill göra rullningsinställningar och andra inställningar.


Här ställer du in vid vilken hastighet slag ska registreras av spaken.


Anger funktionen i nedre högerhörn. Om du vill specificera en funktion väljer du en funktion på snabbmenyn. Om du ställer in en funktion för nedre högerhörn behöver du bara nudda nedre högerhörn på styrplattan när du vill använda funktionen.


Här bestämmer du om tryckfunktionen ska användas eller inte. Om du vill använda tryckfunktionen slår du PÅ den.


Pekaren hoppar till standardknappen när en dialogruta öppnas.


Enhetsval

De enheter som ska användas kan väljas på fliken [Enhetsval].


Enkel grafik

Klicka om du vill justera inställningar för Enkel grafik. Med Enkel grafik kan du klistra in bilder i ett program utan att behöva starta Paint. Du kan starta Enkel grafik genom att tilldela Enkel grafik till hörnen på styrplattan på fliken Gester och sedan slå på lämpligt område på styrplattan.


Scener där du kan spela upp ljud visas. När du ska ange ett ljud för en viss scen klickar du på den scenen och väljer det ljud som du vill använda i en ljudnamnlista. visas om ett ljud redan har angetts för scenen. Den här markeringen visas inte i scener som fortfarande saknar inställda ljud.


Ställer in autorullning per sida.


När styrplattan och spaken alltid används oavsett USB-musanslutningen, specificerar de denna.


Visar knappen som används för att stänga Enkel start.


Visar spår efter pekaren för att den ska synas tydligare.


Den här funktionen gör att du kan använda en inbyggd Styrplatta och en extern PS/2-mus om en PS/2-mus är ansluten till värddatorn. Om du avmarkerar kryssrutan "Använd Styrplatta och PS/2-mus" inaktiveras funktionen för inbyggd Styrplatta och extern PS/2-mus. Inställningen i den här kryssrutan påverkar inte användningen av en USB-mus.


Markera detta om du inte kan använda en externa mus som du har anslutit. Om du fortfarande inte kan använda den när du har markerat den här kryssrutan läser du användarhandboken som medföljde ditt system. När den här kryssrutan är markerad inaktiveras tilläggsfunktionerna för styrplattan.


IME Capture stöds endast på japanska.


Den ikon som aktuellt används visas. Om det finns flera användbara ikoner visas en lista över de tillgängliga ikonerna. Om du vill byta ikon kan du antingen klicka på en annan ikon eller ange ett annat filnamn under Filnamn.


Om du drar i reglaget till vänster eller höger går snabbrullningen långsammare respektive snabbare.


Klicka här om du vill ändra ordningen på hur programknapparna visas i Enkel start. Om du vill ändra visningsordningen klickar du på en genväg och flyttar den uppåt eller nedåt ett steg i taget med upp- eller nedpiltangenten..


Här kan du ställa in vilka ljud som ska spelas upp när du använder funktioner och rörelser på styrplattan.


Ange i vilken hastighet muspekaren ska rulla under Konstant rörelse.


Spak

Här kan du ändra olika spakinställningar.


Anger hur många rader som ska autorullas.


Den valda enheten kan specificeras.


Justerar tidsperioden innan ett dra-och-lås-läge ska frigöras.


Autohopp

Här kan du ange en plats som pekaren ska hoppa till automatiskt när en dialogruta öppnas.


Rörelse

Här kan du justera olika inställningar för pekaren.


Om du slår på motsatt sida av hörnet för högerknappsimulering startas Enkel start.


Klicka här om du vill söka efter ljudfiler på andra enheter eller i andra mappar.


Aktivera/inaktivera fortsatt konstant rörelse. När den här funktionen är aktiverad kan du göra så att muspekaren rullar automatiskt i en konstant riktning och hastighet när du flyttar fingret från mitten av styrplattan till området Konstant rörelse.


Med den här funktionen kan användaren välja om vågrät rullning ska aktiveras. Om du vill aktivera funktionen markerar du kryssrutan "Använd vågrät rullning". När du har aktiverat den här funktionen kan du rulla enklare genom att dra med fingret på nederkanten på styrplattan i stället för att flytta pekaren till rullningslisten.


Här anger du formatet på fönstret Enkel start. Du kan välja mellan tre alternativ: Standard, Vågrät och Lodrät.


En yta där du kan testa slaghastigheten. Slå i den här rutan om du vill testa den aktuella slaghastigheten. Om rörelsen i animeringen inte motsvarar slaget justerar du inställningen i reglaget.


Styrplatta kan väljas som pekdon.


Visar rullningsytan. Rullningsytan ändras beroende på inställningarna i Höjd vid lodrät rullning och Bredd vid vågrät rullning.


Pekaren hoppar till mitten av skärmen när en dialogruta öppnas.


Aktiverar snabbrullning.


Kör. . .

Du kan ange vilket program du vill starta.


Enkel start avslutas automatiskt efter en förbestämd tidsperiod.


Visar en lista över program som har ställts in med Enkel start. Observera att minimeringsknappen [image], stängningsknappen [image] och startknappen [image] inte visas i listan. Programmen visas i samma ordning i listan som sina knappar i Enkel start. Om du vill lägga till ett program i listan kan du antingen dra-och-släppa programmet i listan eller klicka på knappen Nytt.


När du klickar på den här knappen visas startmenyn.


Det här är en yta där du kan testa dubbelklickshastigheten. Dubbelklicka i den här rutan om du vill testa. Om du dubbelklickar snabbare än den aktuellt inställda dubbelklickshastigheten rör sig animeringen i rutan. Om du dubbelklickar långsammare än i inställningen rör den sig inte.


Här kan du använda högerknappsimulering.


Klicka här om du vill ta bort en genväg. Om du vill ta bort en genväg klickar du på den och klickar på Ta bort.


Aktiverar rullningsfunktionen. Du kan simulera samma rullnings- och zoomfunktioner på din styrplatta som med ett mushjul. Vågrät rullning för att bläddra åt sidorna aktiveras också, förutom lodrät rullning. När du ska rulla lodrätt drar du fingret uppåt och nedåt längs med högerkanten på styrplattan. När du ska rulla vågrätt drar du fingret åt vänster och höger längs med nederkanten på styrplattan. När du ska använda zoomfunktionen drar du fingret längs med högerkanten på styrplattan samtidigt som du håller ned CTRL-tangenten.


Anger funktionen i övre vänsterhörn. Om du vill specificera en funktion väljer du en funktion på snabbmenyn. Om du ställer in en funktion för övre vänsterhörn behöver du bara nudda övre vänsterhörn på styrplattan när du vill använda funktionen.


När du stänger den här dialogrutan sparas den ändrade filen.


Ikonen för det program som körs visas här.


Testar en ljudfil. Om du vill spela upp ett ljud klickar du på ljudnamnet och klickar sedan på [Spela]. När du vill sluta spela ljudet klickar du på [Stopp].


Välj vilken linjebredd du vill använda i listan.


Anger om autorullningen ska vara lodrät eller vågrät.


Du kan justera nivån av beröringskänslighet. Om markören reagerar långsamt på dina rörelser höjer du nivån.


Dra här om du vill justera hastigheten för dubbelklickning.


Justerar rullningshastigheten.


Storleken på arbetsytan visas.


Enkel start

Klicka om du vill justera inställningar för Enkel start. Med Enkel start kan du enkelt öppna program när du vill. Du kan starta Enkel start genom att tilldela Enkel start till hörnen på styrplattan på fliken Gester och sedan slå på lämpligt område på styrplattan. Du kan även starta det med knapparna på styrplattan om du har konfigurerat detta på fliken Knappar.


Klicka här om du vill konfigurera fönstervisningen i Enkel start.


Klicka på den här knappen om du vill stänga ett fönster som är öppet.


Det anges om styrplattan ska användas för USB-musanslutningen. Detta är inte beroende av befintlig USB-musanslutning eller om styrplattans ogiltighet kan specificeras. Oavsett om nätanslutningen slås på eller stängs av, så behåller denna specifikation inställningarna.


Ange namnet på den fil som innehåller ikonen du vill använda för genvägen. En fil kan innehålla flera ikoner. I så fall kan du välja en annan ikon i rutan Aktuella ikoner. Om du vill använda en ikon från en annan fil anger du namnet på den filen här, eller klickar på Bläddra.


Med den här funktionen kan användaren välja om lodrät rullning ska aktiveras. Om du vill aktivera funktionen markerar du kryssrutan "Använd lodrät rullning". När du har aktiverat den här funktionen kan du rulla enklare genom att dra med fingret på högerkanten på styrplattan i stället för att flytta pekaren till rullningslisten. Du kan även zooma och datazooma genom att trycka på CTRL-tangenten eller SKIFT-tangenten samtidigt som du drar med fingret på styrplattan.


Ange om föregående bild ska bevaras eller inte. Om det här alternativet har valts bevaras bilderna som ritas med Enkel grafik och visas nästa gång du öppnar Enkel grafik.


Slag

Här kan du ändra olika slaginställningar. Du kan simulera samma klickning som med en musknapp genom att slå lätt på din styrplatta. Med två slag simuleras en dubbelklickning. Du kan även simulera dragfunktioner genom att slå lätt och sedan snabbt placera fingret på styrplattan och dra det över ytan. Det går dessutom att hålla kvar dragläget när du har tagit bort fingret från styrplattan (Dra-och-lås).


När du har markerat "Aktivera endast vid drag" aktiveras inte den konstanta rörelsefunktionen vid vanliga pekarrörelser. Konstant rörelse aktiveras endast när du drar-och-slår på styrplattan.


Anger samma värde för höjden på den lodräta rullningsytan och bredden på den vågräta rullningsytan.


Anger funktionen i övre vänsterhörn. Om du vill specificera en funktion väljer du en funktion på snabbmenyn. Om du ställer in en funktion för övre vänsterhörn behöver du bara slå lätt i övre vänsterhörn på styrplattan när du vill använda funktionen.


En genvägsikon visas. Om du vill använda en annan ikon klickar du på Byt ikon.


Namnet på det program som körs visas här.


Dra-och-lås är en funktion som håller kvar dragläget. Aktivera dra och lås-funktionen genom att markera den här kryssrutan. Om dra och lås-funktionen är aktiverad hålls dragläget kvar, oavsett om fingret ligger kvar på styrplattan eller inte, vid dragning bara med styrplattans yta.


Anger funktionen som aktiveras i ett vänsterhörn. Om du vill specificera en funktion väljer du en funktion på snabbmenyn. Om du ställer in en funktion för övre vänsterhörn behöver du bara slå lätt i övre vänsterhörn på styrplattan när du vill använda funktionen.


Visar de funktioner som har tilldelats spaken. Om du vill ändra funktionerna klickar du på triangelknappen till höger och väljer en funktion.


Visar den del av styrplattan som används när du slår i höger- eller vänsterhörnen, och när du använder rullningsfunktionen.


Här bestämmer du om rullningsfunktionen ska användas eller inte. Om du vill använda rullningsfunktionen slår du PÅ den.


Namnlisten på fönstret Enkel start visas.


Välj vilken linjefärg du vill använda i listan.


Visar de funktioner som har tilldelats tryckspaken. Om du vill ändra funktionerna klickar du på triangelknappen till höger och väljer en funktion.


Styrspak kan väljas som pekdon.


Här bestämmer du om dragfunktionen ska användas eller inte. Om du vill använda dragfunktionen slår du PÅ den.


Beskriv parametrar för att starta ett program. Innan du kan göra detta måste parametrarna anges för programfilen.


Visa en animerad demonstration av hur du använder huvudfunktionerna för styrplattan.


Anger funktionen i övre högerhörn. Om du vill specificera en funktion väljer du en funktion på snabbmenyn. Om du ställer in en funktion för övre högerhörn behöver du bara nudda övre högerhörn på styrplattan när du vill använda funktionen.


Klicka här om du vill ändra en genvägsikon. Ikonen i det ursprungliga programmet ändras inte när du ändrar en genvägsikon.


Ställer in alternativ för rullningsfunktionen. Om du har aktiverat rullningsfunktionen kan du använda både autorullning och snabbrullning. Om du vill simulera ett mushjul klickar du på den här knappen och väljer Hjulemulering.


Återställer dina nuvarande inställningar till fabriksinställningarna.


Styrspaksknappar kan aktiveras.


När du klickar på den här knappen startas programmet.


Återställer nuvarande inställningar till ursprungsinställningarna.


Om du vill klistra in den ritade bilden trycker du på vänster knapp. Om du vill avbryta den trycker du på höger knapp. Om du vill radera en bild trycker du på både höger och vänster knapp samtidigt.


Anger funktionen i nedre högerhörn. Om du vill specificera en funktion väljer du en funktion på snabbmenyn. Om du ställer in en funktion för nedre högerhörn behöver du bara slå lätt i nedre högerhörn på styrplattan när du vill använda funktionen.


Klicka om du vill lägga till en genväg till Enkel start.


Rörelse

Här kan du justera olika inställningar för pekaren. Du kan öka eller minska hastigheten i pekarrörelserna och göra så att pekaren syns tydligare genom att lämna ett spår efter sig vid alla rörelser. Du kan även ange att pekaren ska hoppa till en standardknapp automatiskt när en dialogruta öppnas.


Anger vilket program som ska köras när du har tilldelat en knapp för funktionen [Kör...].


Spelar upp det valda ljudet.


Pekaren i fönstret Enkel start kan flyttas från en ikongrupp till en annan.


Ange området som ska aktivera konstant rörelse. Det nätliknande området i bilden aktiverar konstant rörelse. När användaren drar fingret från mitten av styrplattan till området Konstant rörelse fortsätter muspekaren rulla automatiskt i den riktningen. Du kan justera storleken på det här området genom att dra i storleksjusteringshandtaget (mörkblå ruta).


Du kan specificera storlek på den arbetsyta som ska användas i Enkel grafik.


Anger bredden på den vågräta rullningsytan.


Anger längden på den lodräta rullningsytan.


Justerar markörens acceleration. Tre nivåer kan ställas in: Låg, Medel eller Hög.