(Untitled)

Düğmelere atanan işlevleri görüntüler. İşlevleri değiştirmek için, sağdaki üçgen düğmeyi tıklatın ve bir işlev seçin.


Görev çubuğundaki göre çubuğu simgesini görüntülemek için onay kutusunu etkinleştirin. Dokunmatik Mat yüzeyinin Köşeye Atama, Tarama ve diğer işlevleri kullanılırken, parmağınızla bu alanlara dokunmanız göre çubuğu simgesine yansıtılır.


Dokunmatik Mat ve Çubuk, USB fare bağlantısında otomatik olarak geçersiz kılındığında, bu ayar bu durumu belirler.


Bu işlev işaretçinin, iletişim kutusunun açılışında belirlenen noktaya atlamasına olanak sağlar.


USB faresinin sağ ve sol düğme işlevlerinin yeri değiştirilir. USB faresinin sağ düğmesine, tıklatma ve sürükleme gibi ana işlevleri vermek için bu onay kutusunu seçin.


Sol alt köşe işlevi belirler. Bir işlev belirlemek için, açılan menüden bir işlev seçin. Sol alt köşeye vuruş için bir işlev belirlenmesi, söz konusu işlevi Dokunmatik Matın sol alt köşesine yalnızca dokunarak kullanabilmenizi sağlar.


Uygulama yapıştırma tuşunu belirleyin ve bir önceki görüntününkini koruyun.


Teker Öykünmesi ile kaydırma yapıldığında kaydırılacak satır sayısını belirler.


İşaretçinin ekranda dolaşma hızı burada ayarlanır.


Yazarken, vuruş işlevinden önceki süre devam ettirilir.


Kilit AÇIK konumdayken, Yatay ve Dikey yönlerdeki devinim hızı eşitlenebilir.


Sol üst köşe işlevi belirler. Bir işlev belirlemek için, açılan menüden bir işlev seçin. Sağ üst köşeye vuruş için bir işlev belirlenmesi, söz konusu işlevi Dokunmatik Matın sağ üst köşesine yalnızca hafifçe vurarak kullanabilmenizi sağlar.


Buraya bir resim çizilir.


Easy Launcher’ın başlık çubuğu. Seçenek ayarı tarafından gizli duruma getirilmiş olabilir.


Kutunun tıklatılması bir bilgi kutusunun görünmesine neden olur.


Yön

Dokunmatik Mat üzerinde parmağınızı hareket ettirdiğinizde işaretçinin ekran üzerindeki hareket yönünü değiştirmenize olanak sağlar.


Easy Launcher’ın görüntüleneceği yer burada ayarlanır. Üç seçenekten birini seçebilirsiniz: Görüntüleme Merkezi, İşaretçi Konumu ve Önceki Konum.


Buraya bir kısayol adı girilir. Girilen ad görev ipucunda gösterilir.


Dokunmatik Mat ve Çubuk, USB fare bağlantısından bağımsız olarak her zaman geçersiz kılındığında, bu ayar bu durumu belirler.


Fare tekerini etkinleştirir. Bir uygulamadayken Kaydırma ve Yakınlaştırma/Uzaklaştırma işlevleri için tekeri kullanabilirsiniz.


Düğmeler

Çift tıklama hızı gibi çeşitli düğme ayarlarını değiştirmenize ve düğmelere işlevler atamanıza olanak sağlar.


Bağlamış olduğunuz harici bir fareyi kullanamıyorsanız seçin. Bu onay kutusunu seçtiğiniz halde fareyi hala kullanamıyorsanız, sisteminizle birlikte verilen kullanıcı kılavuzuna bakın.


Hareketler

Köşeye Vuruş ve Kaydırma İşlevi de dahil olmak üzere pek çok Dokunmatik Mat İşlevini ayarlamanıza olanak sağlar. Örneğin, Dokunmatik Matı, sol üst veya sağ üst köşeye vuruş, sağ düğme tıklamasına benzer, bir uygulamayı başlatır (Easy Launcher) veya basit grafikler oluşturur ve yapıştırır (Easy Capture). Ayrıca, parmağınızı Dokunmatik Matın sağ kenarı veya aşağı kısmı boyunca hareket ettirerek Kaydırma veya Yakınlaştırma hareketini yapabilirsiniz. Bu işlevler, Sol Köşeye Vuruş ve Sağ Köşeye Vuruş açılan menüleri, Kaydırma İşlevini Kullan onay kutusu ve Seçenekler düğmesi kullanılarak ayarlanabilir.


Bu iletişim kutusu değişiklikleri kaydetmeden kapatılır.


Dokunmatik Mat, USB fare bağlantısında otomatik olarak geçersiz kılındığında, bu ayar bu durumu belirler.


Kaydırma yöntemini değiştirmek istediğinizde burayı tıklatın.


Teker Öykünmesi işlevini etkinleştirir. Teker donanımlı bir fare kullanımına öykünmenize olanak sağlar.


Üç düğme; Simge Durumuna Getir {bmc ..\bmp\minibtn.bmp}, Kapat {bmc ..\bmp\closebtn.bmp}, ve Başlat {bmc ..\bmp\startbtn.bmp} düğmeleri gizlidir.


Bu işlev, işaretçinin ekranda dolaşacağı yönü parmağınızın Dokunmatik Mat üzerindeki hareketinin yönüne göre belirler. [Dönmeyi Ayarla] seçeneğini tıklatın ve sizden istendiği şekilde talimatları izleyin.


İzin uzunluğunu ayarlar. Bu seçenek belirlenmediği sürece, bu özellik kullanılamaz.


İşaretçiyi, önceden belirlenmiş bir süre boyunca Easy Launcher’ın düğmesi üzerinde tutmak kısayol adının görünmesine yol açar.


Dokunmatik Matın vuruşu algılama hızı burada ayarlanır.


Belirlenmiş sesler gösterilir. Bir sesi sınamak için, istediğiniz sesin adını ve [Çal] seçeneğini tıklatın. Sesleri değiştirmek için listeden başka bir ses seçin. İstediğiniz ses listede yoksa, [Başvuru] seçeneğini tıklatın.


Açık olan pencereyi simge durumuna getirmek için bu düğmeyi tıklatın.


Klavyeyi kullanırken meydana gelen vuruşların kabul edilmesini önler.


Bir uygulama programı dosya adı girilir.


USB fare bağlantısından bağımsız olarak Dokunmatik Mat her zaman kullanıldığında, bu ayar bu durumu belirler.


İletişim kutusunun açılışında, işaretçi denetim menüsü kutusuna atlar.


Dikey ve Yatay Kaydırma Alanını Ayarlar.


Bir program dosyası veya ilgili dosyaları içeren bir klasör belirleyin. Verili programlara bağlı olarak, diğer konumlardaki dosyalar muhtemelen kullanılabilir. Bu türden durumlarda, bir dosyanın konumunu belirlemek gerekir.


Sağ köşe işlevi belirler. Bir işlev belirlemek için, açılan menüden bir işlev seçin. Sağ üst köşeye vuruş için bir işlev belirlenmesi, söz konusu işlevi yalnızca Dokunmatik Matın sağ üst köşesine hafifçe vurarak kullanabilmenizi sağlar.


Dokunmatik Mat düğmelerinin kullanılması ve/veya kullanılmaması seçilebilir.


Kaydırma yöntemi burada belirlenebilir.


Vuruş işlevinin kullanılıp kullanılmayacağı burada belirlenir. Vuruş işlevini kullanmak istiyorsanız, onu AÇIK konumuna getirin.


Sürükleme kilidini açma yöntemi burada seçilir. [Otomatik Açma], sürükleme kilidini önceden ayarlanmış bir süre sonunda otomatik olarak açar. [Vuruşla Açma] vuruş veya tıklatmayla açar.


Bu grubun her konu başlığında yardımı vardır. {bmc ..\bmp\HELPBTN.bmp} öğesinin sağ üstündeki kutuyu ve istediğiniz menü maddesini tıklatın.


Dokunma Duyarlılığını ayarlamak için tıklatın.


Sol alt köşe işlevi belirler. Bir işlev belirlemek için, açılan menüden bir işlev seçin. Sol alt köşeye vuruş için bir işlev belirlenmesi, söz konusu işlevi Dokunmatik Matın sol alt köşesine yalnızca hafifçe vurarak kullanabilmenizi sağlar.


Bir kısayolun ayrıntılı ayarlarını değiştirmek istediğinizde burayı tıklatın.


Easy Capture tarafından çizilmiş bir resmi ve karakterleri bir uygulamaya yapıştırma komutunu seçin. Çoğu durumda, Varsayılan uygulama seçilidir, ancak uygulama bu komutun kullanımına izin vermezse başka bir seçenek belirleyin.


Otomatik Kaydırma işlevini etkinleştirir.


Simge düğmesi boyutu bu listeden seçilir.


Dokunmatik Matı hızla hareket ettirerek, işaretçiyi [Hız] ayarından daha hızlı hareket ettirebilirsiniz.


Ayar, PS/2 fare bağlantısında belirlenemez. Lütfen belirlemeyi yaparken çıkartın ve PS/2 fareyi kullanın.


Vuruş işlevinin kullanılıp kullanılmayacağı burada belirlenir. Sürükleme işlevini kullanmak istiyorsanız, onu AÇIK konumuna getirin.


Görev çubuğundaki göre çubuğu simgesini görüntülemek için simgeyi etkinleştirin.


İleri/Geri özelliği parmağınızı, Dokunmatik Matın üst kısmına sola/sağa sertçe vurarak Internet tarayıcınızdaki sayfalar arasında ileri geri hareket edebilmenizi sağlar.


Kaydırma işlevi, Web Yardımcısı ve köşe işlevleri kullanılırken animasyonu görüntüler.


Otomatik Kaydırmayı satır satır kaydırma olarak ayarlar. Sağdaki kutu Otomatik Kaydırma işlevinin kaydıracağı satır sayısını ayarlar..


Sesi çalmayı durdurur.


Diğer simge dosyalarını araştırırken burayı tıklatın.


USB fare bağlantısından bağımsız olarak Dokunmatik Mat her zaman geçersiz kılındığında, bu ayar bu durumu belirler.


Easy Launcher’ı kapatmak için bu düğmeyi tıklatın.


Dokunmatik Mat ve Çubuk'un, USB fare bağlantısında kullanılıp kullanılmayacağı belirlenir. Ayrıca, USB fare bağlantısının bulunup bulunmamasına bağlı değildir ve Dokunmatik Mat ve Çubuk'un geçersizliği belirlenebilir. Cihaz açılıp kapatılsa bile bu spesifikasyon, ilgili ayarı korur.


Çalıştırılacak program belirlenir.


Kaydırma ve diğer seçenekleri ayarlamak için tıklatın.


Çubuğun vuruşu algılama hızı burada ayarlanır.


Sağ alt köşe işlevi belirler. Bir işlev belirlemek için, açılan menüden bir işlev seçin. Sağ alt köşeye vuruş için bir işlev belirlenmesi, söz konusu işlevi Dokunmatik Matın sağ alt köşesine yalnızca dokunarak kullanabilmenizi sağlar.


Basma işlevinin kullanılıp kullanılmayacağı burada belirlenir. Basma işlevini kullanmak istiyorsanız, onu AÇIK konumuna getirin.


İletişim kutusunun açılışında, işaretçi varsayılan düğmeye atlar.


Aygıt Seçimi

Kullanılan aygıtlar [Aygıt Seçimi] sekmesinde seçilebilir.


Easy Capture

Easy Capture seçeneklerini ayarlamak için tıklatın. Easy Capture, Paint'i çalıştırmanıza gerek kalmadan, bir uygulamaya basit grafikler yapıştırmanıza olanak sağlayan bir özelliktir. Easy Capture'ı başlatmak için, Easy Capture'ı Hareketler sekmesinde Dokunmatik Matın köşelerine atayın ve sonra Dokunmatik Matın ilgili alanına hafifçe vurun.


Belirli seslerin çalınabileceği sahneler görünür. Belirli bir sahneye yönelik bir ses belirlemek için, sesin çalınmasını istediğiniz sahneyi tıklatın ve ses adı listesinden çalınmasını istediğiniz sesi seçin. Söz konusu sahne için zaten bir ses belirlenmişse {bmc ..\bmp\speaker.bmp} görünür. Bu işaret kendileri için henüz bir ses ayarlanmamış olan sahnelerde görünmez.


Otomatik Kaydırma işlevini sayfa sayfa kaydırma olarak ayarlar.


USB fare bağlantısından bağımsız olarak Dokunmatik Mat ve Çubuk her zaman kullanıldığında, bu ayar bu durumu belirler.


Easy Launcher’ı kapatmak için kullanılan düğmeyi gösterir.


İşaretçinin daha iyi görünmesi için işaretçinin izini görüntüler.


Bu özellik ana PC’ye bağlı harici bir PS/2 fare olması halinde kullanıcının dahili Dokunmatik Mat’ı ve Harici PS/2 fareyi kullanmayı seçmesine olanak tanır. "Dokunmatik Mat ve PS/2 fareyi kullan" onay kutusu işaretli değilse dahili Dokunmatik Mat ve harici PS/2 farenin kullanımı devre dışıdır. Bu onay kutusunun durumu USB fare kullanımını etkilemez.


Bağlamış olduğunuz harici bir fareyi kullanamıyorsanız seçin. Bu onay kutusunu seçtiğiniz halde fareyi hala kullanamıyorsanız, sisteminizle birlikte verilen kullanıcı kılavuzuna bakın. Bu onay kutusunun seçilmesi Dokunmatik Matın genişletilmiş işlevlerini devre dışı bırakır.


IME Capture özelliği sadece Japonca’da desteklenmektedir.


Kullanımdaki simge görünür. Kullanılabilecek daha fazla simge varsa, kullanılabilir simgelerin bir listesi görünür. Simgeleri değiştirmek için başka bir simgeyi tıklatın veya Dosya Adları’nda başka bir dosya adı girin.


Kaydırıcıyı sola sürüklemek Hızlı Kaydırma işlevini yavaşlatır, sağa sürüklemek hızlandırır.


Easy Launcher’da gösterilen uygulama düğmelerinin sırasını değiştirmek istediğinizde burayı tıklatın. Düğmelerin sırasını değiştirmek için, istediğiniz kısayolu tıklatın ve sonra bir seferde bir yer olacak biçimde Yukarı veya Aşağı’yı kullanarak kısayolun yerini yukarıya veya aşağıya taşıyın.


Çalınacak sesleri, Dokunmatik Matın işlevlerine ve devinimine göre ayarlamanıza olanak sağlar.


Durağan Hareket için fare işaretçisi hızını ayarla.


Çubuk

Çesitli Çubuk ayarlarını değiştirmenize olanak sağlar.


Otomatik Kaydırmanın kaydıracağı satır sayısını ayarlar.


Kullanılan aygıt belirlenebilir.


Sürükleme kilidinin açılmasından önceki süreyi ayarlar.


Otomatik Atlamalar

Her iletişim kutusu açıldığında, işaretçinin otomatik olarak atlayacağı bir konum belirlemenize olanak sağlar.


Devinim

Çeşitli işaretçi ayarlarını değiştirmenize olanak sağlar.


Sağ düğme öykünmesinde belirlenmiş olan köşenin karşı tarafına vurulması Easy Launcher’ı çalıştırır.


Diğer sürücülerdeki veya klasörlerdeki ses dosyalarını taramak için burayı tıklatın.


Sürekli durağan hareket işlevini etkinleştir/devre dışı bırak. Bu işlev etkinleştirildiğinde, parmağın Dokunmatik Matın merkezinden Durağan Hareket alanına doğru hareket ettirilmesi, fare işaretçisinin kesintisiz olarak o yönde hareket etmesine neden olur.


Bu özellik kullanıcıya yatay kaydırma işlevini kullanıp kullanmayacağını seçme olanağı sağlar. Bu özelliği etkinleştirmek için, "Yatay Kaydırma İşlevini Kullan" onay kutusunu işaretleyin. Bu özellik etkinleştirildiğinde, fare işaretçisini kaydırma çubuğu üzerinde hareket ettirmek yerine, parmağınızı Dokunmatik Matın alt kenarında kaydırarak kolayca kaydırma yapabilirsiniz.


Easy Launcher’ın pencere stili burada ayarlanır. Üç seçenekten birini seçebilirsiniz: Standart, Yatay ve Dikey


Vuruş hızını sınama alanı. Geçerli vuruş hızını sınamak için bu kutuya vurun. Eğer vuruş sonucunda görüntülenen canlandırma hareket etmezse, kaydırıcıyı ayarlayın.


Dokunmatik Matın kullanılması ve/veya kullanılmaması seçilebilir.


Kaydırma alanını görüntüler. Kaydırma alanı, Dikey Kaydırma Yüksekliği ile Yatay Kaydırma Genişliği ayarlarına bağlı olarak değişir.


İletişim kutusunun açılışında, işaretçi ekranın ortasına atlar.


Hızlı Kaydırma işlevini etkinleştirir.


Çalıştır. . .

Çalışacak program belirlenebilir.


Easy Launcher önceden belirlenmiş bir süre sonrasında kapanır.


Easy Launcher’a kayıtlı uygulamaların listesini görüntüler. Simge Durumuna Getir düğmesi {bmc ..\bmp\minibtn.bmp}, Kapat düğmesi {bmc ..\bmp\closebtn.bmp} ve Başlat düğmesinin {bmc ..\bmp\startbtn.bmp} listede görüntülenmediğini unutmayın. Uygulamaların bu listede görüntülenme sırası, bunlara ait düğmelerin Easy Launcher’da görünme sırasıyla aynıdır. Listeye bir uygulama eklemek için, uygulamayı sürükleyip listeye bırakın ya da Yeni düğmesini tıklatın.


Bu düğmeyi tıklattığınızda başlangıç menüsü görünür.


Bu alan, çift tıklatma hızını sınama alanıdır. Sınamak için, bu kutunun içini çift tıklatın. Geçerli çift tıklatma ayarından daha hızlı çift tıklatıldığında, kutudaki animasyon karşılık verir ve hareket eder. Öte yandan, ayardan daha yavaş çift tıklatıldığında animasyon hareket etmez.


Sağ düğme öykünmesini kullanmanıza olanak sağlar.


Bir kısayolu silmek istediğinizde burayı tıklatın. Bir kısayolu silmek için, istediğiniz kısayolu ve Sil’i tıklatın.


Kaydırma İşlevini etkinleştirir. Bir fare tekerinin Kaydırma ve Yakınlaştırma/Uzaklaştırma işlevlerine öykünmek için Dokunmatik Matı kullanabilirsiniz. Ayrıca, Dikey Kaydırmaya ek olarak, Yatay Kaydırma yapılabilir. Dikey kaydırma için, Dokunmatik Matın sağ kenarı boyunca aşağı yukarı hareket edin. Yatay kaydırma için, Dokunmatik Matın alt kenarı boyunca sola sağa hareket edin. Yakınlaştırma/uzaklaştırma işlevini kullanmak için, Ctrl tuşunu basılı tutarak Dokunmatik Matın sağ kenarı boyunca hareket edin.


Sol üst köse islevi belirler. Bir islev belirlemek için, açilan menüden bir islev seçin. Sol üst köseye vurus için bir islev belirlenmesi, söz konusu islevi Dokunmatik Matin sol üst kösesine yalnizca dokunarak kullanabilmenizi saglar.


Bu iletişim kutusunun kapanışında, değiştirilmiş dosya kaydedilir.


Çalıştırılan program simgesi görüntülenir.


Bir ses dosyasını sınar. Bir sesi çalmak için, istediğiniz sesin adını ve [Çal] seçeneğini tıklatın. Bir sesi çalmayı durdurmak için, [Dur] seçeneğini tıklatın.


Listeden, kullanılacak satır genişliğini seçin.


Otomatik Kaydırma işlevinin dikey mi yoksa yatay mı olacağını seçer.


Dokunma Duyarlılığı seviyesini ayarlayabilirsiniz. İmlecin yanıtı yavaş ise, seviyeyi artırın.


Çift tıklatma hızını ayarlamak için kaydırın.


Kaydırma Hızını ayarlar.


Seçilen çerçeve boyutu görünür.


Easy Launcher

Easy Launcher seçeneklerini ayarlamak için tıklatın. Easy Launcher, uygulama programlarını istediğiniz zaman kolayca çalıştırmanızı sağlayan bir özelliktir. Easy Launcher'ı başlatmak için, Easy Launcher'ı Hareketler sekmesinde Dokunmatik Matın köşelerine atayın ve sonra Dokunmatik Matın ilgili alanına hafifçe vurun. Easy Launcher'ı Dokunmatik Matın düğmelerini kullanarak da (düğmeler sekmesini kullanarak bu şekilde yapılandırdıysanız) başlatabilirsiniz.


Easy Launcher’ın pencere görünümünü yapılandırırken burayı tıklatın.


Açık olan pencereyi kapatmak için bu düğmeyi tıklatın.


Dokunmatik Mat'ın USB fare bağlantısında kullanılıp kullanılmayacağı belirlenir. Ayrıca, USB fare bağlantısının bulunup bulunmamasına bağlı değildir ve Dokunmatik Mat'ın geçersizliği belirlenebilir. Cihaz açılıp kapatılsa bile bu spesifikasyon, ilgili ayarı korur.


Simgesi bir kısayol için kullanılacak dosyanın adını girin. Bir dosyanın birden çok simgesi olabilir. Böyle bir durumda, Geçerli simgeler kutusundan başka bir simge seçilebilir. Başka bir dosyada bulunan bir simgeyi kullanmak için, buraya söz konusu Dosya adını girin veya Gözat seçeneğini tıklatın.


Bu özellik kullanıcıya dikey kaydırma işlevini kullanıp kullanmayacağını seçme olanağı sağlar. Bu özelliği etkinleştirmek için, "Dikey Kaydırma İşlevini Kullan" onay kutusunu işaretleyin. Bu özellik etkinleştirildiğinde, fare işaretçisini kaydırma çubuğu üzerinde hareket ettirmek yerine, parmağınızı Dokunmatik Matın sağ kenarında kaydırarak kolayca kaydırma yapabilirsiniz. Ayrıca, Dokunmatik Mat üzerinde parmağınızı kaydırırken Ctrl tuşuna veya Üst Karakter tuşuna basarak Yakınlaştırma ve Veri Yakınlaştırma da yapabilirsiniz.


Önceki görüntünün korunup korunmayacağını belirleyin. Eğer bu seçenek açıksa, Easy Capture tarafından çizilmiş olan görüntü korunur ve Easy Capture’nin bir sonraki açılışında görünür.


Vuruş

Vuruş ayarlarını değiştirmenize olanak sağlar. Dokunmatik Mata bir kez hafifçe vurulması, fare düğmesini bir kez tıklamaya benzer. İki vuruş, çift tıklamaya benzer. Dokunmatik Mata bir kez vurup ardından parmağınızı tablete çabucak yerleştirip yüzey üzerinde hareket ettirerek, sürükleme işlevlerini de gerçekleştirebilirsiniz. Dokunmatik Matın yüzeyinden parmağınızı kaldırdıktan sonra bile sürükleme durumunu sürdürebilirsiniz (Sürükleme Kilidi).


"Sadece sürüklerken etkinleştir" seçeneği işaretlendiğinde, Durağan Hareket işlevi normal işaretçi işlemleri için etkinleştirilmez. Durağan Hareket yalnızca, Dokunmatik Mata vurarak sürükleme işlemi gerçekleştirilirken etkinleştirilir.


Dikey kaydırma alanının yüksekliği ile yatay kaydırma alanının genişliğini aynı değer olarak ayarlar.


Sol üst köşe işlevi belirler. Bir işlev belirlemek için, açılan menüden bir işlev seçin. Sol üst köşeye vuruş için bir işlev belirlenmesi, söz konusu işlevi Dokunmatik Matın sol üst köşesine yalnızca hafifçe vurarak kullanabilmenizi sağlar.


Bir kısayol simgesi görünür. Simgeleri değiştirmek için, Simgeleri Değiştir seçeneğini tıklatın.


Çalıştırılan program adı görüntülenir.


Sürükleme Kilidi özelliği ile sürükleme durumunu tutulur. Sürükleme Kilidi özelliğini etkinleştirmek için bu onay kutusunu etkinleştirin. Sürükleme Kilidi etkinse, parmağınız Dokunma Matı üzerinde olsun veya olmasın sürükleme durumu korunur, sürükleme işleminden sonra ise parmağınızın Dokunma Matı üzerinde olması gerekir.


Sol köşe işlevi belirler. Bir işlev belirlemek için, açılan menüden bir işlev seçin. Sol üst köşeye vuruş için bir işlev belirlenmesi, söz konusu işlevi Dokunmatik Matın sol üst köşesine yalnızca hafifçe vurarak kullanabilmenizi sağlar.


Çubuğa atanan işlevleri görüntüler. İşlevleri değiştirmek için, sağdaki üçgen düğmeyi tıklatın ve bir işlev seçin.


Sağ ve sol köşeye vuruş yaparken ve Kaydırma İşlevini kullanırken Dokunmatik Mat alanının kullanılan kısmını görüntüler.


Kaydırma işlevinin kullanılıp kullanılmayacağı burada belirlenir. Kaydırma işlevini kullanmak istiyorsanız, onu AÇIK konumuna getirin.


Easy Launcher’ın başlık çubuğu görüntülenir.


Listeden kullanılacak satır rengini seçin.


Basma Çubuğuna atanan işlevleri görüntüler. İşlevleri değiştirmek için, sağdaki üçgen düğmeyi tıklatın ve bir işlev seçin.


İşaret Çubuğunun kullanılması ve/veya kullanılmaması seçilebilir.


Sürükleme işlevinin kullanılıp kullanılmayacağı burada belirlenir. Sürükleme işlevini kullanmak istiyorsanız, onu AÇIK konumuna getirin.


Bir uygulama dosyasının açılması parametrelerini gerektirdiğinde parametreleri tanımlayın.


PAD’in ana özelliklerinin nasıl kullanılacağını gösteren animasyonlu bir gösterim izleyin.


Sol üst köşe işlevi belirler. Bir işlev belirlemek için, açılan menüden bir işlev seçin. Sağ üst köşeye vuruş için bir işlev belirlenmesi, söz konusu işlevi Dokunmatik Matın sağ üst köşesine yalnızca dokunarak kullanabilmenizi sağlar.


Kısayol simgelerini değiştirmek istediğinizde burayı tıklatın. Bir kısayol simgesinin değiştirilmesi orijinal uygulamanın simgesini değiştirmez.


Kaydırma İşlevi seçeneklerini ayarlar. Kaydırma İşlevini açık konuma getirmek, hem Otomatik Kaydırma hem de Hızlı Kaydırma işlevlerinin kullanılabilmesini sağlar. Teker Öykünmesini kullanmak için bu düğmeyi tıklatın ve sonra Teker Öykünmesi Kullan seçeneğini belirleyin.


Geçerli ayarları fabrika çıkışı varsayılan ayarlarına döndürür.


İşaret Çubuğu düğmelerinin kullanılması ve/veya kullanılmaması seçilebilir.


Bu düğmeyi tıklatmak uygulamayı hazırlar ve çalıştırır.


Geçerli ayarları başlangıç ayarlarına döndürür.


Çizilmiş bir resmi yapıştırmak için sol düğmeye basın. İptal etmek için, sağ düğmeye basın. Bir resmi silmek için, sağ ve sol düğmelere aynı anda basın.


Sağ alt köşe işlevi belirler. Bir işlev belirlemek için, açılan menüden bir işlev seçin. Sağ alt köşeye vuruş için bir işlev belirlenmesi, söz konusu işlevi Dokunmatik Matın sağ alt köşesine yalnızca hafifçe vurarak kullanabilmenizi sağlar.


Easy Launcher'a kısayol eklemek için tıklatın.


Devinim

Çeşitli işaretçi ayarlarını değiştirmenize olanak sağlar. İşaretçinin hızını artırabilir veya azaltabilir, her hareket ettiğinde ardında bir iz bırakmasını sağlayarak, işaretçinin daha kolay görülmesini sağlayabilir ya da her iletişim kutusu açıldığında işaretçinin otomatik olarak varsayılan düğme değerine atlamasını sağlayabilirsiniz.


[Çalıştır...] işlevi bir düğmeye atandığında çalıştırılacak programı belirler.


Seçilen sesi çalar.


Easy Launcher penceresindeki işaretçi simge düğmelerinin bir merkezinden diğerine hareket eder.


Durağan Hareket alanını ayarla. Resmin ağa benzer alanı Durağan Hareket alanıdır. Kullanıcı, parmağını dokunmatik matın merkezinden Durağan Hareket alanına doğru kaydırdığında, işaretçi o yönde hareket etmeye devam eder. Bu alanın boyutu, boyut değiştirme tutamağı (koyu mavi kutu) sürüklenerek ayarlanabilir.


Kullanılacak çerçevenin boyutu Easy Capture’da belirlenebilir.


Yatay kaydırma alanının genişliğini belirler.


Dikey kaydırma alanının uzunluğunu belirler.


Hızlandırma seviyesini ayarlar. Bunun Alçak, Orta ve Yüksek olmak üzere üç farklı seviyesi vardır.