Skærm

NVIDIA® nView™ multiskærmsoftware - pakket gratis med NVIDIA® ForceWare™ skrivebords-, arbejdsstations-, mobil-, platforms- og multimediesoftwareløsninger - giver en revolutionerende måde at gøre multittasking og behandling af oplysninger nemmere. I stedet for at stable vindue ovenpå vindue inden for rammerne af en enkelt skærm, kan du sprede dit arbejde ud på tværs af flere skærme. Finansanalytikere kan f.eks. have en skærm til hver datastrøm, mens en grafisk designer kan bruge en hel skærm til paletter og en anden til redigering. Forskellige nView-skærmfunktioner giver dig mulighed for yderligere at manipulere og konfigurere dine skærmindstillinger for at optimere bruget af dine skærme:

  • Skift opløsning

  • Konfigurer farvedybde

  • Vælg en opdateringshastighed

  • Juster farveindstillinger

  • Flyt skærmpositionen

  • Roter skærmbillede

  • Rediger skærmskalering

  • Brugerdefinerede opløsninger

  • Skift nView-skærmtilstand

BEMÆRKNING for Windows Vista: Support til visse funktioner under Windows Vista er under udvikling og er måske ikke til rådighed med din ForceWare-grafikdriverversion. Se versionsnoterne for at få opdaterede oplysninger om understøttede funktioner.

©2005 - 2008 NVIDIA Corporation. Alle rettigheder forbeholdes. Skærm, video og fjernsyn


Skærmopløsning

Ved brug af kontrolenhederne under Skift opløsning kan du ændre farveindstillingen, reducere flimmer på skærmen eller justere mængden af oplysninger, som vises på skærmen. Den avancerede side Skift opløsning giver yderligere kontrolenheder.

  • Du kan få hjælp til disse funktioner i Hvordan bruger jeg...

  • Referenceoplysninger om disse funktioner findes i Reference.


Hvordan bruger jeg... Rediger egenskaber for opløsning

Hvordan bruger jeg ...

  • Juster skærmopløsningen?

  • Vis flere eller færre farver?

  • Reducér niveauet af flimmer på skærmen?

  • Få tekst til at se større ud?


Justering af skærmopløsningen

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Skift opløsning under Skærm for at åbne siden Skift opløsning.

  2. Flyt glideknappen Skærmopløsning for at forøge (Mere) eller reducere (Mindre) skærmopløsningen.

Bemærk: Forøgelse af skærmopløsningen viser flere oplysninger men i et mindre format. Reducering af skærmopløsningen viser færre oplysninger men i et større format.

Relaterede emner

  • Vis flere eller færre farver

  • Reducér niveauet af flimmer på skærmen

  • Få teksten til at se større ud

  • Skift opløsning

  • Skift opløsning (Avanceret)


Visning af flere eller færre farver på skrivebordet

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Skift opløsning under Skærm for at åbne siden Skift opløsning.

  2. Flyt glideknappen Farvekvalitet for at reducere (Mindre) eller forøge (Mere) antallet af farver, som du kan se på skrivebordet.

Bemærk: Forøgelse af farvekvalitet lader dig vise mere fotorealistiske billeder og anbefales til de fleste desktop publishing- og grafiske illustrationsprogrammer.

Relaterede emner

  • Juster skærmopløsningen

  • Reducér niveauet af flimmer på skærmen

  • Få teksten til at se større ud

  • Skift opløsning

  • Skift opløsning (Avanceret)


Reducering af niveauet af flimmer på skærmen

Hvis du benytter en analog eller digital skærm:

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Skift opløsning under Skærm for at åbne siden Skift opløsning.

  2. Fra listen Opdateringshastighed vælger du en højere værdi end 60 Hertz for at reducere skærmflimmer.

    • Den anbefalede indstilling til en analog skærm er minimum 80 Hertz.

    • Den anbefalede indstilling til en digital skærm er minimum 75 Hertz.

Hvis du benytter et fjernsyn eller en HDTV-skærm:

  1. Fra NVIDIA Kontrolpanel-ruden Klassisk navigation klikker du på Juster farveindstillinger til tv under Video og fjernsyn for at åbne siden.

  2. Flyt glideknappen Flimmerfilter for at justere værdien.

Bemærk: Forøgelse af flimmerfiltret reducerer skærmflimmer.

Relaterede emner

  • Juster skærmopløsningen

  • Vis flere eller færre farver

  • Få teksten til at se større ud

  • Skift opløsning

  • Skift opløsning (Avanceret)


Sådan får du teksten til at se større ud

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Skift opløsning under Skærm for at åbne siden Skift opløsning.

  2. Flyt glideknappen Skærmopløsning for at udføre følgende:

  • Reducere (Mindre) skærmopløsningen, hvilket forøger størrelsen på skærmindholdet, således at teksten ser større ud.

  • Forøge (Mere) skærmopløsningen, hvilket reducerer størrelsen på skærmindholdet, således at teksten ser mindre ud.

Relaterede emner

  • Juster skærmopløsningen

  • Vis flere eller færre farver

  • Reducér niveauet af flimmer på skærmen

  • Vis skærmtilstande, som ikke understøttes af min skærm

  • Skift opløsning

  • Skift opløsning (Avanceret)


Skift oplÃ¸sning - Reference

Skift opløsning - Reference

Følgende emner giver referenceoplysninger om funktionen Skift opløsning.

  • Skift opløsning

  • Skift opløsning (Avanceret)


Skift opløsning

Benyt denne side til at ændre farveindstillingen, reducere flimmer på skærmen eller justere mængden af oplysninger, som vises på skærmen.

Skærmopløsning: Brug denne glideknap til at indstille skærmopløsningen til den valgte skærm. Efterhånden som du forøger skærmopløsningsværdien, vises der flere oplysninger på skærmen, men oplysningerne reduceres i størrelse. Den aktuelle indstilling vises under glideknappen.

Opdateringshastighed: Benyt denne liste til at indstille opdateringshastigheder for den aktuelt valgte skærm. En højere opdateringshastighed reducerer flimmer på skærmen.

Farvekvalitet: Brug denne glideknap til at indstille farvekvaliteten til den valgte skærm. Forøgelse af farvekvalitet lader dig vise mere fotorealistiske billeder og anbefales til de fleste desktop publishing- og grafiske illustrationsprogrammer.

Bemærk: Hvis du er nødt til at indstille farvekvaliteten til 256 farver for at køre et spil eller et andet softwareprogram, der kræver det, skal du højreklikke på programikonet eller navnet på skrivebordet eller Start-menuen og derefter klikke på Egenskaber. Klik på fanebladet Kompatibilitet og vælg derefter afkrydsningsfeltet Kør i 256 farver. Skærmen vil vende tilbage til din standardfarveindstilling, når du lukker programmet.

Relaterede emner

  • Juster skærmopløsningen

  • Vis flere eller færre farver

  • Reducér niveauet af flimmer på skærmen

  • Få teksten til at se større ud

  • Vis skærmtilstande, som ikke understøttes af min skærm

  • Skift opløsning (Avanceret)


Skift opløsning (Avanceret)

Ved brug af kontrolenhederne på denne side kan du ændre farveindstillingen, reducere flimmer på skærmen eller justere mængden af oplysninger, som vises på skærmen.

Skærmopløsning: Brug denne glideknap til at indstille skærmopløsningen til den valgte skærm. Efterhånden som du forøger skærmopløsningsværdien, vises der flere oplysninger på skærmen, men oplysningerne reduceres i størrelse. Den aktuelle indstilling vises under glideknappen.

Opdateringshastighed: Benyt denne liste til at indstille opdateringshastigheder for den aktuelt valgte skærm. En højere opdateringshastighed reducerer flimmer på skærmen.

Farvekvalitet: Brug denne glideknap til at indstille farvekvaliteten til den valgte skærm. Forøgelse af farvekvalitet lader dig vise mere fotorealistiske billeder og anbefales til de fleste desktop publishing- og grafiske illustrationsprogrammer.

Bemærk: Hvis du er nødt til at indstille farvekvaliteten til 256 farver for at køre et spil eller et andet softwareprogram, der kræver det, skal du højreklikke på programikonet eller navnet på skrivebordet eller Start-menuen og derefter klikke på Egenskaber. Klik på fanebladet Kompatibilitet og vælg derefter afkrydsningsfeltet Kør i 256 farver. Skærmen vil vende tilbage til din standardfarveindstilling, når du lukker programmet.

Vis fysiske panoreringsopløsninger

Når dette afkrydsningsfelt er valgt (afkrydset), vil panoreringsopløsninger blive vist som valgbare værdier til en klonskærm.

Relaterede emner

  • Juster skærmopløsningen

  • Vis flere eller færre farver

  • Reducér niveauet af flimmer på skærmen

  • Få teksten til at se større ud

  • Vis skærmtilstande, som ikke understøttes af min skærm

  • Skift opløsning


Farvedybde

Ved brug af kontrolenhederne Konfigurer farvedybde kan du justere skrivebordsfarvernes skarphed/mætning/intensitet.

  • Du kan få hjælp til disse funktioner i Hvordan bruger jeg...

  • Referenceoplysninger om disse funktioner findes i Reference.


Hvordan bruger jeg...

  • Konfigurer farvedybde


Konfiguration af farvedybde

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Skift opløsning under Skærm for at åbne siden Skift opløsning.

  2. Flyt glideknappen Farvekvalitet til højre for at forøge farvedybden eller til venstre for at reducere den.

Relaterede emner

  • Konfigurer farvedybde


Konfigurer farvedybde - Reference

Dette afsnit giver referenceoplysninger til Farvedybde.

  • Konfigurer farvedybde


Konfigurer farvedybde

Benyt denne side til at ændre farvedybden eller kvaliteten.

Skærmopløsning: Brug denne glideknap til at indstille skærmopløsningen til den valgte skærm. Efterhånden som du forøger skærmopløsningsværdien, vises der flere oplysninger på skærmen, men oplysningerne reduceres i størrelse. Den aktuelle indstilling vises under glideknappen.

Opdateringshastighed: Benyt denne liste til at indstille opdateringshastigheder for den aktuelt valgte skærm. En højere opdateringshastighed reducerer flimmer på skærmen.

Farvekvalitet: Brug denne glideknap til at indstille farvekvaliteten til den valgte skærm. Forøgelse af farvekvalitet lader dig vise mere fotorealistiske billeder og anbefales til de fleste skrivebordsudgivelser og grafiske illustrationsprogrammer.

Bemærk: Hvis du er nødt til at indstille farvekvaliteten til 256 farver for at køre et spil eller et andet softwareprogram, der kræver det, skal du højreklikke på programikonet eller navnet på skrivebordet eller Start-menuen og derefter klikke på Egenskaber. Klik på fanebladet Kompatibilitet og vælg derefter Kør i afkrydsningsfeltet 256 farver. Skærmen vil vende tilbage til din standardfarveindstilling, når du lukker programmet.

Relaterede emner

  • Konfigurer farvedybde


Opdateringsfrekvens

Du kan justere opdateringsfrekvensen – eller frekvensen hvorved skærmen gentegnes – for at reducere skærmflimmer.

  • Du kan få hjælp til disse funktioner i Hvordan bruger jeg...

  • Referenceoplysninger om disse funktioner findes i Reference.


Hvordan bruger jeg ...

  • Vælg en skærmopdateringshastighed


Valg af en skærmopdateringshastighed

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Skift opløsning under Skærm for at åbne siden.

  2. Fra listen Opdateringshastighed vælger du en højere værdi end 60 Hertz for at reducere skærmflimmer.

  3. Den anbefalede indstilling til en analog skærm er minimum 80 Hertz.

  4. Den anbefalede indstilling til en digital skærm er minimum 75 Hertz.

Bemærk: Forøgelse af flimmerfiltret reducerer skærmflimmer.

Relateret emne

Opdateringshastighed


Vælg en opdateringshastighed - Reference

Dette afsnit giver referenceoplysninger til valg af en opdateringshastighed.

  • Opdateringshastighed


Opdateringshastighed

Opdateringshastighed er frekvensen, hvorved skærmbilledet gentegnes for at forhindre, at billedet flimrer. Hele billedområdet på de fleste skærme opdateres cirka 60 gange pr. sekund.

Bemærk: Forøgelse af denne opdateringshastighed, eller flimmerfilterværdi, reducerer skærmflimmer. Vælg en værdi, som er højere end 60 Hertz, for at reducere skærmflimmer.

  • Til en analog skærm er den anbefalede indstilling minimum 80 Hertz.

  • Til en digital skærm er den anbefalede indstilling minimum 75 Hertz.

Relateret emne

Vælg en skærmopdateringshastighed


Farveindstillinger

Farveindstillingerne giver dig mulighed for at indstille kontrasten, skarpheden og farvedybden (Digital Vibrance) på skrivebordets billeder. De avancerede farveindstillinger giver yderligere kontrolmuligheder til farveindstillinger.

  • Du kan få hjælp til disse funktioner i Hvordan bruger jeg...

  • Referenceoplysninger om disse funktioner findes i Reference.


Hvordan bruger jeg ...

  • Optimer min skærm?

  • Gør skærmen lysere?

  • Juster kontrasten?

  • Juster mellemtonelysstyrken på skrivebordet?

  • Forbedr skarpheden af billeder på skærmen?

  • Gør skrivebordsfarverne mere mættede, klare og rene?

  • Kompenser for dårlig belysning?

  • Juster farveindstillingerne ved brug af grafen?

©2005 NVIDIA Corporation. Alle rettigheder forbeholdes. Skærm


Sådan optimeres din skærm

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du Kør guiden Optimering af skærm under Skærm.

  2. Følg instruktionerne i guiden for at optimere farveindstillingerne til dine skærme.

Relaterede emner

  • Gør skærmen lysere

  • Gør skrivebordsfarverne mere mættede, klare og rene

  • Juster kontrasten

  • Forbedr skarpheden af billeder på skærmen

  • Juster mellemtonelysstyrken på skrivebordet

  • Kompenser for dårlige belysningsforhold

  • Juster farveindstillinger


Sådan gøres skrivebordet lysere

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet vælger du Juster skrivebordets farveindstillinger under Skærm for at åbne siden.

  2. Hvis det er relevant, vælger du den skærm, hvorpå du ønsker at ændre lysstyrkeindstillingen.

  3. Flyt glideknappen Lysstyrke for at forøge eller reducere lysstyrken på skrivebordet.

Relaterede emner

  • Gør skrivebordsfarverne mere mættede, klare og rene

  • Juster kontrasten

  • Forbedr skarpheden af billeder på skærmen

  • Juster farveindstillingerne ved brug af grafen

  • Juster mellemtonelysstyrken på skrivebordet

  • Kompenser for dårlige belysningsforhold

  • Juster farveindstillinger


Brug af Digital Vibrance til at gøre skrivebordets farver mere mættede, klare og rene

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet vælger du Juster skrivebordets farveindstillinger under Skærm for at åbne siden.

  2. Hvis det er relevant, vælger du den skærm, hvorpå du ønsker at forbedre skarpheden på billeder.

  3. Flyt glideknappen Digital Vibrance for at forøge (eller reducere) skarpheden/mætningen/intensiteten på skrivebordsfarverne.

Relaterede emner

  • Gør skærmen lysere

  • Juster kontrasten

  • Forbedr skarpheden af billeder på skærmen

  • Juster farveindstillingerne ved brug af grafen

  • Juster mellemtonelysstyrken på skrivebordet

  • Kompenser for dårlige belysningsforhold

  • Juster farveindstillinger


Justering af skrivebordets kontrast

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet vælger du Juster skrivebordets farveindstillinger under Skærm for at åbne siden.

  2. Hvis det er relevant, vælger du den skærm, hvorpå du ønsker at ændre kontrastindstillingen.

  3. Flyt glideknappen Kontrast for at forøge eller reducere kontrasten på skrivebordet.

Kontrast henviser til forskellen mellem de lyseste og mørkeste områder af skrivebordet.

Relaterede emner

  • Gør skærmen lysere

  • Gør skrivebordsfarverne mere mættede, klare og rene

  • Forbedr skarpheden af billeder på skærmen

  • Juster farveindstillingerne ved brug af grafen

  • Juster mellemtonelysstyrken på skrivebordet

  • Kompenser for dårlige belysningsforhold

  • Juster farveindstillinger


Forbedring af billeders skarphed på skrivebordet

BEMÆRK: Kontrolenheden til billedskarphed er ikke tilgængelig for GeForce 8 series GPU'er.

Forbedring af billeders skarphed på skrivebordet

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet vælger du Juster skrivebordets farveindstillinger under Skærm for at åbne siden.

  2. Hvis det er relevant, vælger du den skærm, hvorpå du ønsker at forbedre skarpheden på billeder.

  3. Flyt glideknappen Billedskarphed for at forøge eller reducere skarpheden på skrivebordets billeder.

Relaterede emner

  • Gør skærmen lysere

  • Gør skrivebordsfarverne mere mættede, klare og rene

  • Juster kontrasten

  • Juster farveindstillingerne ved brug af grafen

  • Juster mellemtonelysstyrken på skrivebordet

  • Kompenser for dårlige belysningsforhold

  • Juster farveindstillinger


Justering af mellemtonelysstyrken på skrivebordet

Justering af mellemtonelysstyrken på skrivebordet uden at påvirke skygger og glanslys

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet vælger du Juster skrivebordets farveindstillinger under Skærm for at åbne siden.

  2. Hvis det er relevant, vælger du den skærm, hvorpå du ønsker at ændre lysstyrkeindstillingen.

  3. Flyt glideknappen Gamma for at forøge eller reducere gammaen på skrivebordet.

Relaterede emner

  • Gør skærmen lysere

  • Gør skrivebordsfarverne mere mættede, klare og rene

  • Juster kontrasten

  • Forbedr skarpheden af billeder på skærmen

  • Juster farveindstillingerne ved brug af grafen

  • Kompenser for dårlige belysningsforhold

  • Juster farveindstillinger


Kompensation for dårlige belysningsforhold, når du ser på skrivebordet

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet vælger du Juster skrivebordets farveindstillinger under Skærm for at åbne siden.

  2. Hvis det er relevant, vælger du den skærm, hvorpå du ønsker at forbedre skarpheden på billeder.

  3. Flyt glideknappen Digital Vibrance for at forøge (eller reducere) skarpheden/mætningen/intensiteten på skrivebordsfarverne.

Relaterede emner

  • Gør skærmen lysere

  • Gør skrivebordsfarverne mere mættede, klare og rene

  • Juster kontrasten

  • Forbedr skarpheden af billeder på skærmen

  • Juster farveindstillingerne ved brug af grafen

  • Juster mellemtonelysstyrken på skrivebordet

  • Juster farveindstillinger


Justering af farveindstillingerne ved brug af en farvekorrektionsgraf

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet vælger du Juster skrivebordets farveindstillinger under Skærm for at åbne siden.

  2. Hvis det er relevant, vælger du den skærm, hvorpå du vil justere farveindstillinger.

  3. Klik på fanebladet Graf.

  4. Klik på listen Kanal for at vælge en farvekanal. Du kan justere kanalerne Rød, Grøn og Blå ved at vælge hver farve separat eller ved at vælge sammensætningsvalget Alle, som er standardindstillingen.

  5. Bemærk, at når du vælger en farvekanal, vises farven i farvekorrektionsgrafen.

  6. Du kan se et eksempel på det farvekorrigerede billede ved brug af valgene under Eksempelbillede.

Relaterede emner

  • Gør skærmen lysere

  • Gør skrivebordsfarverne mere mættede, klare og rene

  • Juster kontrasten

  • Forbedr skarpheden af billeder på skærmen

  • Juster mellemtonelysstyrken på skrivebordet

  • Kompenser for dårlige belysningsforhold

  • Juster farveindstillinger


Juster farveindstillinger - Reference

Dette afsnit giver referenceoplysninger til farveindstillinger.

  • Juster farveindstillinger

  • Juster farveindstillinger (Avanceret)


Juster skrivebordets farveindstillinger

Brug denne side til at indstille kontrasten, skarpheden og farvedybden (Digital Vibrance) på skrivebordets billeder.

Lysstyrke: Brug denne glideknap til at justere skrivebordets klarhed.

Kontrast: Kontrast henviser til forskellen mellem de lyseste og mørkeste områder af skrivebordet. Brug glideknappen til at justere denne forskel.

Gamma: Gamma henviser til mellemtonelysstyrken på skrivebordet uden at påvirke skygger og glanslys. Brug glideknappen Gamma til at justere gammaen på skrivebordet.

Billedskarphed: Billedskarphed øger billedets skarphed eller kontrast, normalt i kanten af billedet. Du kan forøge kontrasten på billeder, der er en anelse uskarpe.

BEMÆRK: Kontrolenheden til billedskarphed er ikke tilgængelig for GeForce 8 series GPU'er.

Digital Vibrance: Du kan kompensere for dårlige belysningsforhold, når du ser på skrivebordet, ved at bruge glideknappen Digital Vibrance til at forøge skarpheden/mætningen/intensiteten på skrivebordsfarverne.

Relaterede emner

  • Gør skærmen mere klar

  • Gør skrivebordsfarverne mere mættede, klare og rene

  • Juster kontrasten

  • Forbedr skarpheden af billeder på skærmen

  • Juster farveindstillingerne ved brug af grafen

  • Juster mellemtonelysstyrken på skrivebordet

  • Kompenser for dårlig belysningsforhold

  • Juster farveindstillinger (avanceret)


Juster farveindstillinger (Avanceret)

Juster skrivebordets farveindstillinger (Avanceret)

Brug denne side for at bruge forskellige glideknapper til at indstille kontrasten, skarpheden og farvedybden (Digital Vibrance) på skrivebordets billeder.

Fanebladet Glideknapper
Hvis du flytter glideknapperne Lysstyrke/Kontrast/Gamma, ændres udseendet på de farvede linjer/kurver i grafen i realtid.

Lysstyrke: Brug denne glideknap til at justere skrivebordets klarhed.

Digital Vibrance: Du kan kompensere for dårlige belysningsforhold, når du ser på skrivebordet, ved at bruge glideknappen Digital Vibrance til at forøge skarpheden/mætningen/intensiteten på skrivebordsfarverne.

Kontrast: Kontrast henviser til forskellen mellem de lyseste og mørkeste områder af skrivebordet. Brug glideknappen til at justere denne forskel.

Billedskarphed: Billedskarphed øger billedets skarphed eller kontrast, normalt i kanten af billedet. Du kan forøge kontrasten på billeder, der er en anelse uskarpe.

BEMÆRK: Kontrolenheden til billedskarphed er ikke tilgængelig for GeForce 8 series GPU'er.

Gamma: Gamma henviser til mellemtonelysstyrken på skrivebordet uden at påvirke skygger og glanslys. Brug glideknappen Gamma til at justere gammaen på skrivebordet.

Fanebladet Graf

Farvekanal: Du kan justere kanalerne Rød, Grøn og Blå ved at vælge hver farve separat eller ved at vælge sammensætningsvalget Alle kanaler, som er standardindstillingen. Når du vælger en farvekanal, vises farven i grafen med farvekorrektionskurven.

  • Farven vises i grafen med farvekorrektionskurven.

  • Hvis du flytter glideknapperne Lysstyrke/Kontrast/Gamma, ændres udseendet på de farvede linjer/kurver i grafen i realtid.

Eksempelbillede: Klik for at se et billedeksempel.

Relaterede emner

  • Gør skærmen mere klar

  • Gør skrivebordsfarverne mere mættede, klare og rene

  • Juster kontrasten

  • Forbedr skarpheden af billeder på skærmen

  • Juster farveindstillingerne ved brug af grafen

  • Juster mellemtonelysstyrken på skrivebordet

  • Kompenser for dårlig belysningsforhold

  • Juster farveindstillinger


Skærmposition

Du kan flytte musen (ved at klikke på piletasterne på denne side) eller piletasterne på tastaturet for at justere positionen på skrivebordet til bedre at passe på skærmen. Dette er et praktisk alternativ til at bruge kontrolenhederne (knapperne) på din fysiske skærm.

  • Du kan få hjælp til disse funktioner i Hvordan bruger jeg...

  • Referenceoplysninger om disse funktioner findes i Reference.


Hvordan bruger jeg ...

  • Ret min skærm, hvis en del af den virker "afskåret"?

  • Centrér eller flyt skærmpositionen?


Rettelse af skærm, hvis en del af den virker afskåret

Hvis det virker som skrivebordet eller billedet er afskåret på din digitalskærm:

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Rediger fladskærmskalering under Skærm for at åbne siden.

  2. Vælg en af disse indstillinger, alt efter hvad der giver det ønskede resultat:

  • Brug NVIDIA-skalering

  • Brug skærmens indbyggede skalering

Hvis skrivebordet eller billedet ser afskåret ud på din analog skærm (CRT), kan du prøve en af disse procedurer:

Procedure 1:

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Skift opløsning under Skærm for at åbne siden.

  2. Flyt glideknappen Skærmopløsning for at reducere (Mindre) skærmopløsningen, indtil skrivebordet/billedet passer på skærmen.

Procedure 2:

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster CRT-skærmplacering under Skærm for at åbne siden.

  2. Brug piletasterne på det billede, som vises, for at justere skærmpositionen, indtil skrivebordet/billedet ikke længere er afskåret i nogen af siderne.

Hvis skrivebordet eller billedet ser afskåret ud på tv'et eller HDTV-skærmen, kan du prøve en af disse procedurer:

Procedure 1:

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster skærmstørrelse og placering under Video og fjernsyn for at åbne siden.

  2. Brug piletasterne på det billede, som vises, for at justere skærmpositionen, indtil skrivebordet/billedet ikke længere er afskåret i nogen af siderne.

Procedure 2:

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Skift fjernsynssignal eller HD-format under Video og fjernsyn for at åbne siden.

  2. Sørg for, at listen Stiktype er sat til den korrekte forbindelse for tv- eller HDTV-skærmen

  3. Listen HD-tilstand viser forskellige HDTV-skærmformater og tilsvarende skærmopløsninger såsom 480p (720 x 480 progressiv), 480i (720 x 480 interlaced), osv. Vælg et format, der giver dig det ønskede skærmresultat til skærmen.

Bemærk: Progressive formater giver typisk et mere stabilt billede med mindre flimmer. Se brugerhåndbogen til dit HDTV for at få en liste over understøttede skærmformater.

Bemærk: Hvis du ikke ved, hvilke HD-formater der skal vælges, klikker du på knappen Hjælp mig med at beslutte, som vil hjælpe dig med at træffe de rigtige valg til din HDTV-skærm.

Relaterede emner

  • Flyt skærmpositionen

  • Centrér eller flyt skærmpositionen


Centrering eller flytning af skærmens position

Centrering eller flytning af skrivebordet eller billedet på den digitale skærm:

  1. Fra NVIDIA Kontrolpanel-ruden Klassisk navigation klikker du på Rediger fladskærmskalering under Skærm for at åbne siden.

  2. Vælg en af disse indstillinger, alt efter hvad der giver det ønskede resultat:

  3. Brug NVIDIA-skalering

  4. Brug skærmens indbyggede skalering

Hvis skrivebordet eller billedet ser afskåret ud på din analog skærm (CRT), kan du prøve en af disse procedurer:

Procedure 1:

  1. Fra NVIDIA Kontrolpanel-ruden Klassisk navigation klikker du på Rediger egenskaber for opløsning under Skærm for at åbne siden.

  2. Flyt glideknappen Skærmopløsning for at reducere (Mindre) skærmopløsningen, indtil skrivebordet/billedet passer på skærmen.

Procedure 2:

  1. Fra NVIDIA Kontrolpanel-ruden Klassisk navigation klikker du på Juster CRT-skærmplacering under Skærm for at åbne siden.

  2. Brug piletasterne på det billede, som vises, for at justere skærmpositionen, indtil skrivebordet/billedet ikke længere er afskåret i nogen af siderne.

Hvis skrivebordet eller billedet ser afskåret ud på tv'et eller HDTV-skærmen, kan du prøve en af disse procedurer:

Procedure 1:

  1. Fra NVIDIA Kontrolpanel-ruden Klassisk navigation klikker du på Juster skærmstørrelse og placering under Video og fjernsyn for at åbne siden.

  2. Brug piletasterne på det billede, som vises, for at justere skærmpositionen, indtil skrivebordet/billedet ikke længere er afskåret i nogen af siderne.

Procedure 2:

  1. Fra NVIDIA Kontrolpanel-ruden Klassisk navigation klikker du på Skift fjernsynssignal eller HD-format under Video og fjernsyn for at åbne siden.

  2. Sørg for, at listen Stiktype er sat til den korrekte forbindelse for tv- eller HDTV-skærmen

  3. Listen HD-tilstand viser forskellige HDTV-skærmformater og tilsvarende skærmopløsninger såsom 480p (720 x 480 progressiv), 480i (720 x 480 interlaced), osv. Vælg et format, der giver dig det ønskede skærmresultat til skærmen.

Bemærk: Progressive formater giver typisk et mere stabilt billede med mindre flimmer. Se brugerhåndbogen til dit HDTV for at få en liste over understøttede skærmformater.

Bemærk: Hvis du ikke ved, hvilke HD-formater der skal vælges, klikker du på knappen Hjælp mig med at beslutte, som vil hjælpe dig med at træffe de rigtige valg til din HDTV-skærm.

Relaterede emner

  • Flyt skærmpositionen

  • Ret min skærm, hvis en del af den virker "afskåret"


Flyt skærmpositionen - Reference

Dette afsnit giver referenceoplysninger til flytning af skærmpositionen.

  • Juster CRT-skærmplacering


Flyt skærmpositionen

Juster CRT-skærmplacering

Benyt denne side for at flytte skærmens position.

Relaterede emner

  • Centrér eller flyt skærmpositionen

  • Ret min skærm, hvis en del af den virker "afskåret"


Rotation

NVIDIA-funktionen Roter giver dig mulighed for at ændre retningen på skrivebordet til portræt, landskab og omvendte tilstande. Det er praktisk, hvis du har roteret den fysiske skærm og vil dreje skrivebordet, så det passer til skærmens retning.

  • Du kan få hjælp til disse funktioner i Hvordan bruger jeg...

  • Referenceoplysninger om disse funktioner findes i Reference.


Hvordan bruger jeg ...

  • Brug min skærm i landskab

  • Roter flere skærme på en gang


Brug af skærmen i landskab

Sådan bruges skærmen i landskab, portræt eller andre tilstande

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Roter skærmbillede under Skærm for at åbne siden.

  2. Hvis du benytter mere end en skærm, skal du vælge det skærmbillede, som du vil rotere.

  3. Standardindstillingen er Ingen rotation (landskab), hvilket betyder, at skrivebordet som standard er sat til tilstanden Landskab. Hvis du ønsker en anden rotationsindstilling, vælger du en af disse indstillinger:

    • 90 grader til venstre (portræt)

    • 90 grader til højre (omvendt portræt)

    • 180 graders rotation (omvendt landskab)

Relaterede emner

  • Roter flere skærme på en gang

  • Roter skærmbillede


Rotation af flere skærme på en gang

Hvis du har flere skærme i landskab, portræt eller andre tilstande, og har brug for rotere skrivebordene/billederne på alle skærmene samtidigt:

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Roter skærmbillede under Skærm for at åbne siden.

  2. Hvis du benytter mere end én skærm og ønsker at rotoere skrivebordet samtidigt på mere end en skærm, vælger du disse skærme.

  3. Vælg rotationsretningen.

Relaterede emner

  • Brug min skærm i landskab

  • Roter skærmbillede


Roter skærmbillede - Reference

Dette afsnit giver referenceoplysninger om rotation af din skærm.

  • Roter skærmbillede


Roter skærmbillede

NVIDIA-funktionen Roter giver dig mulighed for at ændre retningen på skrivebordet til portræt, landskab og omvendte tilstande. Det er nyttigt, hvis du har roteret den fysiske skærm og vil dreje skrivebordet, så det passer til skærmens retning.

Relaterede emner

  • Brug min skærm i landskab

  • Roter flere skærm på en gang


Skærmskalering

Brug indstillingerne på denne side til at ændre, hvordan billeder i lavere opløsning skaleres for at passe på skærmen.

  • Du kan få hjælp til disse funktioner i Hvordan bruger jeg...

  • Referenceoplysninger om disse funktioner findes i Reference.


Hvordan bruger jeg ...

  • Brug skærmens skaleringsfunktioner

  • Forhindr fladskærmen i at skalere

  • Brug fladskærmens indbyggede skalering

  • Brug NVIDIA-skalering med fast størrelsesforhold


Brug af skærmens skaleringsfunktioner

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Rediger fladskærmskalering under Skærm for at åbne siden.

  2. Se følgende for at få oplysningerne om brug af indstillinger til skærmskalering:

  3. Brug ikke skalering

  4. Brug fladskærmens skalering

  5. Brug NVIDIA-skalering

  6. Brug NVIDIA-skalering med fast størrelsesforhold

Relaterede emner

  • Forhindre fladskærmen i at skalere

  • Brug fladskærmens indbyggede skalering

  • Brug NVIDIA-skalering med fast størrelsesforhold

  • Rediger skærmskalering


Forhindring af fladskærmen i at skalere

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Rediger fladskærmskalering under Skærm for at åbne siden.

  2. Vælg Skaler ikke.

Relaterede emner

  • Brug skærmens skaleringsfunktioner

  • Brug fladskærmens indbyggede skalering

  • Brug NVIDIA-skalering med fast størrelsesforhold

  • Rediger skærmskalering


Brug af fladskærmens indbyggede skalering

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Rediger fladskærmskalering under Skærm for at åbne siden.

  2. Vælg Brug skærmens indbyggede skalering.

Relaterede emner

  • Brug skærmens skaleringsfunktioner

  • Forhindr fladskærmen i at skalere

  • Brug NVIDIA-skalering med fast størrelsesforhold

  • Rediger skærmskalering


Brug af NVIDIA-skalering med fast størrelsesforhold

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Rediger fladskærmskalering under Skærm for at åbne siden.

  2. Vælg Brug NVIDIA-skalering med fast størrelsesforhold.

Relaterede emner

  • Brug skærmens skaleringsfunktioner

  • Forhindr fladskærmen i at skalere

  • Brug fladskærmens indbyggede skalering

  • Rediger skærmskalering


Rediger skÃ¦rmskalering - Reference

Rediger skærmskalering - Reference

Dette afsnit giver referenceoplysninger til skærmskalering.

  • Rediger skærmskalering


Rediger skærmskalering

Brug denne side til at ændre, hvordan billeder i lavere opløsning skaleres for at passe på skærmen.

Brug NVIDIA-skalering: Skrivebordet strækkes, så det fylder hele skærmen, også selvom størrelsesforholdet ikke er det samme. Har din fladskærm f.eks. en maksimal opløsning på 1400 x 1050, vil et billede med en opløsning på 1024 x 768 blive skaleret, så det vises på skærmen i en opløsning på 1400 x 1050. Brug denne indstilling, hvis du vil have skrivebordet til at se så stort ud som muligt og stadig passe på skærmen.

Brug NVIDIA-skalering med fast størrelsesforhold: Skrivebordet strækkes så meget som muligt, så det passer på skærmen, samtidigt med at billedets størrelsesforhold bevares. Hvis din fladskærm f.eks. har en maksimal opløsning på 1680 x 1050, vil et billede med en opløsning på 1024 x 768 blive skaleret, så det vises på skærmen i en opløsning på 1400 x 1050 med sorte rammer. Du ønsker måske at benytte denne indstilling, hvis skrivebordet ser forvrænget ud.

Brug skærmens indbyggede skalering: Skærmen skalerer det uskalerede billede, som er genereret af det NVIDIA GPU-baserede grafikkort. Benyt denne indstilling, hvis du foretrækker den visuelle kvalitet, som skærmens indbyggede skalering giver.

Skaler ikke: Forhindrer fladskærmen i at skalere. Dette skærmbillede forbliver i sin originale størrelse og centreret på skærmen, hvilket resulterer i et lille men skarpt billede. Der kan blive vist en sort ramme rundt om skærmbilledet. Du ønsker måske at bruge denne indstilling, hvis skrivebordet ser utydeligt ud, når du bruger de andre skaleringsindstillinger.

Relaterede emner

  • Brug skærmens skaleringsfunktioner

  • Forhindr fladskærmen i at skalere

  • Brug fladskærmens indbyggede skalering

  • Brug NVIDIA-skalering med fast størrelsesforhold


Brugerdefineret opløsning

Brugerdefinerede opløsninger

Bemærk: Brug kun denne side, hvis du er en erfaren bruger og har kendskab til skærmtiminger og deres effekter.

Siden Avanceret timing giver dig mulighed for at justere timinger til dit NVIDIA GPU-baserede grafikkort for at understøtte en række forskellige skærmtiminger til den bedst opnåelige fleksibilitet til analoge CRT- og DVI-forbindelser.

  • Du kan få hjælp til disse funktioner i Hvordan bruger jeg...

  • Referenceoplysninger om disse funktioner findes i Reference.


Hvordan bruger jeg ...

  • Reducer blankning på mit HDTV

  • Skift timingformularen til mit HDTV

  • Anvend CVT-standardindstillinger (Coordinated Video Timing) på mit HDTV

  • Anvend CVT-RB-indstillinger (Coordinated Video Timing - Reduced Blanking) på mit HDTV

  • Skift tilbage til GTF (General Timing Formula)

  • Anvend DMT-indstillinger (Discrete Monitor Timing) på mit HDTV

  • Opret brugerdefinerede opløsninger til HDTV-skærmen

  • Rediger en brugerdefineret opløsning til HDTV-skærmen

  • Fjern en brugerdefineret opløsning til HDTV-skærmen

  • Anvend en eksisterende brugerdefineret opløsning til HDTV-skærmen


Reducering af blankning på dit HDTV

  1. Fra menuen Vis vælger du Avanceret.

  2. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Administrer brugerdefinerede opløsninger under Skærm.

  3. Klik på Opret...for at åbne dialogboksen Brugerdefinerede opløsninger.

  4. Klik på Avanceret>> for at udvide dialogboksen.

  5. Fra listen Timingstandard vælger du CVT Reduced Blanking.

CVT Reduced Blanking forbedrer CVT-standarden. CVT-RB tilbyder reducerede vandrette og lodrette blankningsperioder og tillader en lavere pixel klokfrekvens og højere billedfrekvenser.

Relaterede emner

  • Skift timingformularen til mit HDTV

  • Anvend CVT-standardindstillinger (Coordinated Video Timing) på mit HDTV

  • Anvend CVT-RB-indstillinger (Coordinated Video Timing - Reduced Blanking) på mit HDTV

  • Skift tilbage til GTF (General Timing Formula)

  • Anvend DMT-indstillinger (Discrete Monitor Timing) på mit HDTV

  • Opret brugerdefinerede opløsninger til HDTV-skærmen

  • Rediger en brugerdefineret opløsning til HDTV-skærmen

  • Fjern en brugerdefineret opløsning til HDTV-skærmen

  • Anvend en eksisterende brugerdefineret opløsning til HDTV-skærmen

  • Dialogboksen Brugerdefinerede opløsninger


Ændring af timingformularen til dit HDTV

  1. Fra menuen Vis vælger du Avanceret.

  2. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Administrer brugerdefinerede opløsninger under Skærm.

  3. Klik på Opret...for at åbne dialogboksen Brugerdefinerede opløsninger.

  4. Klik på Avanceret>> for at udvide dialogboksen.

  5. Vælg en af de indstillinger, som er beskrevet nedenfor, fra listen Timingstandard.

  6. Auto fastslår automatisk den bedste standard.

  7. GTF (General Timing Formula) er en ældre, men almindelig anvendt timingstandard. Nyere skærme skifter dog til CVT-standarden.

  8. DMT (Discrete Monitor Timings) er et sæt af prædefinerede VESA-timinger. VESA opdaterer denne standard hvert år. Hvis DMT-timing er til rådighed til en specifik tilstand, vælger NVIDIA-skærmdriveren normalt den i stedet for GTF (General Timing Formula).

  9. CVT (Coordinated Video Timings) blev VESA-standarden i marts 2003. CVT understøtter højere opløsninger bedre end andre timingstandarder.

  10. CVT Reduced Blanking (Coordinated Video Timings - Reduced Blanking) forbedrer CVT-standarden. CVT-RB tilbyder reducerede vandrette og lodrette blankningsperioder og tillader en lavere pixel klokfrekvens og højere billedfrekvenser.

  11. EDID-timing er den foretrukne timingstandard, som er defineret af skærmens EDID-værdi. EDID er en standarddatastruktur, der definerer skærmens modelnummer, timing og andre indstillinger. Bemærk: Producentdefinerede EDID'er er kun disponible på PnP-kompatible (Plug-and-Play) skærme.

  12. Manuel giver dig mulighed for indstille timingparametrene individuelt.

Relaterede emner

  • Reducer blankning på mit HDTV

  • Anvend CVT-standardindstillinger (Coordinated Video Timing) på mit HDTV

  • Anvend CVT-RB-indstillinger (Coordinated Video Timing - Reduced Blanking) på mit HDTV

  • Skift tilbage til GTF (General Timing Formula)

  • Anvend DMT-indstillinger (Discrete Monitor Timing) på mit HDTV

  • Opret brugerdefinerede opløsninger til HDTV-skærmen

  • Rediger en brugerdefineret opløsning til HDTV-skærmen

  • Fjern en brugerdefineret opløsning til HDTV-skærmen

  • Anvend en eksisterende brugerdefineret opløsning til HDTV-skærmen

  • Dialogboksen Brugerdefinerede opløsninger


Anvendelse af CVT-standardindstillinger (Coordinated Video Timing) på dit HDTV

  1. Fra menuen Vis vælger du Avanceret.

  2. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Administrer brugerdefinerede opløsninger under Skærm.

  3. Klik på Opret...for at åbne dialogboksen Brugerdefinerede opløsninger.

  4. Klik på Avanceret>> for at udvide dialogboksen.

  5. Fra listen Timingstandard vælger du CVT.

Relaterede emner

  • Reducer blankning på mit HDTV

  • Skift timingformularen til mit HDTV

  • Anvend CVT-RB-indstillinger (Coordinated Video Timing - Reduced Blanking) på mit HDTV

  • Skift tilbage til GTF (General Timing Formula)

  • Anvend DMT-indstillinger (Discrete Monitor Timing) på mit HDTV

  • Opret brugerdefinerede opløsninger til HDTV-skærmen

  • Rediger en brugerdefineret opløsning til HDTV-skærmen

  • Fjern en brugerdefineret opløsning til HDTV-skærmen

  • Anvend en eksisterende brugerdefineret opløsning til HDTV-skærmen

  • Dialogboksen Brugerdefinerede opløsninger


Sådan anvendes CVT-RB-indstillinger (Coordinated Video Timing - Reduced Blanking) på dit HDTV

  1. Vælg Avanceret fra menuen Vis.

  2. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du Administrer brugerdefinerede opløsninger under Skærm.

  3. Klik på Opret... for at åbne dialogboksen Brugerdefinerede opløsninger.

  4. Klik på Avanceret>> for at udvide dialogboksen.

  5. Vælg CVT Reduced Blanking fra listen Timingstandard.

Relaterede emner

  • Reducer blankning på mit HDTV

  • Skift timingformularen til mit HDTV

  • Anvend CVT-standardindstillinger (Coordinated Video Timing) på mit HDTV

  • Skift tilbage til GTF (General Timing Formula)

  • Anvend DMT-indstillinger (Discrete Monitor Timing) på mit HDTV

  • Opret brugerdefinerede opløsninger til HDTV-skærmen

  • Rediger en brugerdefineret opløsning til HDTV-skærmen

  • Fjern en brugerdefineret opløsning til HDTV-skærmen

  • Anvend en eksisterende brugerdefineret opløsning til HDTV-skærmen

  • Dialogboksen Brugerdefinerede opløsninger


Sådan skifter du tilbage til GTF (General Timing Formula)

  1. Vælg Avanceret fra menuen Vis.

  2. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du Administrer brugerdefinerede opløsninger under Skærm.

  3. Klik på Opret... for at åbne dialogboksen Brugerdefinerede opløsninger.

  4. Klik på Avanceret>> for at udvide dialogboksen.

  5. Vælg indstillingen GTF fra listen Timingstandard.

General Timing Formula (GTF) er en ældre, men almindelig anvendt timingstandard. Nyere skærme skifter dog til CVT-standarden.

Relaterede emner

  • Reducer blankning på mit HDTV

  • Skift timingformularen til mit HDTV

  • Anvend CVT-standardindstillinger (Coordinated Video Timing) på mit HDTV

  • Anvend CVT-RB-indstillinger (Coordinated Video Timing – Reduced Blanking) på mit HDTV

  • Anvend DMT-indstillinger (Discrete Monitor Timing) på mit HDTV

  • Opret brugerdefinerede opløsninger til HDTV-skærmen

  • Rediger en brugerdefineret opløsning til HDTV-skærmen

  • Fjern en brugerdefineret opløsning til HDTV-skærmen

  • Anvend en eksisterende brugerdefineret opløsning til HDTV-skærmen

  • Dialogboksen Brugerdefinerede opløsninger


Anvendelse af DMT-standarder (Discrete Monitor Timing) til dit HDTV

  1. Fra menuen Vis vælger du Avanceret.

  2. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Administrer brugerdefinerede opløsninger under Skærm.

  3. Klik på Opret...for at åbne dialogboksen Brugerdefinerede opløsninger.

  4. Klik på Avanceret>> for at udvide dialogboksen.

  5. Fra listen Timingstandard vælger du indstillingen DMT.

DMT er et sæt af prædefinerede VESA-timinger. VESA opdaterer denne standard hvert år. Hvis DMT-timing er til rådighed til en specifik tilstand, vælger NVIDIA-skærmdriveren normalt den i stedet for GTF (General Timing Formula).

Relaterede emner

  • Reducer blankning på mit HDTV

  • Skift timingformularen til mit HDTV

  • Anvend CVT-standardindstillinger (Coordinated Video Timing) på mit HDTV

  • Anvend CVT-RB-indstillinger (Coordinated Video Timing - Reduced Blanking) på mit HDTV

  • Skift tilbage til GTF (General Timing Formula)

  • Opret brugerdefinerede opløsninger til HDTV-skærmen

  • Rediger en brugerdefineret opløsning til HDTV-skærmen

  • Fjern en brugerdefineret opløsning til HDTV-skærmen

  • Anvend en eksisterende brugerdefineret opløsning til HDTV-skærmen

  • Dialogboksen Brugerdefineret opløsning


Oprettelse af brugerdefinerede opløsninger til HDTV-skærmen

  1. Fra menuen Vis vælger du Avanceret.

  2. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Administrer brugerdefinerede opløsninger under Skærm.

  3. Vælg skærmen og klik på knappen Opret....

  4. Udfyld oplysningerne i dialogboksen Brugerdefinerede opløsninger. Yderligere oplysninger om brugerdefinerede opløsninger findes i Opret brugerdefinerede opløsninger.

  5. Klik på knappen Test for at teste dine indstillinger.

  6. Klik på OK, når du er færdig.

Relaterede emner

  • Reducer blankning på mit HDTV

  • Skift timingformularen til mit HDTV

  • Anvend CVT-standardindstillinger (Coordinated Video Timing) på mit HDTV

  • Anvend CVT-RB-indstillinger (Coordinated Video Timing - Reduced Blanking) på mit HDTV

  • Skift tilbage til GTF (General Timing Formula)

  • Anvend DMT-indstillinger (Discrete Monitor Timing) på mit HDTV

  • Rediger en brugerdefineret opløsning til HDTV-skærmen

  • Fjern en brugerdefineret opløsning til HDTV-skærmen

  • Anvend en eksisterende brugerdefineret opløsning til HDTV-skærmen

  • Dialogboksen Brugerdefinerede opløsninger


Redigering af brugerdefinerede opløsninger til HDTV-skærmen

Bemærk: Du skal være en erfaren bruger og have kendskab til koncepter om skærmtiming for at arbejde med brugerdefinerede timinger til HDTV-skærmen.

  1. Fra menuen Vis vælger du Avanceret.

  2. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Administrer brugerdefinerede opløsninger under Skærm.

  3. Afkryds feltet Tillad tilstande, der ikke vises for skærmen.

  4. Vælg en brugerdefineret opløsning på listen Brugerdefinerede opløsninger, og klik på knappen Rediger... for at åbne dialogboksen Brugerdefinerede opløsninger.

  5. Rediger parameterne som ønsket. Du kan få en beskrivelse af parameterne i Opret en brugerdefineret opløsning til et HDTV.

  6. Klik på knappen Test for at teste dine indstillinger.

  7. Klik på OK, når du er færdig.

Relaterede emner

  • Reducer blankning på mit HDTV

  • Skift timingformularen til mit HDTV

  • Anvend CVT-standardindstillinger (Coordinated Video Timing) på mit HDTV

  • Anvend CVT-RB-indstillinger (Coordinated Video Timing - Reduced Blanking) på mit HDTV

  • Skift tilbage til GTF (General Timing Formula)

  • Anvend DMT-indstillinger (Discrete Monitor Timing) på mit HDTV

  • Opret brugerdefinerede opløsninger til HDTV-skærmen

  • Fjern en brugerdefineret opløsning til HDTV-skærmen

  • Anvend en eksisterende brugerdefineret opløsning til HDTV-skærmen

  • Dialogboksen Brugerdefinerede opløsninger


Sådan fjernes en brugerdefineret opløsning fra HDTV-skærmen

Bemærk: Du skal være en erfaren bruger og have kendskab til koncepter om skærmtiming for at arbejde med brugerdefinerede timinger til HDTV-skærmen.

  1. Vælg Avanceret fra menuen Vis.

  2. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du Administrer brugerdefinerede opløsninger under Skærm.

  3. Afkryds feltet Tillad tilstande, der ikke vises for skærmen.

  4. Fra den liste, som vises i feltet Brugerdefinerede opløsninger, vælger du den brugerdefinerede opløsning, som du vil fjerne.

  5. Klik på knappen Slet.

  6. Gentag trin 4 og 5 for hver brugerdefinerede opløsning, som du vil fjerne.

Relaterede emner

  • Reducer blankning på mit HDTV

  • Skift timingformularen til mit HDTV

  • Anvend CVT-standardindstillinger (Coordinated Video Timing) på mit HDTV

  • Anvend CVT-RB-indstillinger (Coordinated Video Timing - Reduced Blanking) på mit HDTV

  • Skift tilbage til GTF (General Timing Formula)

  • Anvend DMT-indstillinger (Discrete Monitor Timing) på mit HDTV

  • Opret brugerdefinerede opløsninger til HDTV-skærmen

  • Rediger en brugerdefineret opløsning til HDTV-skærmen

  • Anvend en eksisterende brugerdefineret opløsning til HDTV-skærmen

  • Dialogboksen Brugerdefinerede opløsninger


Anvendelse af en eksisterende brugerdefineret timing til skærmen

Anvendelse af en eksisterende brugerdefineret opløsning til skærmen

Bemærk: Du skal være en erfaren bruger og have kendskab til koncepter om skærmtiming for at oprette brugerdefinerede timinger til specialskærme, såsom et HDTV. Oprettelse af brugerdefinerede skærmtiminger opretter nye skærmtilstande, som kan benyttes til skærmenheder (såsom HDTV), der muligvis ikke benytter en almindelig Windows-opløsning.

  1. Fra menuen Vis vælger du Avanceret.

  2. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Administrer brugerdefinerede opløsninger under Skærm.

  3. Afkryds feltet Tillad tilstande, der ikke vises for skærmen.

  4. Vælg en brugerdefineret opløsning fra listen Brugerdefinerede opløsninger.

Relaterede emner

  • Reducer blankning på mit HDTV

  • Skift timingformularen til mit HDTV

  • Anvend CVT-standardindstillinger (Coordinated Video Timing) på mit HDTV

  • Anvend CVT-RB-indstillinger (Coordinated Video Timing - Reduced Blanking) på mit HDTV

  • Skift tilbage til GTF (General Timing Formula)

  • Anvend DMT-indstillinger (Discrete Monitor Timing) på mit HDTV

  • Opret brugerdefinerede opløsninger til HDTV-skærmen

  • Rediger en brugerdefineret opløsning til HDTV-skærmen

  • Fjern en brugerdefineret opløsning til HDTV-skærmen

  • Dialogboksen Brugerdefinerede opløsninger


Administrer brugerdefinerede opløsninger - Reference

Dette afsnit giver referenceoplysninger til oprettelse af brugerdefinerede opløsninger.

  • Dialogboksen Brugerdefinerede opløsninger


Dialogboksen Brugerdefinerede opløsninger

Denne side giver dig mulighed for at indtaste brugerdefinerede timinger til dit NVIDIA GPU-baserede grafikkort for at understøtte en række forskellige skærmtiminger til den bedst opnåelige fleksibilitet til analoge CRT- og DVI-forbindelser.

Bemærk: Brug kun denne side, hvis du er en erfaren bruger og har kendskab til skærmtiminger og deres effekter.

Indtast værdier for brugerdefineret skærmtilstand

Vandrette pixler på skrivebord: Indtast antallet af pixler, som skal være synlige i en vandret linie.

Lodrette linier på skrivebord: Indtast antallet af pixler, som skal være synlige i en lodret linie.

Bits pr. pixel: Indtast antallet af bits pr. pixel.

GDI-opdateringshastighed: Henviser til frekvensen, hvorved hele skærmen opdateres. Opdateringshastighed tilkendegiver specifikt, hvor mange gange pr. sekund, at elektronstrålen i billedrøret kører fra toppen til bunden, når der benyttes en CRT (analogskærm).

Interlaced: Henviser til interlaced scanning, som er en metode til at sende billedet til skærmen, hvor lige scanningslinier tegnes i løbet af det første delbillede i en ramme og ulige scanningslinier tegnes i løbet af det andet delbillede i rammen. I modsætning til den progressive scanningsmetode, hvor alle scanningslinier opdateres i hver ramme, resulterer interlaced scanning i en højere billedhastighed, men forårsager normalt billedflimmer.

Bemærk: Denne hyppighed er begrænset af skærmens maksimale vandrette scanningshastighed og den aktuelle opløsning, eftersom en højere opløsning betyder flere scanningslinier. Værdien bør ikke overstige skærmens maksimale lodrette scanningsfrekvens.

Parametre for back-end-timing

Timingstandard. Klik på listen og vælg Brugerdefineret.

Ønsket opdateringshastighed.

Faktisk opdateringshastighed.

Vandret synkroniseringsbredde. Specificer bredden af den vandrette blankning-periode, hvorunder synkroniseringspulsen udløser vandret genscanning.

Vandret forreces. Specificer den vandrette blankning-periode, som forekommer mellem slutningen på den aktive periode og starten på synkroniseringspulsen.

Aktive vandrette pixler. Indtast den samme værdi som i Synlige vandrette pixler

Vandret bagreces. Specificer den blankning-periode, som forekommer mellem slutningen på synkroniseringspulsen og den næste aktive periode.

Vandret synkroniseringspolaritet. Specificer retningen på hurtig, forbigående ændring i udsvinget på et signal fra grundlinien under den vandrette synkroniseringspuls. Hvis den vandrette synkroniseringspolaritet er positiv (+), er værdien af den vandrette synkroniseringspuls højere end grundlinieværdien. Hvis den vandrette synkroniseringspolaritet er negativ (-), er værdien af den vandrette synkroniseringspuls lavere end grundlinieværdien.

Bemærk: Du kan vælge den vandrette synkroniseringspolaritet uafhængigt af den lodrette synkroniseringspolaritet.

Lodret forreces: Specificer den lodrette blankning-periode, som forekommer mellem slutningen på den aktive periode og starten på synkroniseringspulsen.

Lodret bagreces: Specificer den blankning-periode, som forekommer mellem slutningen på synkroniseringspulsen og den næste aktive periode.

Lodret synkroniseringspolaritet: Specificer retningen på hurtig, forbigående ændring i udsvinget på et signal fra en grundlinie under den lodrette synkroniseringspuls. Hvis den lodrette synkroniseringspolaritet er positiv (+), er værdien af den lodrette synkroniseringspuls højere end grundlinieværdien. Hvis den lodrette synkroniseringspolaritet er negativ (+), er værdien af den lodrette synkroniseringspuls lavere end grundlinieværdien.

Bemærk: Du kan vælge den lodrette synkroniseringspolaritet uafhængigt af den vandrette synkroniseringspolaritet.

Parametre for front-end-timing

Skaleringstype.

Aktive lodrette pixler: Indtast den samme værdi som i Synlige vandrette pixler.

Yderligere oplysninger om HDTV-timinger

EIA-861B timingparametere, såsom de to eksempler, som er angivet nedenfor, er de former for skærmtiminger og tilstande, som du vil skulle vælge eller oprette til brug med en HDTV-skærm.

861B (1920 x 1080 @ 59.94) -I

861B (1920 x 1080 @ 59.94) -P

  • 861B henviser til en EIA/CEA-standard (Electronic Industries Alliance), og vil gøre sig gældende for visse 861 højdefinitions-tv-skærme (HDTV). Denne standard består af skærmtiming og formater, der giver grafikkortet mulighed for at tilslutte til digital-tv'er til forbrugere over en DVI-forbindelse og konfigurere sig selv til de optimale indstillinger for den pågældende skærm.

  • -P betyder “progressiv scanning,” hvilket er en metode til at sende et billede til din skærm, hvor alle scanningslinierne opdateres i hver ramme - med andre ord vises alle scanningslinierne sekventielt. Denne metode, som bruges på moderne computerskærme, reducerer generelt flimmer i det viste billede og resulterer i en mere jævn bevægelse for videoer.

  • -I betyder “interlaced scanning,” som er en anden metode til at sende billedet til skærmen, hvor lige scanningslinier tegnes i løbet af det første delbillede i en ramme og ulige scanningslinier tegnes i løbet af det andet delbillede i rammen. En anden måde at forklare denne metode er, at der bruges to passager til at tegne et billede på skærmen. I den første passage males hver anden linie, og i den anden passage tegnes resten af linierne. I modsætning til den “progressive scanningsmetode”, hvor alle scanningslinier opdateres i hver enkelt ramme, resulterer interlaced scanning i en højere billedhastighed, men forårsager normalt billedflimmer.

Relaterede emner

  • Reducer blankning på mit HDTV

  • Skift timingformularen til mit HDTV

  • Anvend CVT-standardindstillinger (Coordinated Video Timing) på mit HDTV

  • Anvend CVT-RB-indstillinger (Coordinated Video Timing - Reduced Blanking) på mit HDTV

  • Skift tilbage til GTF (General Timing Formula)

  • Anvend DMT-indstillinger (Discrete Monitor Timing) på mit HDTV

  • Opret brugerdefinerede opløsninger til HDTV-skærmen

  • Rediger en brugerdefineret opløsning til HDTV-skærmen

  • Fjern en brugerdefineret opløsning til HDTV-skærmen

  • Anvend en eksisterende brugerdefineret opløsning til HDTV-skærmen


Skærmkonfiguration

nView-skærmtilstande giver dig mulighed for at se skrivebordet i en af adskillige multi-skærmtilstande for at få størst udbytte af de skærme, som er forbundet med computeren:

  • Du kan få hjælp til disse funktioner i Hvordan bruger jeg...

  • Referenceoplysninger om disse funktioner findes i Reference.


Hvordan bruger jeg ...

  • Brug mere end en skærm

  • Vis de samme oplysninger på begge skærme

  • Stræk skrivebordet på tværs af begge skærme

  • Brug flere skærme samtidigt med selvstændig adfærd

  • Afspil altid video på en valgt skærm

  • Skift den skærm, hvorpå Windows-proceslinjen, system logon og dialogbokse vises

  • Skift skærmrækkefølgen

  • Omdøb en eller flere skærme


Brug af mere end en skærm

  1. Sørg for, at de ekstra skærme, som du ønsker at bruge, er sikkert tilsluttet de relevante stik på det NVIDIA-baserede grafikkort, der er installeret på computeren.

  2. Kontrollér, at skærmene er tilsluttede og tændt.

  3. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Opstil flere skærme under Skærm for at åbne siden.

  4. I trin 1 vælger du en flerskærmstilstand såsom Klon, Vandret spredning, Lodret spredning eller Dualview.

    5. BEMÆRK: Tilstandene Vandret og Lodret spredning er ikke tilgængelige under Windows Vista.

  5. I trin 2 klikker du på skærmparlisten og vælger skærmparrene i den rækkefølge, som du ønsker at bruge dem. F.eks. for skærmpar A + B kan du vælge indstillingen "A + B" eller indstillingen "B + A".

Skrivebordet vises på alle dine skærme.

I tilstanden Klon dubleres skrivebordet på hver skærm. I tilstanden Spredning strækkes skrivebordet på tværs af skærmene, og i tilstanden Dualview har du ekstra skrivebordsplads på den ekstra skærm, som du kan konfigurere selvstændigt, flytte dine skrivebordsgenstande til, distribuere programmer til, osv.

Bemærk: Hvis en af dine skærme ikke viser et billede, skal du sørge for at gentage trin 1 og 2. Hvis dette ikke virker, skal du genstarte computeren og gentage trinnene ovenfor.

Relaterede emner

  • Vis de samme oplysninger på begge skærme

  • Stræk skrivebordet på tværs af begge skærme

  • Brug flere skærme samtidigt med selvstændig adfærd

  • Afspil altid video på en valgt skærm

  • Skift den skærm, hvorpå Windows-proceslinjen, system logon og dialogbokse vises

  • Skift skærmrækkefølgen

  • Omdøb en eller flere skærme

  • Skift nView-skærmtilstand

  • Skift nView-skærmtilstand (Avanceret)

  • Identificer skærm

  • Flere skærme


Visning af de samme oplysninger på begge skærme

  1. Sørg for, at de ekstra skærme, som du ønsker at bruge med computeren, er tilsluttet ordentligt.

  2. Kontrollér, at skærmene er tilsluttede og tændt.

  3. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Opstil flere skærme under Skærm for at åbne siden.

  4. I trin 1 vælger du indstillingen Klon.

  5. I trin 2 klikker du på skærmparlisten og vælger skærmparrene i den rækkefølge, som du ønsker at bruge dem. F.eks. for skærmpar A + B kan du vælge indstillingen "A + B" eller indstillingen "B + A".

Skrivebordet dubleres på begge skærme.

Bemærk: Hvis en af dine skærme ikke viser et billede, skal du sørge for at gentage trin 1 og 2. Hvis dette ikke virker, skal du genstarte computeren og gentage trinnene ovenfor.

Relaterede emner

  • Brug mere end en skærm

  • Stræk skrivebordet på tværs af begge skærme

  • Brug flere skærme samtidigt med selvstændig adfærd

  • Afspil altid video på en valgt skærm

  • Skift den skærm, hvorpå Windows-proceslinjen, system logon og dialogbokse vises

  • Skift skærmrækkefølgen

  • Omdøb en eller flere skærme

  • Skift nView-skærmtilstand

  • Skift nView-skærmtilstand (Avanceret)

  • Identificer skærm

  • Flere skærme


Sådan strækkes skrivebordet på tværs af begge skærme

BEMÆRK: Evnen til at strække skrivebordet på tværs af begge skærme ved brug af tilstandene Vandret eller Lodret spredning er ikke tilgængelig under Windows Vista.

Sådan strækkes skrivebordet på tværs af begge skærme

  1. Sørg for, at de ekstra skærme, som du ønsker at bruge med computeren, er tilsluttet ordentligt.

  2. Kontrollér, at skærmene er tilsluttede og tændt.

  3. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Opstil flere skærme under Skærm for at åbne siden.

  4. I trin 1 vælger du enten indstillingen Vandret spredning eller Lodret spredning.

  5. I trin 2 klikker du på skærmparlisten og vælger skærmparrene, så de svarer til positionen på dine skærme. F.eks. for skærmpar A + B kan du vælge indstillingen "A + B" eller indstillingen "B + A", alt efter hvordan dine skærme er placeret.

Skrivebordet strækkes på tværs af begge skærme.

Bemærk: Hvis en af dine skærme ikke viser et billede, skal du sørge for at gentage trin 1 og 2. Hvis dette ikke virker, skal du genstarte computeren og gentage trinnene ovenfor.

Relaterede emner

  • Brug mere end en skærm

  • Vis de samme oplysninger på begge skærme

  • Brug flere skærme samtidigt med selvstændig adfærd

  • Afspil altid video på en valgt skærm

  • Skift den skærm, hvorpå Windows-proceslinjen, system logon og dialogbokse vises

  • Skift skærmrækkefølgen

  • Omdøb en eller flere skærme

  • Skift nView-skærmtilstand

  • Skift nView-skærmtilstand (Avanceret)

  • Identificer skærm

  • Flere skærme


Brug af flere skærme til at forøge skrivebordsstørrelsen

Sådan bruges flere skærme til at forøge skrivebordsstørrelsen, og sådan er du i stand til at konfigurere hver skærm selvstændigt

  1. Sørg for, at de ekstra skærme, som du ønsker at bruge med computeren, er tilsluttet ordentligt.

  2. Kontrollér, at skærmene er tilsluttede og tændt.

  3. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Opstil flere skærme under Skærm for at åbne siden.

  4. I trin 1 vælger du indstillingen Dualview.

  5. I trin 2 klikker du på skærmparlisten og vælger skærmparrene, så de svarer til positionen på dine skærme. F.eks. for skærmpar A + B kan du vælge indstillingen "A + B" eller indstillingen "B + A", alt efter hvordan dine skærme er placeret.

  6. Skrivebordsbaggrunden vises på den sekundære skærm.

Bemærk: Hvis en af dine skærme ikke viser et billede, skal du sørge for at gentage trin 1 og 2. Hvis dette ikke virker, skal du genstarte computeren og gentage trinnene ovenfor.

Relaterede emner

  • Brug mere end en skærm

  • Vis de samme oplysninger på begge skærme

  • Stræk skrivebordet på tværs af begge skærme

  • Afspil altid video på en valgt skærm

  • Skift den skærm, hvorpå Windows-proceslinjen, system logon og dialogbokse vises

  • Skift skærmrækkefølgen

  • Omdøb en eller flere skærme

  • Skift nView-skærmtilstand

  • Skift nView-skærmtilstand (Avanceret)

  • Identificer skærm

  • Flere skærme


Sådan afspiller du altid video på en valgt skærm

BEMÆRK: Videospejling på fuld skærm er ikke tilgængelig for GeForce 8 series og nyere GPU'er, og under Windows Vista for alle GPU'er.

Sådan afspiller du altid video på en valgt skærm

  1. Sørg for, at de ekstra skærme, som du ønsker at bruge med computeren, er tilsluttet ordentligt.

  2. Kontrollér, at skærmene er tilsluttede og tændt.

  3. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Opstil flere skærme under Skærm for at åbne siden.

  4. I trin 1 vælger du tilstanden Dualview.

  5. I trin 2 klikker du på skærmparlisten og vælger skærmparrene i den rækkefølge, som du ønsker at bruge dem. F.eks. for skærmpar A + B kan du vælge indstillingen "A + B" eller indstillingen "B + A".

  6. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Rediger indstillinger for fuldskærmsvideo under Video- og fjernsynsindstillinger for at åbne siden.

  7. Vælg indstillingen ved navn Vis det også i fuld skærm på: og klik derefter på listen for at se dine skærmindstillinger.

  8. Vælg den skærm, hvorpå du altid ønsker at afspille video.

Relaterede emner

  • Brug mere end en skærm

  • Vis de samme oplysninger på begge skærme

  • Stræk skrivebordet på tværs af begge skærme

  • Brug flere skærme samtidigt med selvstændig adfærd

  • Skift den skærm, hvorpå Windows-proceslinjen, system logon og dialogbokse vises

  • Skift skærmrækkefølgen

  • Omdøb en eller flere skærme

  • Skift nView-skærmtilstand

  • Skift nView-skærmtilstand (Avanceret)

  • Identificer skærm

  • Flere skærme


Ændring af den skærm, hvorpå Windows-proceslinjen vises

Sådan ændres den skærm, hvorpå Windows-proceslinjen, system logon og dialogbokse vises

  1. Sørg for, at de ekstra skærme, som du ønsker at bruge med computeren, er tilsluttet ordentligt.

  2. Kontrollér, at skærmene er tilsluttede og tændt.

Alternativ metode 1

    1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Kør guiden Flere skærme under Skærm for at starte den guide, der leder dig igennem adskillige sider, som lader dig konfigurere dine skærme.

    2. Hvis det er nødvendigt, kan du foretage justeringer på enhver side, når du klikker på Næste for at gå gennem guiden, og derefter stoppe, når du har nået siden ved navn Primære skærm.

    3. På siden Primære skærm vælger du den skærm, der skal være din "primære" skærm. Dette er den skærm, hvor Windows-proceslinjen, system logon-skærmbilledet og fuldskærmsprogrammer og dialogbokse vises.

    4. Klik på Næste for at gennemgå resten af guiden og foretage de nødvendige justeringer.

Alternativ metode 2

    1. Fra menuen Vis vælger du Avanceret visning.

    2. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Opstil flere skærme under Skærm for at åbne siden.

    3. Vælg den skærm, du ønsker at benytte som den primære, fra listen i trin 3: Vælg den skærm, Windows skal bruge som den primære.

    4. Klik på Anvend.

Relaterede emner

  • Brug mere end en skærm

  • Vis de samme oplysninger på begge skærme

  • Stræk skrivebordet på tværs af begge skærme

  • Brug flere skærme samtidigt med selvstændig adfærd

  • Afspil altid video på en valgt skærm

  • Skift skærmrækkefølgen

  • Omdøb en eller flere skærme

  • Skift nView-skærmtilstand

  • Skift nView-skærmtilstand (Avanceret)

  • Identificer skærm

  • Flere skærme


Ændring af skærmrækkefølgen i en flerskærmskonfiguration

  1. Sørg for, at de ekstra skærme, som du ønsker at bruge med computeren, er tilsluttet ordentligt.

  2. Kontrollér, at skærmene er tilsluttede og tændt.

  3. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Opstil flere skærme under Skærm for at åbne siden.

  4. I trin 2 klikker du på skærmparlisten og vælger skærmparrene i den rækkefølge, som du ønsker at bruge dem. F.eks. for skærmpar A + B kan du vælge indstillingen "A + B" eller indstillingen "B + A".

Bemærk: Hvis en af dine skærme ikke viser et billede, skal du sørge for at gentage trin 1 og 2. Hvis dette ikke virker, skal du genstarte computeren og gentage trinnene ovenfor.

Relaterede emner

  • Brug mere end en skærm

  • Vis de samme oplysninger på begge skærme

  • Stræk skrivebordet på tværs af begge skærme

  • Brug flere skærme samtidigt med selvstændig adfærd

  • Afspil altid video på en valgt skærm

  • Skift den skærm, hvorpå Windows-proceslinjen, system logon og dialogbokse vises

  • Omdøb en eller flere skærme

  • Skift nView-skærmtilstand

  • Skift nView-skærmtilstand (Avanceret)

  • Identificer skærm

  • Flere skærme


Omdøbning af en eller flere skærme

  1. Sørg for, at de ekstra skærme, som du ønsker at bruge med computeren, er tilsluttet ordentligt.

  2. Kontrollér, at skærmene er tilsluttede og tændt.

  3. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Kør guiden Flere skærme under Skærm for at starte den guide, der leder dig igennem adskillige sider, som lader dig konfigurere dine skærme.

  4. Hvis det er nødvendigt, kan du foretage justeringer på enhver side, når du klikker på Næste for at gå gennem guiden, og derefter stoppe, når du har nået siden ved navn Navn på skærmpar.

  5. På siden Navn på skærmpar indtaster du de ønskede navne på skærmparrene i tekstindtastningsfeltet.

  6. Klik på Næste for at gennemgå resten af guiden og foretage de nødvendige justeringer.

Relaterede emner

  • Brug mere end en skærm

  • Vis de samme oplysninger på begge skærme

  • Stræk skrivebordet på tværs af begge skærme

  • Brug flere skærme samtidigt med selvstændig adfærd

  • Afspil altid video på en valgt skærm

  • Skift den skærm, hvorpå Windows-proceslinjen, system logon og dialogbokse vises

  • Skift skærmrækkefølgen

  • Skift nView-skærmtilstand

  • Skift nView-skærmtilstand (Avanceret)

  • Identificer skærm

  • Flere skærme


Skift nView-skÃ¦rmtilstand - Reference

Skift nView-skærmtilstand - Reference

Dette afsnit giver referenceoplysninger til nView-skærmtilstand.

  • Skift nView-skærmtilstand

  • Skift nView-skærmtilstand (Avanceret)

  • Identificer skærme

  • Flere skærme


Skift nView-skærmtilstand

nView-skærmtilstande giver dig mulighed for at se skrivebordet i adskillige multi-skærmtilstande for at få størst udbytte af de skærme, som er forbundet med computeren:

  • I tilstanden Klon dubleres skrivebordet på hver skærm.

  • I tilstanden Vandret spredning og Lodret spredning strækkes skrivebordet på tværs af skærmene.

BEMÆRK: Tilstandene Vandret og Lodret spredning er ikke tilgængelige under Windows Vista.

  • I tilstanden Dualview har du ekstra skrivebordsplads på den ekstra skærm, som du kan konfigurere uafhængigt. Du kan flytte skrivebordsgenstandene og distribuere programmer til denne ekstra skærm.

Relaterede emner

  • Brug mere end en skærm

  • Vis de samme oplysninger på begge skærme

  • Stræk skrivebordet på tværs af begge skærme

  • Brug flere skærme samtidigt med selvstændig adfærd

  • Afspil altid video på en valgt skærm

  • Skift den skærm, hvorpå Windows-proceslinjen, system logon og dialogbokse vises

  • Skift skærmrækkefølgen

  • Omdøb en eller flere skærme

  • Skift nView-skærmtilstand (Avanceret)

  • Identificer skærme

  • Flere skærme


Skift nView-skærmtilstand (Avanceret)

nView-skærmtilstande giver dig mulighed for at se skrivebordet i en af adskillige multi-skærmtilstande for at få størst udbytte af de skærme, som er forbundet med computeren.

  • I tilstanden Enkelt vises skrivebordet på en enkelt skærm

  • I tilstanden Klon dubleres skrivebordet på hver skærm.

  • I tilstanden Vandret spredning og Lodret spredning strækkes skrivebordet på tværs af skærmene.

BEMÆRK: Tilstandene Vandret og Lodret spredning er ikke tilgængelige under Windows Vista.

  • I tilstanden Dualview har du ekstra skrivebordsplads på den ekstra skærm, som du kan konfigurere uafhængigt. Du kan flytte skrivebordsgenstandene og distribuere programmer til denne ekstra skærm.

Bemærk: Før du vælger en nView-skærmtilstand at arbejde med, skal du vælge de to skærme, der svarer til dine skærmes fysiske position, på listen Vælg skærmkombinationen . . . i trin 2.

Den "primære" skærm er den, hvor Windows-proceslinjen, system logon-meddelelsen og programmer vises som standard. Du ændrer den skærm, der skal benyttes som den primære, ved at vælge skærmen fra listen i trin 3: Vælg den skærm, Windows skal bruge som den primære.

Min skærm er ikke med på listen: Hvis du ikke kan se din skærm på listen, vil et klik på Min skærm er ikke med på listen åbne dialogboksen Registrer manglende skærm.

Registrer manglende skærm: Klik for at identificere din skærm.

Udvidet skærmregistrering: Detekterer ældre og ikke-detekterede skærme.

Tvungen tv-registrering: Du kan tvinge detektering af dit tilsluttede fjernsyn, hvis du ikke kan se det på listen med skærmpar på siden nView-skærmtilstand.

Relaterede emner

  • Brug mere end en skærm

  • Vis de samme oplysninger på begge skærme

  • Stræk skrivebordet på tværs af begge skærme

  • Brug flere skærme samtidigt med selvstændig adfærd

  • Afspil altid video på en valgt skærm

  • Skift den skærm, hvorpå Windows-proceslinjen, system logon og dialogbokse vises

  • Skift skærmrækkefølgen

  • Omdøb en eller flere skærme

  • Skift nView-skærmtilstand

  • Identificer skærme

  • Flere skærme


Identificer skærm

Identificer skærme

Hvis du benytter flere skærme og vil identificere dine skærme...

  1. Fra NVIDIA Kontrolpanel-siden Vælg en kategori... vælger du Skærm for at åbne opgavesiden Skærm.

  2. Klik på Skærm fra menulinien og vælg derefter Identificér skærme.

Der vises et nummer på din skærm.

Relaterede emner

  • Brug mere end en skærm

  • Vis de samme oplysninger på begge skærme

  • Stræk skrivebordet på tværs af begge skærme

  • Brug flere skærme samtidigt med selvstændig adfærd

  • Afspil altid video på en valgt skærm

  • Skift den skærm, hvorpå Windows-proceslinjen, system logon og dialogbokse vises

  • Skift skærmrækkefølgen

  • Omdøb en eller flere skærme

  • Skift nView-skærmtilstand

  • Skift nView-skærmtilstand (Avanceret)

  • Flere skærme


Flere skærme

Hvis du har tilsluttet flere skærme...

  1. Fra NVIDIA Kontrolpanel-siden Vælg en kategori... vælger du Skærm for at åbne opgavesiden Skærm.

  2. Vælg en af opgaverne i afsnittet Flere skærme.

Relaterede emner

  • Brug mere end en skærm

  • Vis de samme oplysninger på begge skærme

  • Stræk skrivebordet på tværs af begge skærme

  • Brug flere skærme samtidigt med selvstændig adfærd

  • Afspil altid video på en valgt skærm

  • Skift den skærm, hvorpå Windows-proceslinjen, system logon og dialogbokse vises

  • Skift skærmrækkefølgen

  • Omdøb en eller flere skærme

  • Skift nView-skærmtilstand

  • Skift nView-skærmtilstand (Avanceret)

  • Identificer skærm


Video og fjernsyn

Video & fjernsyn

Video- og fjernsynsfunktioner ligner dem for analoge og digitale skærme og inkluderer funktioner, der er specifikke for fjernsyns- og HDTV-teknologi (højdefinitions-tv) til optimal fremvisning.

Du kan f.eks. udføre følgende:

  • Juster fjernsynets indstillinger for billedkvalitet og videofarve for at få den bedst mulige fremvisning i dets miljø

  • Skift positionen og størrelsen på skrivebordet/videoen til den bedste pasform til fjernsynet eller HDTV-skærmen (højdefinitions-tv).

  • Skift signalformatet til brug for standard-tv'et eller HDTV'et, og skift ligeledes det landespecifikke signal eller HDTV-formatet.

  • Aktivér videospejling på fuld skærm, således at du kan se videoindhold på en enkelt fuld skærm, mens den anden skærm har det mindre videovindue med synlige kontrolenheder. Du kan også bruge visse knapper på siden Video på fuld skærm for at zoome ind på specifikke områder af videoen.

BEMÆRKNINGER for Windows Vista:

  • Denne side vises kun, når et fjernsyn er tilsluttet og aktiveret.

  • Support til visse funktioner under Windows Vista er under udvikling og er måske ikke til rådighed med din ForceWare-grafikdriverversion. Se versionsnoterne for at få opdaterede oplysninger om understøttede funktioner.


Juster farveindstillinger

Benyt kontrolenhederne på denne side til at finjustere farveindstillingerne til videoindhold på din skærm. Du får de bedste resultater ved at afspille en video, mens du foretager justeringer, så du kan se ændringerne med det samme.

  • Du kan få hjælp til disse funktioner i Hvordan bruger jeg...

  • Referenceoplysninger om disse funktioner findes i Reference.


Hvordan bruger jeg ...

  • Juster farveindstillingerne til video på skærmen

  • Gør videoen lysere

  • Juster kontrasten på videoen

  • Juster mellemtonelysstyrken på videoen


Sådan justeres farveindstillingerne til video på skærmen

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster videofarveindstillinger under Video og fjernsyn for at åbne siden.

  2. Hvis det er relevant, vælger du den skærm, hvorpå du afspiller videoen.

  3. Se følgende afsnit for den type farvejustering, som du ønsker at foretage:

  4. Juster videoens lysstyrke på skærmen

  5. Juster videoens kontrast på skærmen

  6. Juster videoens rød-blå-balance

  7. Juster videoens farveintensitet

  8. Juster videoens kontrast dynamisk

  9. Forbedr videoens farvekvalitet

  10. Juster videoens mellemtonelysstyrke (gamma) på skærmen


Sådan gøres videoen lysere

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster videofarveindstillinger under Video og fjernsyn for at åbne siden.

  2. Hvis det er relevant, vælger du den skærm, hvorpå du afspiller videoen.

  3. Vælg Med NVIDIA-indstillingerne under Hvordan foretager du farvejusteringer.

  4. Klik på fanebladet Farve og flyt derefter glideknappen Lysstyrke for at forøge eller reducere videobilledets lysstyrke.

  5. Klik på Anvend, når du er færdig.

Relaterede emner

  • Juster farveindstillingerne til video på skærmen

  • Juster kontrasten på videoen

  • Juster mellemtonelysstyrken på videoen

  • Juster farveindstillinger


Sådan justeres videoens kontrast

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster videofarveindstillinger under Video og fjernsyn for at åbne siden.

  2. Hvis det er relevant, vælger du den skærm, hvorpå du afspiller videoen.

  3. Vælg Med NVIDIA-indstillingerne under Hvordan foretager du farvejusteringer.

  4. Klik på fanebladet Farve og flyt derefter glideknappen Kontrast for at forøge eller reducere kontrasten på videobilledet.

  5. Klik på Anvend, når du er færdig.

Relaterede emner

  • Juster farveindstillingerne til video på skærmen

  • Gør videoen lysere

  • Juster mellemtonelysstyrken på videoen

  • Juster farveindstillinger


Sådan justeres rød-blå-balancen på videoen

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster videofarveindstillinger under Video og fjernsyn for at åbne siden.

  2. Hvis det er relevant, vælger du den skærm, hvorpå du afspiller videoen.

  3. Vælg Med NVIDIA-indstillingerne under Hvordan foretager du farvejusteringer.

  4. Klik på fanebladet Farve og flyt derefter glideknappen Nuance for at justere videobilledets rød-blå-farvebalance.

  5. Klik på Anvend når du er færdig.

Relaterede emner

  • Juster farveindstillingerne til video på skærmen

  • Gør videoen lysere

  • Juster kontrasten på videoen

  • Juster farveindstillinger


Sådan justeres videoens farveintensitet

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster videofarveindstillinger under Video og fjernsyn for at åbne siden.

  2. Hvis det er relevant, vælger du den skærm, hvorpå du afspiller videoen.

  3. Vælg Med NVIDIA-indstillingerne under Hvordan foretager du farvejusteringer.

  4. Klik på fanebladet Farve og flyt derefter glideknappen Mætning for at forøge eller reducere farvemætningen på videobilledet.

  5. Klik på Anvend når du er færdig.

Relaterede emner

  • Juster farveindstillingerne til video på skærmen

  • Gør videoen lysere

  • Juster kontrasten på videoen

  • Juster farveindstillinger


Sådan justeres videokontrasten dynamisk

NVIDIA-driveren kan justere lysstyrken dynamisk i film og video for at give en bedre kontrast på basis af hver enkelt scene.

Sådan justeres videokontrasten dynamisk

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster videofarveindstillinger under Video og fjernsyn for at åbne siden.

  2. Hvis det er relevant, vælger du den skærm, hvorpå du afspiller videoen.

  3. Vælg Med NVIDIA-indstillingerne under Hvordan foretager du farvejusteringer, og klik derefter på fanebladet Farve.

  4. Flyt om nødvendigt glideknappen Lysstyrke, Kontrast, Nuance ogMætning for at opnå den optimale basisfarvekvalitet til videoen.

  5. Afkryds feltet Dynamisk kontrastforbedring.

  6. Klik på Anvend, når du er færdig.

Relaterede emner

  • Juster farveindstillingerne til video på skærmen

  • Gør videoen lysere

  • Juster videoens kontrast

  • Juster farveindstillinger


Sådan forbedres videoens farvekvalitet

NVIDIA-driveren kan automatisk justere de blå, grønne og hudfarver i film og videoer for at give et mere levende billede.

Sådan forbedres videoens farvekvalitet

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster videofarveindstillinger under Video og fjernsyn for at åbne siden.

  2. Hvis det er relevant, vælger du den skærm, hvorpå du afspiller videoen.

  3. Vælg Med NVIDIA-indstillingerne under Hvordan foretager du farvejusteringer, og klik derefter på fanebladet Farve.

  4. Flyt om nødvendigt glideknappen Lysstyrke, Kontrast, Nuance og Mætning for at opnå den optimale basisfarvekvalitet til videoen.

  5. Afkryds feltet Farveforbedring.

  6. Klik på Anvend, når du er færdig.

Relaterede emner

  • Juster farveindstillingerne til video på skærmen

  • Gør videoen lysere

  • Juster videoens kontrast

  • Juster farveindstillinger


Sådan justeres mellemtonelysstyrken på videoen

Sådan justeres mellemtonelysstyrken på videobilledet uden at påvirke skygger og glanslys

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster videofarveindstillinger under Video og fjernsyn for at åbne siden.

  2. Hvis det er relevant, vælger du den skærm, hvorpå du afspiller videoen.

  3. Vælg Med NVIDIA-indstillingerne under Hvordan foretager du farvejusteringer.

  4. Klik på fanebladet Gamma.

  5. Flyt glideknappen Gamma eller de individuelle glideknapper for Rød, Grøn og Blå for at forøge eller reducere mellemtonelysstyrken på videobilledet uden at påvirke skygger og glanslys.

  6. Klik på Anvend, når du er færdig.

Relaterede emner

  • Juster farveindstillingerne til video på skærmen

  • Gør videoen lysere

  • Juster kontrasten på videoen

  • Juster farveindstillinger


Juster videofarveindstillinger – Reference

Dette afsnit giver referenceoplysninger om justering af videofarve- og billedindstillinger.

  • Juster farveindstillinger


Juster videofarveindstillinger

Juster videofarve- og billedindstillinger

Benyt kontrolenhederne på denne side til at finjustere farveindstillingerne til videoindhold på din skærm. Vælg et af testbillederne for at overvåge dine ændringer. Du får de bedste resultater ved at afspille en video, mens du foretager justeringer, så du kan se ændringerne med det samme.

Farve

Lysstyrke: Henviser til lysstyrken på videobilledet.

Kontrast: Henviser til forskellen mellem de lyseste og mørkeste områder af videobilledet.

Nuance: Henviser til nuancen på videobilledet.

Mætning: Henviser til farveniveauet på videobilledet.

Dynamisk kontrastforbedring: Dynamisk kontrastforbedring justerer lysstyrken dynamisk i film og video for at give en bedre kontrast på basis af hver enkelt scene. Denne funktion anvendes i tillæg til de manuelle lysstyrke- og kontrastindstillinger, som det kan være nødvendigt at justere for at opnå størst mulig fordel.

Farveforbedring: Farveforbedring justerer blå, grønne og hudfarver i film og video for at give et mere levende billede.

Gamma

Henviser til mellemtonelysstyrken uden at påvirke skygger og glanslys.

Juster general gamma: Valg af denne alternativknap giver dig mulighed for at justere den generelle gamma med en enkelt kontrolenhed.

Juster RGB-kanaler: Valg af denne alternativknap giver dig mulighed for at justere gammaen individuelt for den røde, grønne eller blå farvekanal.

Relaterede emner

  • Juster farveindstillingerne til video på skærmen

  • Gør videoen lysere

  • Juster videoens kontrast

  • Juster videoens mellemtonelysstyrke


Juster billedindstillinger

Benyt kontrolenhederne på denne side til at finjustere billedindstillingerne til videoindhold på din skærm. Du kan vælge at bruge inverteret filmscanner, justere kantskarphed eller anvende støjfiltrering.

Du får de bedste resultater ved at afspille en video, mens du foretager justeringer, så du kan se ændringerne med det samme.

  • Du kan få hjælp til disse funktioner i Hvordan bruger jeg...

  • Referenceoplysninger om disse funktioner findes i Reference.


Hvordan bruger jeg ...

  • Juster farvekvaliteten på videoen


Sådan justeres videoens billedkvalitet

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster videobilledindstillinger under Video og fjernsyn for at åbne siden.

  2. Hvis det er relevant, vælger du den skærm, hvorpå du afspiller videoen.

  3. Foretag følgende justeringer i hvert afsnit efter behov:

  4. Kantforbedring: Klik enten på Benyt videoafspillerindstillingen, eller tilsidesæt afspillerindstillingen ved at klikke på Benyt NVIDIA-indstillingen og flyt derefter glideknappen for at forbedre videoens skarphed.

  5. Støjreduktion: Klik enten på Benyt videoafspillerindstillingen, eller tilsidesæt afspillerindstillingen ved at klikke på Benyt NVIDIA-indstillingen og flyt derefter glideknappen for at fjerne pletter fra videoen.

  6. Inverteret filmscanner: Afkryds dette felt for at forbedre billedkvaliteten på videoer, som er konverteret fra film, såsom i dvd'er eller HDTV-kanaler.

Relaterede emner

  1. Juster farveindstillingerne til video på skærmen


Juster videobilledindstillinger – Reference

Dette afsnit giver referenceoplysninger om justering af videofarve- og billedindstillinger.

  • Juster billedindstillinger


Juster videobilledindstillinger

Benyt kontrolenhederne på denne side til at finjustere billedindstillingerne til videoindhold på din skærm. Vælg et af testbillederne for at overvåge dine ændringer. Du får de bedste resultater ved at afspille en video, mens du foretager justeringer, så du kan se ændringerne med det samme.

  • Kantforbedring: Giver dig mulighed for at forbedre kontrasten på billedkanterne i videoen.

  • Støjreduktion: Giver dig mulighed for at filtrere forvrængninger og pletter fra videoen.

  • Benyt inverteret filmscanner: Valg af dette afkrydsningsfelt giver mere nøjagtig filmafspilning og uovertruffen billedkvalitet ved at genoprette originale billeder fra film, som er konverteret til video – f.eks. dvd'er eller 1080i HD-indhold. Denne funktion gør brug af yderligere ressourcer.

Relaterede emner

  • Juster videoens billedkvalitet på skærmen

  • Gør videoen lysere


Video på fuld skærm

Hvis du aktiverer spejling af video på en fuld skærm, kan du se videoindhold på hele den ene skærm, mens du ser videoen i et mindre vindue på den anden skærm.

  • Du kan få hjælp til disse funktioner i Hvordan bruger jeg...

  • Referenceoplysninger om disse funktioner findes i Reference.

BEMÆRKNINGER:

    • Videospejling på fuld skærm er ikke tilgængelig for GeForce 8 series og nyere GPU'er.

    • Videospejling på fuld skærm er ikke tilgængelig under Windows Vista for nogen GPU'er.


Hvordan bruger jeg ...

  • Vis en video på en enkelt fuld skærm, mens jeg arbejder på en anden skærm

  • Vælg skærmen, hvorpå der skal vises video på en fuld skærm

  • Vis en præsentation på en enkelt fuld skærm, mens jeg styrer den fra en anden

  • Vis et diasshow på en enkelt fuld skærm, mens jeg styrer det fra en anden


Sådan vises en video på en enkelt fuld skærm, mens du arbejder på en anden skærm

BEMÆRK: Videospejling på fuld skærm er ikke tilgængelig for GeForce 8 series og nyere GPU'er, og under Windows Vista for alle GPU'er.

Sådan vises en video på en enkelt fuld skærm, mens du arbejder på en anden skærm

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Rediger indstillinger for fuldskærmsvideo under Video og fjernsyn for at åbne siden.

  2. Vælg indstillingen Vis det også i fuld skærm på:, hvis den ikke allerede er valgt.

  3. Klik på den liste, som vises til højre for teksten Vis det også... og vælg den skærm, hvorpå du ønsker at se fuldskærmsvideo, mens du arbejder på en anden skærm.

    4. Bemærk: Vælg ikke den samme skærm, som du ønsker at arbejde på med andre programmer.

  4. Klik på Anvend.

Relaterede emner

  • Vælg den skærm, hvorpå der skal vises video på en fuld skærm

  • Vis en præsentation på en enkelt fuld skærm, mens jeg styrer den fra en anden

  • Vis et diasshow på en enkelt fuld skærm, mens jeg styrer det fra en anden

  • Rediger indstillinger for fuldskærmsvideo


Sådan vælges den skærm, hvorpå der skal vises video på fuld skærm

BEMÆRK: Videospejling på fuld skærm er ikke tilgængelig for GeForce 8 series og nyere GPU'er, og under Windows Vista for alle GPU'er.

Sådan vælges den skærm, hvorpå der skal vises video på fuld skærm

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Rediger indstillinger for fuldskærmsvideo under Video og fjernsyn for at åbne siden.

  2. Vælg indstillingen Vis det også i fuld skærm på:, hvis den ikke allerede er valgt.

  3. Klik på den liste, som vises til højre for teksten Vis det også... og vælg den skærm, hvorpå du ønsker at se video på den fulde skærm.

    4. Bemærk: Hvis du vil arbejde på en skærm, mens du ser video på en anden skærm, skal du ikke vælge den skærm, hvorpå du vil udføre de andre opgaver.

  4. Klik på Anvend.

Relaterede emner

  • Vis en video på en enkelt fuld skærm, mens jeg arbejder på en anden skærm

  • Vis en præsentation på en enkelt fuld skærm, mens jeg styrer den fra en anden

  • Vis et diasshow på en enkelt fuld skærm, mens jeg styrer det fra en anden

  • Rediger indstillinger for fuldskærmsvideo


Sådan vises en præsentation på en enkelt fuld skærm, mens du styrer den fra en anden

BEMÆRK: Videospejling på fuld skærm er ikke tilgængelig for GeForce 8 series og nyere GPU'er, og under Windows Vista for alle GPU'er.

Sådan vises en præsentation på en enkelt fuld skærm, mens du styrer den fra en anden

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Rediger indstillinger for fuldskærmsvideo under Video og fjernsyn for at åbne siden.

  2. Vælg indstillingen Vis det også i fuld skærm på:, hvis den ikke allerede er valgt.

  3. Klik på den liste, som vises til højre for teksten Vis det også... og vælg den skærm, hvorpå du ønsker at se præsentationen på den fulde skærm.

    4. Bemærk: Hvis du ønsker at udføre kontrolopgaverne på en skærm, mens du ser præsentationen på den fulde anden skærm, skal du ikke vælge den skærm, hvorpå du ønsker at udføre kontrolopgaverne.

  4. Klik på Anvend.

Relaterede emner

  • Vis en video på en enkelt fuld skærm, mens jeg arbejder på en anden skærm

  • Vælg den skærm, hvorpå der skal vises video på en fuld skærm

  • Vis et diasshow på en enkelt fuld skærm, mens jeg styrer det fra en anden

  • Rediger indstillinger for fuldskærmsvideo


Sådan vises et diasshow på en enkelt fuld skærm, mens du styrer det fra en anden

BEMÆRK: Videospejling på fuld skærm er ikke tilgængelig for GeForce 8 series og nyere GPU'er, og under Windows Vista for alle GPU'er.

Sådan vises et diasshow på en enkelt fuld skærm, mens du styrer det fra en anden

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Rediger indstillinger for fuldskærmsvideo under Video og fjernsyn for at åbne siden.

  2. Vælg indstillingen Vis det også i fuld skærm på:, hvis den ikke allerede er valgt.

  3. Klik på den liste, som vises til højre for teksten Vis det også... og vælg den skærm, hvorpå du ønsker at se diasshowet på den fulde skærm.

    4. Bemærk: Hvis du ønsker at udføre kontrolopgaverne på en skærm, mens du ser diasshowet på en anden skærm, skal du ikke vælge den skærm, hvorpå du ønsker at udføre kontrolopgaverne.

  4. Klik på Anvend.

Relaterede emner

  • Vis en video på en enkelt fuld skærm, mens jeg arbejder på en anden skærm

  • Vælg den skærm, hvorpå der skal vises video på en fuld skærm

  • Vis en præsentation på en enkelt fuld skærm, mens jeg styrer den fra en anden

  • Rediger indstillinger for fuldskærmsvideo


Video på fuld skærm - Reference

Dette afsnit giver referenceoplysninger om video på fuld skærm.

  • Rediger indstillinger for fuldskærmsvideo


Rediger indstillinger for fuldskærmsvideo

Hvis du aktiverer spejling af video på en fuld skærm, kan du se videoindhold på hele den ene skærm, mens du ser videoen i et mindre vindue på den anden skærm.

Vis det også i fuld skærm på

Giver dig mulighed for at vælge den skærm, hvorpå du kan se fuldskærmsvideo, mens du arbejder på en anden skærm.

Bemærk: Hvis du vil arbejde på en skærm, mens du ser video på en anden skærm, skal du ikke vælge den skærm, hvorpå du vil udføre de andre opgaver.

Vis det kun i visningsprogrammet

Giver dig mulighed for at deaktivere videospejlingsfunktionen og kun vise videoen i ét programvindue.

BEMÆRK: Videospejling på fuld skærm er ikke tilgængelig for GeForce 8 series og nyere GPU'er, og under Windows Vista for alle GPU'er.

Relaterede emner

  • Vis en video på en enkelt fuld skærm, mens jeg arbejder på en anden skærm

  • Vælg den skærm, hvorpå der skal vises video på en fuld skærm

  • Vis en præsentation på en enkelt fuld skærm, mens jeg styrer den fra en anden

  • Vis et diasshow på en enkelt fuld skærm, mens jeg styrer det fra en anden


Tv- og HDTV-indstillinger

Du kan justere fjernsynets billedkvalitet, så du får det bedste billede i forhold til omgivelserne. Benyt denne side til at justere effekterne for lysstyrke, kontrast, mætning og flimmerfilter, som du ønsker anvendt på dit fjernsynsbillede. Du skal forøge flimmerfilterværdien for at reducere skærmflimmer.

  • Du kan få hjælp til disse funktioner i Hvordan bruger jeg...

  • Referenceoplysninger om disse funktioner findes i Reference.


Hvordan bruger jeg ...

  • Juster lysstyrken på mit fjernsyn

  • Juster kontrasten på mit fjernsyn

  • Juster mætningen på mit fjernsyn

  • Reducer flimmer på mit fjernsyn


Justering af lysstyrken på fjernsynsbilledet

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet vælger du Juster farveindstillinger til tv under Video og fjernsyn for at åbne siden.

  2. Flyt glideknappen Lysstyrke for at forøge eller reducere lysstyrken på skrivebordet.

Relaterede emner

  • Juster kontrasten på mit fjernsyn

  • Juster mætningen på mit fjernsyn

  • Reducer flimmer på mit fjernsyn

  • Tv-billede


Justering af kontrasten på fjernsynsbilledet

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet vælger du Juster farveindstillinger til tv under Video og fjernsyn for at åbne siden.

  2. Flyt glideknappen Kontrast for at forøge eller reducere kontrasten på fjernsynsbilledet.

Relaterede emner

  • Juster lysstyrken på mit fjernsyn

  • Juster mætningen på mit fjernsyn

  • Reducer flimmer på mit fjernsyn

  • Tv-billede


Justering af farvemætningen på fjernsynsbilledet

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet vælger du Juster farveindstillinger til tv under Video og fjernsyn for at åbne siden.

  2. Flyt glideknappen Mætning for at forøge eller reducere farvemætningen på fjernsynsbilledet.

Relaterede emner

  • Juster lysstyrken på mit fjernsyn

  • Juster kontrasten på mit fjernsyn

  • Reducer flimmer på mit fjernsyn

  • Tv-billede


Reducering af flimmer på fjernsynsbilledet

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet vælger du Juster farveindstillinger til tv under Video og fjernsyn for at åbne siden.

  2. Flyt glideknappen Flimmerfilter for at justere niveauet af det flimmerfilter, du ønsker anvendt på dit fjernsynsbillede. Forøgelse af flimmerfiltret reducerer skærmflimmer.

Bemærk: Det anbefales at deaktivere flimmerfiltret (flyt glideknappen helt til venstre) ved afspilning af dvd-film fra en hardwaredekoder.

Relaterede emner

  • Juster lysstyrken på mit fjernsyn

  • Juster kontrasten på mit fjernsyn

  • Juster mætningen på mit fjernsyn

  • Tv-billede


TV Settings Reference

Tv-indstillinger - Reference

Dette afsnit giver referenceoplysninger til dine tv-indstillinger.

  • Tv-billede


Tv-billede

Du kan justere fjernsynets billedkvalitet, så du får det bedste billede i forhold til omgivelserne. Benyt denne side til at justere de lysstyrke-, kontrast-, mætnings- og flimmerfiltereffekter, som du ønsker anvendt på dit fjernsynsbillede.

  • Benyt glideknappen Lysstyrke til at justere, hvor lyst eller mørkt fjernsynsbilledet skal være. En lavere lysstyrke gør billedet mørkere, mens en højere lysstyrke gør billedet lysere.

  • Brug glideknappen Kontrast, hvis fjernsynsbilledet virker gråt eller udvasket. Dette fremhæver forskellen imellem de lyseste og mørkeste områder af billedet.

  • Benyt glideknappen Mætning til at forøge eller reducere fjernsynsfarvernes klarhed. En farve med for meget gråt i sig har en lavere mætning.

  • Benyt glideknappen Flimmerfilter for at justere niveauet af det flimmerfilter, du ønsker anvendt på dit fjernsynsbillede. Forøgelse af flimmerfiltret reducerer skærmflimmer.

Relaterede emner

  • Juster lysstyrken på mit fjernsyn

  • Juster kontrasten på mit fjernsyn

  • Juster mætningen på mit fjernsyn

  • Reducer flimmer på mit fjernsyn


Tv/HD-format

Du kan ændre det signalformat, der skal bruges til dit standardfjernsyn eller HDTV (højdefinitions-tv), samt ændre det landespecifikke signal eller HDTV-skærmformatet, hvis du benytter et HDTV.

  • Du kan få hjælp til disse funktioner i Hvordan bruger jeg...

  • Referenceoplysninger om disse funktioner findes i Reference.


Hvordan bruger jeg ...

  • Følg den vejledte procedure til at indstille fjernsynet

  • Skift stikket til mit fjernsyn eller HDTV

  • Skift det landespecifikke signalformat eller signaloprindelsen til fjernsynet

  • Skift HDTV-formatet til mit HDTV

  • Skift HDMI-farveformatet til mit tv

  • Sådan ændres DisplayPort-farveformatet til dit fjernsyn


Sådan følges den vejledte procedure for at indstille dit fjernsyn

Guiden til tv-konfiguration leder dig gennem proceduren til at konfigurere fjernsynet til brug med din computer.

Sådan følges den vejledte procedure for at indstille dit fjernsyn

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Start guide til tv-konfiguration under Video og fjernsyn.

  2. Følg instruktionerne i guiden for at

  • vælge stiktypen

  • vælge nView-skærmtilstanden

Relaterede emner

  • Skift stikket til mit fjernsyn eller HDTV

  • Skift det landespecifikke signalformat eller signaloprindelsen til fjernsynet

  • Skift HDTV-formatet til mit HDTV

  • TV-format


Sådan ændres stikket til dit fjernsyn eller HDTV

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Skift signal eller HD-format under Video og fjernsyn for at åbne den tilknyttede side.

  2. Følg en af disse procedurer:

  3. Hvis du benytter en almindelig fjernsynskærm, skal du indstille listen Stik til dit fjernsynsstik, såsom Composite eller S-Video. (Hvis indstillingen Vælg automatisk vises, kan du vælge den, hvis du er usikker på det korrekte valg).

  4. Hvis du benytter en HDTV-skærm med en Component-forbindelse, skal du indstille listen Stik til Component. (Hvis indstillingen Vælg automatisk vises, kan du vælge den, hvis du er usikker på det korrekte valg).

  5. Hvis du benytter en HDTV-skærm med en DVI-forbindelse, skal du indstille listen Stik til DVI. (Hvis indstillingen Vælg automatisk vises, kan du vælge den, hvis du er usikker på det korrekte valg).

  6. Hvis du benytter en HDTV-skærm med en DVI-forbindelse, skal du indstille listen Stik til HDMI. (Hvis indstillingen Vælg automatisk vises, kan du vælge den, hvis du er usikker på det korrekte valg).

  7. Hvis du benytter en HDTV-skærm med en DisplayPort-forbindelse, skal du indstille listen Stik til DisplayPort. (Hvis indstillingen Vælg automatisk vises, kan du vælge den, hvis du er usikker på det korrekte valg).

Relaterede emner

  • Skift det landespecifikke signalformat eller signaloprindelsen til fjernsynet

  • Skift HDTV-formatet til mit HDTV

  • Skift HDMI-farveformatet til mit tv

  • Tv-format


Ændring af det landespecifikke signalformat til dit almindelige fjernsyn

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Skift signalet eller HD-format under Video og fjernsyn for at åbne den tilknyttede side.

  2. På siden Vælg fjernsyns/HDTV-signalformat sætter du listen Stik til dit fjernsynsstik, såsom Composite eller S-Video. (Hvis indstillingen Vælg automatisk vises, kan du om ønsket vælge den).

  3. Fra listen Signal vælger du signalformatet baseret på din landelokalitet.

Relaterede emner

  • Skift stikket til mit fjernsyn eller HDTV

  • Skift HDTV-formatet til mit HDTV

  • Skift HDMI-farveformatet til mit tv

  • Tv-format


Sådan ændres HDTV-formatet til dit HDTV

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Skift signal eller HD-format under Video og fjernsyn for at åbne den tilknyttede side.

  2. Vælg det fjernsyn, som du vil ændre.

  3. Vælg stiktypen fra listen. Der vises et billede af det stik, som du vælger, for at gøre lettere at foretage det rigtige valg:

    • Component hvis dit HDTV er forbundet med computeren via et Component-stik.

    • DVI (Digital) hvis dit HDTV er forbundet med computeren via et DVI-stik.

    • Composite hvis dit HDTV er forbundet med computeren via et Composite-stik.

    • HDMI hvis dit HDTV er forbundet med computeren via et HDMI-stik.

    • DisplayPort hvis dit HDTV er forbundet med computeren via et DisplayPort-stik.

  4. Vælg det signalformat, du vil benytte.

    5. Listen HD-format (tilstand) viser forskellige HDTV-skærmformater med tilsvarende skærmopløsninger såsom 480p (720 x 480 progressiv), 480i (720 x 480 interlaced), osv. Vælg et format, der giver dig det ønskede skærmresultat.

    Bemærk: Progressive formater giver typisk et mere stabilt billede med mindre flimmer. Se brugerhåndbogen til dit HDTV for at få en liste over understøttede skærmformater.

    Bemærk: Hvis du ikke ved, hvilke HD-formater der skal vælges, klikker du på knappen Hjælp mig med at beslutte, som vil hjælpe dig med at træffe de rigtige valg til din HDTV-skærm.

    Bemærk: HD-formater vises f.eks. i Dn-formater i Japan, som vist på denne liste.

    HD-format | Format på det videosignal, som skal transmitteres
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

Relaterede emner

  • Skift stikket til mit fjernsyn eller HDTV

  • Skift det landespecifikke signalformat eller signaloprindelsen til fjernsynet

  • Skift HDMI-farveformatet til mit tv

  • Tv-format


Sådan ændres HDMI-farveformatet til dit fjernsyn

Disse instruktioner gør sig gældende for fjernsyn, som er forbundet med HDMI-stikket på grafikkortet.

Sådan ændres HDMI-farveformatet til dit fjernsyn

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Vælg digitalt farveformat under Video og fjernsyn for at åbne den tilknyttede side.

  2. Hvis du har mere end ét fjernsyn tilsluttet gennem HDMI-stikket, klikker du på det ikon, der svarer til det fjernsyn, som du ønsker at ændre.

  3. Klik på listepilen Digitalt farveformat og derefter på det ønskede farveformat.

Relaterede emner

  • Skift stikket til mit fjernsyn eller HDTV

  • Skift det landespecifikke signalformat eller signaloprindelsen til fjernsynet

  • Skift HDTV-formatet til mit HDTV

  • TV-format


Sådan ændres DisplayPort-farveformatet til dit fjernsyn

Disse instruktioner gør sig gældende for fjernsyn, som er forbundet med DisplayPort-stikket på grafikkortet.

Sådan ændres DisplayPort-farveformatet til dit fjernsyn

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Vælg digitalt farveformat under Video og fjernsyn for at åbne den tilknyttede side.

  2. Hvis du har mere end ét fjernsyn tilsluttet gennem DisplayPort-stikket, klikker du på det ikon, som svarer til det fjernsyn, som du ønsker at ændre.

  3. Klik på listepilen Digitalt farveformat og derefter på det ønskede farveformat.

Relaterede emner

  • Skift stikket til mit fjernsyn eller HDTV

  • Skift det landespecifikke signalformat eller signaloprindelsen til fjernsynet

  • Skift HDTV-formatet til mit HDTV

  • TV-format


Tv/HD-format - Reference

Dette afsnit giver referenceoplysninger om tv- og HD-format.

  • Tv-format


Tv-format

Du kan ændre det signalformat, der skal bruges til dit almindelige fjernsyn (tv) eller højdefinitions-tv (HDTV), samt ændre det landespecifikke signal eller HDTV-skærmformatet (hvis du benytter et HDTV).

Stik

  • Et Composite- eller S-Video-stik gør sig gældende for en almindelig fjernsynsskærm

  • Et Component-stik gør sig gældende for et HDTV med et component-stik.

  • Et DVI-stik (Digital) gør sig gældende for et HDTV med et DVI-stik.

  • Et HMDI-stik (Digital) gør sig gældende for et HDTV med et HDMI-stik.

  • Et DisplayPort-stik (Digital) gør sig gældende for et HDTV med et DisplayPort-stik.

  • Vælg automatisk kan benyttes, hvis du ikke er sikker på, hvilket stik du skal vælge.

Signalformat/HD-format

Signalformat. Hvis du benytter et almindeligt fjernsyn og har valgt Composite eller S-Video som dit stik, indeholder listen Signal signalformater, der er baseret på landelokaliteten. På siden Vælg fjernsyns/HDTV-signatformat indstiller du listen Stik til dit fjernsynsstik, såsom Composite eller S-Video. (Hvis indstillingen Vælg automatisk vises, kan du om ønsket vælge det).

HD-format

Hvis du benytter et HDTV og har valgt Component eller DVI (Digital) som dit stik, viser listen HD-format (tilstand) forskellige HDTV-skærmformater med tilsvarende skærmopløsninger såsom 480p (720 x 480 progressiv), 480i (720 x 480 interlaced), osv. Vælg et format, der giver dig det ønskede skærmresultat.

Bemærk: Progressive formater giver typisk et mere stabilt billede med mindre flimmer. Se brugerhåndbogen til dit HDTV for at få en liste over understøttede skærmformater.

Bemærk: Hvis du ikke ved, hvilke HD-formater der skal vælges, klikker du på knappen Hjælp mig med at beslutte, som vil hjælpe dig med at træffe de rigtige valg til din HDTV-skærm.

Relaterede emner

  • Skift stikket til mit fjernsyn eller HDTV

  • Skift det landespecifikke signalformat eller signaloprindelsen til fjernsynet

  • Skift HDTV-formatet til mit HDTV


Skrivebordsstørrelse og position på tv

Du kan flytte musen (ved at klikke på piletasterne på denne side) eller piletasterne på tastaturet for at justere positionen på skrivebordet til bedre at passe på fjernsynsskærmen. Dette er et praktisk alternativ til at bruge kontrolenhederne (knapperne) på dit faktiske fjernsynssæt.

  • Du kan få hjælp til disse funktioner i Hvordan bruger jeg...

  • Referenceoplysninger om disse funktioner findes i Reference.


Hvordan bruger jeg ...

  • Juster skrivebordsstørrelsen på mit fjernsyn

  • Få skrivebordet til at se større ud på mit fjernsyn

  • Få skrivebordet til at se mindre ud på mit fjernsyn

  • Omplacér skrivebordet på mit fjernsyn

  • Flyt skrivebordet til venstre på mit fjernsyn

  • Flyt skrivebordet til højre på mit fjernsyn

  • Flyt skrivebordet op på mit fjernsyn

  • Flyt skrivebordet ned på mit fjernsyn


Sådan justeres skrivebordsstørrelsen på dit fjernsyn

Sådan får du skrivebordet til at se mindre ud på fjernsynet:

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster skærmstørrelse og placering under Video og fjernsyn for at åbne den tilknyttede side.

  2. Du reducerer størrelsen på skrivebordet på fjernsynsskærmen ved at fortsætte med at klikke på knappen (-) på billedet, som hedder Størrelse: indtil skrivebordet er reduceret til den ønskede størrelse.

Sådan får du skrivebordet til at se større ud på fjernsynet:

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster skærmstørrelse og placering under Video og fjernsyn for at åbne den tilknyttede side.

  2. Du forstørrer størrelsen på skrivebordet på fjernsynsskærmen ved at fortsætte med at klikke på knappen (+) på billedet, som hedder Størrelse: indtil skrivebordet er forstørret til den ønskede størrelse.

Relaterede emner

  • Få skrivebordet til at se større ud på mit fjernsyn

  • Få skrivebordet til at se mindre ud på mit fjernsyn

  • Omplacér skrivebordet på mit fjernsyn

  • Flyt skrivebordet til venstre på mit fjernsyn

  • Flyt skrivebordet til højre på mit fjernsyn

  • Flyt skrivebordet op på mit fjernsyn

  • Flyt skrivebordet ned på mit fjernsyn

  • Skrivebordsstørrelse og position på tv


Sådan får du skrivebordet til at se større ud på dit fjernsyn

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster skærmstørrelse og placering under Video og fjernsyn for at åbne den tilknyttede side.

  2. Du forstørrer størrelsen på skrivebordet på fjernsynsskærmen ved at fortsætte med at klikke på knappen (+) på billedet, som hedder Størrelse: indtil skrivebordet er forstørret til den ønskede størrelse.

Relaterede emner

  • Juster skrivebordsstørrelsen på mit fjernsyn

  • Få skrivebordet til at se mindre ud på mit fjernsyn

  • Omplacér skrivebordet på mit fjernsyn

  • Flyt skrivebordet til venstre på mit fjernsyn

  • Flyt skrivebordet til højre på mit fjernsyn

  • Flyt skrivebordet op på mit fjernsyn

  • Flyt skrivebordet ned på mit fjernsyn

  • Skrivebordsstørrelse og position på tv


Sådan får du skrivebordet til at se mindre ud på dit fjernsyn

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster skærmstørrelse og placering under Video og fjernsyn for at åbne den tilknyttede side.

  2. Du reducerer størrelsen på skrivebordet på fjernsynsskærmen ved at fortsætte med at klikke på knappen (-) på billedet, som hedder Størrelse: indtil skrivebordet er reduceret til den ønskede størrelse.

Relaterede emner

  • Juster skrivebordsstørrelsen på mit fjernsyn

  • Få skrivebordet til at se større ud på mit fjernsyn

  • Omplacér skrivebordet på mit fjernsyn

  • Flyt skrivebordet til venstre på mit fjernsyn

  • Flyt skrivebordet til højre på mit fjernsyn

  • Flyt skrivebordet op på mit fjernsyn

  • Flyt skrivebordet ned på mit fjernsyn

  • Skrivebordsstørrelse og position på tv


Omplacering af skrivebordet på dit fjernsyn

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster skærmstørrelse og placering under Video og fjernsyn for at åbne den tilknyttede side.

  2. Benyt et af disse trin, alt efter om du ønkser at flytte skrivebordet til højre, venstre, op eller ned på fjernsynsskærmen.

  • Du flytter skrivebordet op på fjernsynsskærmen ved at fortsætte med at klikke på den op-pil [image], som vises på billedet ved navn Position: indtil du opnår de ønskede resultater.

  • Du flytter skrivebordet ned på fjernsynsskærmen ved at fortsætte med at klikke på den ned-pil [image], som vises på billedet ved navn Position: indtil du opnår de ønskede resultater.

  • Du flytter skrivebordet til højre på fjernsynsskærmen ved at fortsætte med at klikke på den højre pil [image], som vises på billedet ved navn Position: indtil du opnår de ønskede resultater.

  • Du flytter skrivebordet til venstre på fjernsynsskærmen ved at fortsætte med at klikke på den venstre pil [image], som vises på billedet ved navn Position: indtil du opnår de ønskede resultater.

Relaterede emner

  • Juster skrivebordsstørrelsen på mit fjernsyn

  • Få skrivebordet til at se større ud på mit fjernsyn

  • Få skrivebordet til at se mindre ud på mit fjernsyn

  • Flyt skrivebordet til venstre på mit fjernsyn

  • Flyt skrivebordet til højre på mit fjernsyn

  • Flyt skrivebordet op på mit fjernsyn

  • Flyt skrivebordet ned på mit fjernsyn

  • Skrivebordsstørrelse og position på tv


Sådan flytter du skrivebordet til venstre på fjernsynsskærmen

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster skærmstørrelse og placering under Video og fjernsyn for at åbne den tilknyttede side.

  2. Fortsæt med at klikke på den venstre pil [image], som vises på billedet ved navn Position: indtil du opnår de ønskede resultater.

Relaterede emner

  • Juster skrivebordsstørrelsen på mit fjernsyn

  • Få skrivebordet til at se større ud på mit fjernsyn

  • Få skrivebordet til at se mindre ud på mit fjernsyn

  • Omplacér skrivebordet på mit fjernsyn

  • Flyt skrivebordet til højre på mit fjernsyn

  • Flyt skrivebordet op på mit fjernsyn

  • Flyt skrivebordet ned på mit fjernsyn

  • Skrivebordsstørrelse og position på tv


Sådan flytter du skrivebordet til højre på fjernsynsskærmen

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster skærmstørrelse og placering under Video og fjernsyn for at åbne den tilknyttede side.

  2. Fortsæt med at klikke på den højre pil [image], som vises på billedet ved navn Position: indtil du opnår de ønskede resultater.

Relaterede emner

  • Juster skrivebordsstørrelsen på mit fjernsyn

  • Få skrivebordet til at se større ud på mit fjernsyn

  • Få skrivebordet til at se mindre ud på mit fjernsyn

  • Omplacér skrivebordet på mit fjernsyn

  • Flyt skrivebordet til venstre på mit fjernsyn

  • Flyt skrivebordet op på mit fjernsyn

  • Flyt skrivebordet ned på mit fjernsyn

  • Skrivebordsstørrelse og position på tv


Sådan flyttes skrivebordet op på fjernsynsskærmen

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster skærmstørrelse og placering under Video og fjernsyn for at åbne den tilknyttede side.

  2. Fortsæt med at klikke på den op-pil [image], som vises på billedet ved navn Position: indtil du opnår de ønskede resultater.

Relaterede emner

  • Juster skrivebordsstørrelsen på mit fjernsyn

  • Få skrivebordet til at se større ud på mit fjernsyn

  • Få skrivebordet til at se mindre ud på mit fjernsyn

  • Omplacér skrivebordet på mit fjernsyn

  • Flyt skrivebordet til venstre på mit fjernsyn

  • Flyt skrivebordet til højre på mit fjernsyn

  • Flyt skrivebordet ned på mit fjernsyn

  • Skrivebordsstørrelse og position på tv


Sådan flytter du skrivebordet ned på fjernsynsskærmen

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster skærmstørrelse og placering under Video og fjernsyn for at åbne den tilknyttede side.

  2. Fortsæt med at klikke på den ned-pil [image], som vises på billedet ved navn Position: indtil du opnår de ønskede resultater.

Relaterede emner

  • Juster skrivebordsstørrelsen på mit fjernsyn

  • Få skrivebordet til at se større ud på mit fjernsyn

  • Få skrivebordet til at se mindre ud på mit fjernsyn

  • Omplacér skrivebordet på mit fjernsyn

  • Flyt skrivebordet til venstre på mit fjernsyn

  • Flyt skrivebordet til højre på mit fjernsyn

  • Flyt skrivebordet op på mit fjernsyn

  • Skrivebordsstørrelse og position på tv


SkrivebordsstÃ¸rrelse og position pÃ¥ tv - Reference

Skrivebordsstørrelse og position på tv - Reference

Dette afsnit giver referencestørrelse og position for fjernsynet.

  • Skrivebordsstørrelse og position på tv


Skrivebordsstørrelse og position på tv

Benyt siden Juster skærmstørrelse og placering til at justere positionen og størrelsen på skrivebordet eller billedet på fjernsynsskærmen.

Placering - Benyt piletasterne på billedet ved navn Placering: til at justere positionen på skrivebordet eller billedet på fjernsynsskærmen.

Klik på knappen [image] for at flytte skrivebordet eller billedet til venstre på fjernsynsskærmen. Anvendelsesårsager:

    • Den venstre side af skærmen har en sort kant.

    • Du vil gerne have, at skrivebordet eller billedet skal være mere centreret på skærmen.

    • Den højre side af skrivebordet eller billedet strækker sig uden for skærmen.

Klik på knappen [image] for at flytte skrivebordet eller billedet til højre på fjernsynsskærmen. Anvendelsesårsager:

    • Den højre side af skærmen har en sort kant.

    • Du vil gerne have, at skrivebordet eller billedet skal være mere centreret på skærmen.

    • Den venstre side af skærmen har en sort kant.

Klik på knappen [image] for at flytte billedet eller skrivebordet opad på fjernsynsskærmen. Anvendelsesårsager:

    • Toppen af skærmen har en sort kant.

    • Du vil gerne have, at skrivebordet eller billedet skal være mere centreret på skærmen.

    • Bunden af skrivebordet strækker sig uden for skærmen.

Klik på knappen [image] for at flytte billedet eller skrivebordet nedad på fjernsynsskærmen. Anvendelsesårsager:

    • Bunden af skærmen har en sort kant.

    • Du vil gerne have, at skrivebordet eller billedet skal være mere centreret på skærmen.

    • Bunden af skærmen har en sort kant.

Størrelse - Benyt knapperne (+) og (-) i billedet ved navn Størrelse til at justere størrelsen på skrivebordet eller billedet på fjernsynsskærmen.

  • Klik på knappen (+) for at forøge størrelsen på skrivebordet eller billedet på skærmen. Du kan f.eks. bruge denne knap, hvis skrivebordet eller billedet er omgivet af sorte kanter, og du gerne vil udfylde hele skærmen med billedet.

  • Klik på knappen (-) for at reducere størrelsen på skrivebordet eller billedet på skærmen. Du kan bruge denne knap, hvis noget af billedet eller skrivebordet strækker sig uden for skærmens synlige område.

Relaterede emner

  • Juster skrivebordsstørrelsen på mit fjernsyn

  • Få skrivebordet til at se større ud på mit fjernsyn

  • Få skrivebordet til at se mindre ud på mit fjernsyn

  • Omplacér skrivebordet på mit fjernsyn

  • Flyt skrivebordet til venstre på mit fjernsyn

  • Flyt skrivebordet til højre på mit fjernsyn

  • Flyt skrivebordet op på mit fjernsyn

  • Flyt skrivebordet ned på mit fjernsyn


Skrivebordsstørrelse og position på HDTV

Hvorfor reducere størrelsen på skrivebordet?

Du kan reducere størrelsen på skrivebordet på HDTV-skærmen, hvis skrivebordet eller billedet er for stort til skærmen, således at skrivebordselementer beskæres i kanterne.

Hvorfor forstørre skrivebordet?

Du kan forstørre skrivebordet på HDTV-skærmen, hvis skrivebordet eller billedet ikke udfylder hele skærmen, og du ser sorte rammer rundt om skrivebordet.

Hvorfor panorere et stort skrivebord på dit HDTV?

Du ønsker måske at panorere dit skrivebord, hvis billedet er for stort til skærmen, hvilket får dele af skrivebordet eller billedet til at være beskåret. Panorering betyder, at når du flytter musen forbi kanterne (dvs. højre, venstre, top- eller bundkant), hvor skrivebordet/billedet begynder at være beskåret, kan du se de skjulte dele.

  • Du kan få hjælp til disse funktioner i Hvordan bruger jeg...

  • Referenceoplysninger om disse funktioner findes i Reference.


Hvordan bruger jeg ...

  • Få skrivebordet til at se mindre ud på mit HDTV

  • Forstør skrivebordet på mit HDTV

  • Panorer et stort skrivebord på mit HDTV

  • Ret mit skrivebord, så det ikke bliver skåret af i kanterne på mit HDTV

  • Finjuster opdateringshastigheden til HDTV-skærmen

  • Juster antallet af synlige vandrette pixel, som vises på HDTV-skærmen

  • Juster antallet af synlige lodrette pixel, som vises på HDTV-skærmen

  • Vis skrivebordet på mit HDTV ved brug af interlaced scanning

  • Vis skrivebordet på mit HDTV ved brug af progressiv scanning

  • Juster HDTV-skærmens position

  • Tilpas HDTV-skrivebordets størrelse


Reducering af skrivebordets størrelse på HDTV-skærmen

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Tilpas HDTV-skrivebordets størrelse under Video og fjernsyn for at åbne den tilknyttede side.

  2. Klik på knappen Tilpas skrivebordets størrelse.

  3. Brug glideknappen til at reducere størrelsen på skrivebordet/billedet, indtil du opnår det ønskede resultat.

Relaterede emner

  • Forstør skrivebordet på mit HDTV

  • Panorer et stort skrivebord på mit HDTV

  • Ret mit skrivebord, så det ikke bliver skåret af i kanterne på mit HDTV

  • Finjuster opdateringshastigheden til HDTV-skærmen

  • Juster antallet af synlige vandrette pixler, som vises på HDTV-skærmen

  • Juster antallet af synlige lodrette pixler, som vises på HDTV-skærmen

  • Vis skrivebordet på mit HDTV ved brug af interlaced scanning

  • Vis skrivebordet på mit HDTV ved brug af progressiv scanning

  • Juster HDTV-skærmens position

  • Tilpas HDTV-skrivebordets størrelse

  • Tilpas skrivebordets størrelse på HDTV (Standard)

  • Tilpas skrivebordets størrelse på HDTV (Avanceret)


Forstørrelse af skrivebordet på HDTV-skærmen

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Tilpas HDTV-skrivebordets størrelse under Video og fjernsyn for at åbne den tilknyttede side.

  2. Klik på knappen Tilpas skrivebordets størrelse.

  3. Brug glideknappen til at forøge størrelsen på skrivebordet, indtil du opnår det ønskede resultat.

Relaterede emner

  • Få skrivebordet til at se mindre ud på mit HDTV

  • Panorer et stort skrivebord på mit HDTV

  • Ret mit skrivebord, så det ikke bliver skåret af i kanterne på mit HDTV

  • Finjuster opdateringshastigheden til HDTV-skærmen

  • Juster antallet af synlige vandrette pixler, som vises på HDTV-skærmen

  • Juster antallet af synlige lodrette pixler, som vises på HDTV-skærmen

  • Vis skrivebordet på mit HDTV ved brug af interlaced scanning

  • Vis skrivebordet på mit HDTV ved brug af progressiv scanning

  • Juster HDTV-skærmens position

  • Tilpas HDTV-skrivebordets størrelse

  • Tilpas skrivebordets størrelse på HDTV (Standard)

  • Tilpas skrivebordets størrelse på HDTV (Avanceret)


Panorering af et stort skrivebord på dit HDTV

Bemærk: Tilgængelighed af de indstillinger, som er omtalt i disse trin, afhænger af din specifikke HDTV-konfiguration.

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Tilpas HDTV-skrivebordets størrelse under Video og fjernsyn for at åbne den tilknyttede side.

  2. Vælg knappen Tilpas ikke skrivebordets størrelse.

  3. Vælg afkrydsningsfeltet Tillad panorering, når musen placeres i dette område.

  4. Brug glideknappen til at indstille størrelsen (imellem indstillingerne Større og Mindre) på det område, som du ønsker at panorere for at se de afskårne kanter på skrivebordet/billedet.

    Eksempelvinduet viser forøgelse eller reducering af panoreringsområdet, efterhånden som du flytter glideknappen.

Relaterede emner

  • Få skrivebordet til at se mindre ud på mit HDTV

  • Forstør skrivebordet på mit HDTV

  • Ret mit skrivebord, så det ikke bliver skåret af i kanterne på mit HDTV

  • Finjuster opdateringshastigheden til HDTV-skærmen

  • Juster antallet af synlige vandrette pixler, som vises på HDTV-skærmen

  • Juster antallet af synlige lodrette pixler, som vises på HDTV-skærmen

  • Vis skrivebordet på mit HDTV ved brug af interlaced scanning

  • Vis skrivebordet på mit HDTV ved brug af progressiv scanning

  • Juster HDTV-skærmens position

  • Tilpas HDTV-skrivebordets størrelse

  • Tilpas skrivebordets størrelse på HDTV (Standard)

  • Tilpas skrivebordets størrelse på HDTV (Avanceret)


Rettelse af skrivebordet, så det ikke bliver skåret af i kanterne på dit HDTV

Se følgende for at rette skrivebordet, så det ikke bliver skåret af på skærmen:

  • Få skrivebordet til at se mindre ud på mit HDTV

  • Panorer et stort skrivebord på mit HDTV

Relaterede emner

  • Få skrivebordet til at se mindre ud på mit HDTV

  • Forstør skrivebordet på mit HDTV

  • Panorer et stort skrivebord på mit HDTV

  • Finjuster opdateringshastigheden til HDTV-skærmen

  • Juster antallet af synlige vandrette pixel, som vises på HDTV-skærmen

  • Juster antallet af synlige lodrette pixel, som vises på HDTV-skærmen

  • Vis skrivebordet på mit HDTV ved brug af interlaced scanning

  • Vis skrivebordet på mit HDTV ved brug af progressiv scanning

  • Juster HDTV-skærmens position

  • Tilpas HDTV-skrivebordets størrelse

  • Tilpas skrivebordets størrelse på HDTV (Standard)

  • Tilpas skrivebordets størrelse på HDTV (Avanceret)


Finjustering af opdateringshastigheden til HDTV-skærmen

Bemærk: Du skal være en erfaren bruger og have kendskab til koncepter om skærmtiming for at arbejde med brugerdefinerede timinger til HDTV-skærmen.

  1. Fra menuen Vis vælger du Avanceret.

  2. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Administrer brugerdefinerede opløsninger under Skærm.

  3. Fra listen Brugerdefinerede opløsninger vælger du den brugerdefinerede opløsning, hvortil du ønsker at ændre opdateringshastigheden.

  4. Klik på knappen Rediger....

  5. I dialogboksen Brugerdefinerede opløsninger redigerer du værdien i Ønsket opdateringshastighed ifølge dine krav.

Opdateringshastighed henviser til hyppigheden, hvorved hele skærmbilledet opdateres. Opdateringshastighed tilkendegiver specifikt, hvor mange gange pr. sekund, at elektronstrålen i billedrøret kører fra toppen til bunden, når der benyttes en CRT (analogskærm). Bemærk: Denne hyppighed er begrænset af skærmens maksimale vandrette scanningshastighed og den aktuelle opløsning, eftersom højere opløsning betyder flere scanningslinier.

Bemærk: Værdien bør ikke overstige skærmens maksimale lodrette scanningsfrekvens.

  6. Klik på knappen Test for at teste dine indstillinger.

  7. Klik på OK, når du er færdig.

Relaterede emner

  • Få skrivebordet til at se mindre ud på mit HDTV

  • Forstør skrivebordet på mit HDTV

  • Panorer et stort skrivebord på mit HDTV

  • Ret mit skrivebord, så det ikke bliver skåret af i kanterne på mit HDTV

  • Juster antallet af synlige vandrette pixler, som vises på HDTV-skærmen

  • Juster antallet af synlige lodrette pixler, som vises på HDTV-skærmen

  • Vis skrivebordet på mit HDTV ved brug af interlaced scanning

  • Vis skrivebordet på mit HDTV ved brug af progressiv scanning

  • Juster HDTV-skærmens position

  • Tilpas HDTV-skrivebordets størrelse

  • Tilpas skrivebordets størrelse på HDTV (Standard)

  • Tilpas skrivebordets størrelse på HDTV (Avanceret)


Justering af antallet af synlige vandrette pixler, som vises på HDTV-skærmen

Bemærk: Du skal være en erfaren bruger og have kendskab til koncepter om skærmtiming for at arbejde med brugerdefinerede timinger til HDTV-skærmen.

  1. Fra menuen Vis vælger du Avanceret.

  2. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Administrer brugerdefinerede opløsninger under Skærm.

  3. Vælg en brugerdefineret opløsning fra listen Brugerdefinerede opløsninger.

  4. Klik på knappen Rediger....

  5. I dialogboksen Brugerdefinerede opløsninger redigerer du værdien i feltet Synlige vandrette pixler ved at indtaste en ny værdi til antallet af pixler, som skal være synlige i en vandret linie.

Bemærk: Du kan få yderligere oplysninger om de andre parametre på siden Brugerdefinerede opløsninger i Opret en brugerdefineret opløsning til et HDTV.

  6. Klik på knappen Test for at teste dine indstillinger.

  7. Klik på OK, når du er færdig.

Relaterede emner

  • Få skrivebordet til at se mindre ud på mit HDTV

  • Forstør skrivebordet på mit HDTV

  • Panorer et stort skrivebord på mit HDTV

  • Ret mit skrivebord, så det ikke bliver skåret af i kanterne på mit HDTV

  • Finjuster opdateringshastigheden til HDTV-skærmen

  • Juster antallet af synlige lodrette pixler, som vises på HDTV-skærmen

  • Vis skrivebordet på mit HDTV ved brug af interlaced scanning

  • Vis skrivebordet på mit HDTV ved brug af progressiv scanning

  • Juster HDTV-skærmens position

  • Tilpas HDTV-skrivebordets størrelse

  • Tilpas skrivebordets størrelse på HDTV (Standard)

  • Tilpas skrivebordets størrelse på HDTV (Avanceret)


Justering af antallet af synlige lodrette pixler, som vises på HDTV-skærmen

Bemærk: Du skal være en erfaren bruger og have kendskab til koncepter om skærmtiming for at arbejde med brugerdefinerede timinger til HDTV-skærmen.

  1. Fra menuen Vis vælger du Avanceret.

  2. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Administrer brugerdefinerede opløsninger under Skærm.

  3. Vælg en brugerdefineret opløsning fra den liste, som vises i feltet Brugerdefinerede opløsninger.

  4. Klik på knappen Rediger....

  5. I dialogboksen Brugerdefinerede opløsninger redigerer du værdien i feltet Synlige lodrette pixler ved at indtaste en ny værdi til antallet af pixler, som skal være synlige i en lodret linie.

Bemærk: Du kan få yderligere oplysninger om de andre parametre på siden Brugerdefinerede opløsninger i Opret en brugerdefineret opløsning til et HDTV.

  6. Klik på knappen Test for at teste dine indstillinger.

  7. Klik på OK, når du er færdig.

Relaterede emner

  • Få skrivebordet til at se mindre ud på mit HDTV

  • Forstør skrivebordet på mit HDTV

  • Panorer et stort skrivebord på mit HDTV

  • Ret mit skrivebord, så det ikke bliver skåret af i kanterne på mit HDTV

  • Finjuster opdateringshastigheden til HDTV-skærmen

  • Juster antallet af synlige vandrette pixler, som vises på HDTV-skærmen

  • Vis skrivebordet på mit HDTV ved brug af interlaced scanning

  • Vis skrivebordet på mit HDTV ved brug af progressiv scanning

  • Juster HDTV-skærmens position

  • Tilpas HDTV-skrivebordets størrelse

  • Tilpas skrivebordets størrelse på HDTV (Standard)

  • Tilpas skrivebordets størrelse på HDTV (Avanceret)


Visning af skrivebordet på dit HDTV ved brug af interlaced scanning

Bemærk: Du skal være en erfaren bruger og have kendskab til koncepter om skærmtiming for at arbejde med brugerdefinerede timinger til HDTV-skærmen.

  1. Fra menuen Vis vælger du Avanceret.

  2. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Administrer brugerdefinerede opløsninger under Skærm.

  3. Fra listen med brugerdefinerede opløsninger vælger du en brugerdefineret opløsning, der indeholder ordet "Interlaced".

  4. Hvis der ikke findes en sådan brugerdefineret opløsning, opretter du en ved brug af proceduren i Opret en brugerdefineret opløsning til et HDTV, idet du sørger for at afkrydse feltet Interlaced på siden Brugerdefinerede opløsninger.

Relaterede emner

  • Få skrivebordet til at se mindre ud på mit HDTV

  • Forstør skrivebordet på mit HDTV

  • Panorer et stort skrivebord på mit HDTV

  • Ret mit skrivebord, så det ikke bliver skåret af i kanterne på mit HDTV

  • Finjuster opdateringshastigheden til HDTV-skærmen

  • Juster antallet af synlige vandrette pixler, som vises på HDTV-skærmen

  • Juster antallet af synlige lodrette pixler, som vises på HDTV-skærmen

  • Vis skrivebordet på mit HDTV ved brug af progressiv scanning

  • Juster HDTV-skærmens position

  • Tilpas HDTV-skrivebordets størrelse

  • Tilpas skrivebordets størrelse på HDTV (Standard)

  • Tilpas skrivebordets størrelse på HDTV (Avanceret)


Visning af skrivebordet på dit HDTV ved brug af progressiv scanning

Bemærk: Du skal være en erfaren bruger og have kendskab til koncepter om skærmtiming for at arbejde med brugerdefinerede timinger til HDTV-skærmen.

  1. Fra menuen Vis vælger du Avanceret.

  2. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Administrer brugerdefinerede opløsninger under Skærm.

  3. Fra listen med brugerdefinerede opløsninger vælger du en brugerdefineret opløsning, der indeholder ordet "Progressiv".

  4. Hvis der ikke findes en sådan brugerdefineret opløsning, opretter du en ved brug af proceduren i Opret en brugerdefineret opløsning til et HDTV, idet du sørger for at RYDDE afkrydsningsfeltet Interlaced på siden Brugerdefinerede opløsninger.

Relaterede emner

  • Få skrivebordet til at se mindre ud på mit HDTV

  • Forstør skrivebordet på mit HDTV

  • Panorer et stort skrivebord på mit HDTV

  • Ret mit skrivebord, så det ikke bliver skåret af i kanterne på mit HDTV

  • Finjuster opdateringshastigheden til HDTV-skærmen

  • Juster antallet af synlige vandrette pixler, som vises på HDTV-skærmen

  • Juster antallet af synlige lodrette pixler, som vises på HDTV-skærmen

  • Vis skrivebordet på mit HDTV ved brug af interlaced scanning

  • Juster HDTV-skærmens position

  • Tilpas HDTV-skrivebordets størrelse

  • Tilpas skrivebordets størrelse på HDTV (Standard)

  • Tilpas skrivebordets størrelse på HDTV (Avanceret)


Justering af HDTV-skærmens position

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Juster skærmstørrelse og placering under Video og fjernsyn for at åbne siden.

  2. På billedet Position: klikker du en af pilene for at forskyde skærmbilledet lodret eller vandret, som du ønsker det.

Relaterede emner

  • Få skrivebordet til at se mindre ud på mit HDTV

  • Forstør skrivebordet på mit HDTV

  • Panorer et stort skrivebord på mit HDTV

  • Ret mit skrivebord, så det ikke bliver skåret af i kanterne på mit HDTV

  • Finjuster opdateringshastigheden til HDTV-skærmen

  • Juster antallet af synlige vandrette pixler, som vises på HDTV-skærmen

  • Juster antallet af synlige lodrette pixler, som vises på HDTV-skærmen

  • Vis skrivebordet på mit HDTV ved brug af interlaced scanning

  • Vis skrivebordet på mit HDTV ved brug af progressiv scanning

  • Tilpas HDTV-skrivebordets størrelse

  • Tilpas skrivebordets størrelse på HDTV (Standard)

  • Tilpas skrivebordets størrelse på HDTV (Avanceret)


Tilpasning af HDTV-skrivebordets størrelse

  1. Fra NVIDIA Kontrolpanel-ruden med navigationstræet klikker du på Tilpas HDTV-skrivebordets størrelse under Video og fjernsyn for at åbne en side, hvor du kan forøge eller reducere størrelsen på skrivebordet.

Bemærk: Videoindhold kan blive beskåret under afspilning, hvis du ændrer størrelsen på HDTV-skrivebordet.

Relaterede emner

  • Få skrivebordet til at se mindre ud på mit HDTV

  • Forstør skrivebordet på mit HDTV

  • Panorer et stort skrivebord på mit HDTV

  • Ret mit skrivebord, så det ikke bliver skåret af i kanterne på mit HDTV

  • Finjuster opdateringshastigheden til HDTV-skærmen

  • Juster antallet af synlige vandrette pixler, som vises på HDTV-skærmen

  • Juster antallet af synlige lodrette pixler, som vises på HDTV-skærmen

  • Vis skrivebordet på mit HDTV ved brug af interlaced scanning

  • Vis skrivebordet på mit HDTV ved brug af progressiv scanning

  • Juster HDTV-skærmens position

  • Tilpas skrivebordets størrelse på HDTV (Standard)

  • Tilpas skrivebordets størrelse på HDTV (Avanceret)


SkrivebordsstÃ¸rrelse pÃ¥ HDTV - Reference

Skrivebordsstørrelse på HDTV - Reference

Dette afsnit giver referenceoplysninger til justering af skrivebordsstørrelsen på dit HDTV.

  • Tilpas skrivebordets størrelse på HDTV (Standard)

  • Tilpas skrivebordets størrelse på HDTV (Avanceret)


Tilpas skrivebordets størrelse på HDTV (Standard)

Bemærk: Indstillingerne på siden Tilpas HDTV-skrivebordets størrelse vises, hvis du har indstillet NVIDIA Kontrolpanel-menuen Vis til Standard.

Du kan tilpasse størrelsen på det skrivebord, som vises på HDTV-skærmen, hvis dit skrivebord strækker sig ud over det synlige skærmområde, eller hvis skrivebordet eller billedet ikke fylder hele skærmområdet.

  • Knappen Tilpas skrivebordets størrelse starter skaleringsvinduet til fuldskærmsskrivebordet

  • Eksempel animeret billede viser et eksempel på brugergrænsefladen til fuldskærmsskalering med en glideknap, som du kan bruge til at justere skrivebordsstørrelsen.

Relaterede emner

  • Få skrivebordet til at se mindre ud på mit HDTV

  • Forstør skrivebordet på mit HDTV

  • Panorer et stort skrivebord på mit HDTV

  • Ret mit skrivebord, så det ikke bliver skåret af i kanterne på mit HDTV

  • Finjuster opdateringshastigheden til HDTV-skærmen

  • Juster antallet af synlige vandrette pixel, som vises på HDTV-skærmen

  • Juster antallet af synlige lodrette pixel, som vises på HDTV-skærmen

  • Vis skrivebordet på mit HDTV ved brug af interlaced scanning

  • Vis skrivebordet på mit HDTV ved brug af progressiv scanning

  • Juster HDTV-skærmens position

  • Tilpas HDTV-skrivebordets størrelse

  • Tilpas skrivebordets størrelse på HDTV (Avanceret)


Tilpas skrivebordets størrelse på HDTV (Avanceret)

Bemærk: Indstillingerne på siden Tilpas HDTV-skrivebordets størrelse eller panorer vises, hvis du har indstillet NVIDIA Kontrolpanel-menuen Vis til Avanceret.

Du kan tilpasse størrelsen på det skrivebord, som vises på HDTV-skærmen, hvis dit skrivebord strækker sig ud over det synlige skærmområde, eller hvis skrivebordet eller billedet ikke fylder hele skærmområdet. Du kan også bruge HDTV'ets panoreringsfunktion til at panorere et billede, der måske benytter dit HDTV's producentspecifikke opløsning til at se de områder, der strækker sig ud over skærmområdet, eller du kan tilpasse størrelsen på skrivebordet på andre måder til at opfylde dine fremvisningskrav.

  • Tilpas ikke skrivebordets størrelse aktiverer indholdet i afsnittet Tillad panorering . . . og viser skrivebordet eller billedet ved brug af HPTV'ets producentspecifikke skærmopløsning.

  • Når afkrydsningsfeltet Tillad panorering, når musen placeres i dette område er valgt, har du mulighed for at panorere skrivebordet, så du kan se elementer, der kan være skåret af i kanterne på HDTV-skærmen. Du kan derefter bruge panoreringsområdeglideknappen Større - Mindre til at justere det område, hvor musen begynder at panorere skrivebordet.

Bemærk: Valg af en værdi fra denne glideknap ændrer størrelsen på panoreringsområdet, som reflekteres dynamisk i det panoreringsområdebillede, som vises i den højre side.

  • Indstillingen Tilpas skrivebordets størrelse giver dig mulighed for at tilpasse skrivebordets størrelse til at passe på HDTV-skærmen.

Bemærk: Videoindhold kan blive beskåret under afspilning, hvis du ændrer størrelsen på HDTV-skrivebordet.

  • Knappen Tilpas skrivebordets størrelse starter vinduet Tilpas HDTV-skrivebordets størrelse, hvor du kan tilpasse skrivebordets størrelse på HDTV-skærmen. Billedet til højre viser et eksempel på fuldskærmsskaleringsvinduet med en vandret glideknap og en lodret glideknap, som du kan bruge til at justere skrivebordets størrelse.

Relaterede emner

  • Få skrivebordet til at se mindre ud på mit HDTV

  • Forstør skrivebordet på mit HDTV

  • Panorer et stort skrivebord på mit HDTV

  • Ret mit skrivebord, så det ikke bliver skåret af i kanterne på mit HDTV

  • Finjuster opdateringshastigheden til HDTV-skærmen

  • Juster antallet af synlige vandrette pixel, som vises på HDTV-skærmen

  • Juster antallet af synlige lodrette pixel, som vises på HDTV-skærmen

  • Vis skrivebordet på mit HDTV ved brug af interlaced scanning

  • Vis skrivebordet på mit HDTV ved brug af progressiv scanning

  • Juster HDTV-skærmens position

  • Tilpas HDTV-skrivebordets størrelse

  • Tilpas skrivebordets størrelse på HDTV (Standard)


Reference Select HDMI Color Format

This page lets you select the color format to use for TVs connected to the HDMI is placeholder text for your template.


Visning af skærmtilstande, som ikke understøttes af din skærm

  1. Fra NVIDIA Kontrolpanel-ruden Klassisk navigation klikker du på Skift opløsning (Avanceret) under Skærm for at åbne siden.

  2. Klik på listen Vis og vælg Brugerdefineret. Glideknapperne til skærmopløsning og farve, samt listen med opdateringshastigheder viser de brugerdefinerede værdier, som blev gemt.

  3. Fjern afkrydsningen fra Skjul tilstande, som denne skærm ikke understøtter.

ADVARSEL: Hvis du fjerner afkrydsningen i dette felt, kan du vælge skærmtilstande, som ikke kan understøttes korrekt af denne skærm. Dette kan dog forårsage en ubrugelig skærm og/eller beskadiget hardware. Når dette afkrydsningsfelt er valgt, vil ikke understøttede skærme ikke blive vist som valgbare værdier.

Relaterede emner

  • Juster skærmopløsningen

  • Vis flere eller færre farver

  • Reducér niveauet af flimmer på skærmen

  • Få teksten til at se større ud

  • Skift opløsning

  • Skift opløsning (Avanceret)