디스플레이

NVIDIA® nView™ 다중 디스플레이 소프트웨어는 NVIDIA® ForceWare™ 바탕화면, 워크스테이션, 모바일, 플랫폼 및 멀티미디어 소프트웨어 솔루션이 무료로 포함되어 있어 혁신적으로 다중 작업을 가능하게 하고 정보를 더 쉽게 처리할 수 있도록 합니다. 한 디스플레이 영역에서 창을 층층이 쌓아 놓고 작업하는 대신 여러 디스플레이로 확장하여 작업할 수 있습니다. 예를 들어 재무 분석가는 한 모니터로 각 데이터 흐름을 추적하고, 그래픽 아티스트는 한 디스플레이는 팔레트용으로, 다른 하나는 편집용으로 사용할 수 있습니다. 여러 nView 디스플레이 기능은 디스플레이 사용을 최적화하기 위해 디스플레이 설정을 조작하고 구성할 수 있도록 합니다.

  • 해상도 변경

  • 색상 깊이 구성

  • 재생 빈도 선택

  • 컬러 설정 조정

  • 화면 위치 이동

  • 디스플레이 회전

  • 디스플레이 스케일링 변경

  • 사용자 정의 해상도

  • nView 디스플레이 모드 변경

Windows Vista를 위한 참고사항: Windows Vista 운영 체제 하의 일부 기능에 대한 지원은 개발 중에 있으며 ForceWare 그래픽 드라이버 버전과 사용하지 못할 수 있습니다. 지원되는 기능에 대한 최신 정보는 출시 노트를 확인하십시오.

©2005 - 2008 NVIDIA Corporation. All rights reserved. 디스플레이, 비디오 및 텔레비전


화면 해상도

해상도 변경 컨트롤을 사용하면 컬러 설정을 변경하거나 깜빡임을 줄이거나 디스플레이에 나타나는 정보량을 조정할 수 있습니다. 고급 해상도 변경 페이지에서는 추가 컨트롤을 제공합니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


해상도 속성 변경 방법

수행 방법

  • 내 화면 해상도 조정

  • 색상을 더 많이 또는 적게 표시

  • 내 화면의 깜빡거림 양 조정

  • 텍스트를 크게 표시


화면 해상도 조정 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 해상도 변경 페이지를 엽니다.

  2. 디스플레이 해상도 슬라이더를 이동하여 화면 해상도를 증가(높임)시키거나 감소(낮춤)시킬 수 있습니다.

참고: 디스플레이 해상도를 높이면 더 많은 정보가 표시되지만 크기가 작아집니다. 디스플레이 해상도를 낮추면 더 적은 정보가 표시되지만 크기가 커집니다.

관련 주제

  • 색상을 더 많이 또는 적게 표시

  • 내 화면의 깜빡거림 양 조정

  • 텍스트를 크게 표시

  • 해상도 변경

  • 해상도 변경(고급)


바탕화면에 컬러를 더 많이 또는 적게 표시하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 해상도 변경 페이지를 엽니다.

  2. 컬러 품질 슬라이더를 움직여 바탕화면에서 볼 수 있는 컬러 수를 감소(줄이기)시키거나 증가(늘리기)시키십시오.

참고: 컬러 품질을 높이면 사실적인 이미지를 볼 수 있으며, 대부분의 DTP 및 그래픽 일러스트레이션 응용프로그램에 권장되는 설정입니다.

관련 주제

  • 내 화면 해상도 조정

  • 내 화면의 깜빡거림 양 조정

  • 텍스트를 크게 표시

  • 해상도 변경

  • 해상도 변경(고급)


내 화면의 깜빡거림 양을 조정하는 방법

아날로그 또는 디지털 디스플레이를 보는 경우:

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 해상도 변경 페이지를 엽니다.

  2. 디스플레이 깜빡임을 줄이려면 재생 빈도 목록에서 60Hz보다 높은 값을 선택하십시오.

    • 아날로그 디스플레이 경우, 권장 설정은 최저 80Hz입니다.

    • 디지털 디스플레이 경우, 권장 설정은 최저 75Hz입니다.

TV 또는 HDTV 디스플레이를 보는 경우:

  1. NVIDIA 제어판 클래식 탐색 창에서 비디오 및 텔레비전 아래의 텔레비전 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 깜빡임 필터 슬라이더를 움직여 값을 조정하십시오.

참고: 깜빡임 필터를 올리면 화면 깜빡임 현상이 감소합니다.

관련 주제

  • 내 화면 해상도 조정

  • 색상을 더 많이 또는 적게 표시

  • 텍스트를 크게 표시

  • 해상도 변경

  • 해상도 변경(고급)


텍스트를 크게 표시하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 해상도 변경 페이지를 엽니다.

  2. 디스플레이 해상도 슬라이더를 움직여서 다음 중 하나를 수행하십시오.

  • 화면 해상도를 낮추십시오(감소). 화면 컨텐트 크기가 증가되므로 텍스트가 크게 표시됩니다.

  • 화면 해상도를 올리십시오(증가). 화면 컨텐트 크기가 감소되므로 텍스트가 작게 표시됩니다.

관련 주제

  • 내 화면 해상도 조정

  • 색상을 더 많이 또는 적게 표시

  • 내 화면의 깜빡거림 양 조정

  • 내 디스플레이가 지원하지 않는 디스플레이 모드 표시

  • 해상도 변경

  • 해상도 변경(고급)


해상도 변경 참고

다음 주제에서는 해상도 변경 기능에 대한 참고 정보를 제공합니다.

  • 해상도 변경

  • 해상도 변경(고급)


해상도 변경

이 페이지에서 컬러 설정을 변경하거나 깜빡임을 줄이거나 디스플레이에 나타나는 정보량을 조정할 수 있습니다.

디스플레이 해상도: 이 슬라이더를 사용하여 선택한 디스플레이에 대한 화면 해상도를 설정하십시오. 화면 해상도 값을 증가시키면 화면에 더 많은 정보가 표시되지만 정보가 표시되는 크기는 줄어듭니다. 현재 설정은 슬라이더 아래 표시되어 있습니다.

재생 빈도: 이 목록을 사용하여 현재 선택한 디스플레이에 대한 재생 빈도를 설정하십시오. 보다 높은 재생 빈도를 선택하면 화면의 깜박거림이 감소됩니다.

컬러 품질: 이 슬라이더를 사용하여 선택한 디스플레이에 대한 컬러 품질을 설정하십시오. 컬러 품질을 높이면 사실적인 이미지를 볼 수 있으며, 대부분의 DTP 및 그래픽 일러스트레이션 응용프로그램에 권장되는 설정입니다.

참고: 게임이나 다른 소프트웨어 프로그램을 실행하기 위해 컬러 품질을 256 컬러로 설정해야 하는 경우에는 바탕화면 또는 시작 메뉴에 있는 아이콘이나 이름을 마우스 오른쪽 단추로 클릭한 후 속성을 클릭하십시오. 호환 탭을 클릭한 다음 256 컬러에서 실행 확인란을 선택합니다. 프로그램을 닫으면 디스플레이는 기본 컬러 설정으로 복구됩니다.

관련 주제

  • 내 화면 해상도 조정

  • 색상을 더 많이 또는 적게 표시

  • 내 화면의 깜빡거림 양 조정

  • 텍스트를 크게 표시

  • 내 디스플레이가 지원하지 않는 디스플레이 모드 표시

  • 해상도 변경(고급)


해상도 변경(고급)

이 페이지의 컨트롤을 사용하면 컬러 설정을 변경하거나 깜빡임을 줄이거나 디스플레이에 나타나는 정보량을 조정할 수 있습니다.

디스플레이 해상도: 이 슬라이더를 사용하여 선택한 디스플레이에 대한 화면 해상도를 설정하십시오. 화면 해상도 값을 증가시키면 화면에 더 많은 정보가 표시되지만 정보가 표시되는 크기는 줄어듭니다. 현재 설정은 슬라이더 아래 표시되어 있습니다.

재생 빈도: 이 목록을 사용하여 현재 선택한 디스플레이에 대한 재생 빈도를 설정하십시오. 보다 높은 재생 빈도를 선택하면 화면의 깜박거림이 감소됩니다.

컬러 품질: 이 슬라이더를 사용하여 선택한 디스플레이에 대한 컬러 품질을 설정하십시오. 컬러 품질을 높이면 사실적인 이미지를 볼 수 있으며, 대부분의 DTP 및 그래픽 일러스트레이션 응용프로그램에 권장되는 설정입니다.

참고: 게임이나 다른 소프트웨어 프로그램을 실행하기 위해 컬러 품질을 256 컬러로 설정해야 하는 경우에는 바탕화면 또는 시작 메뉴에 있는 아이콘이나 이름을 마우스 오른쪽 단추로 클릭한 후 속성을 클릭하십시오. 호환 탭을 클릭한 다음 256 컬러에서 실행 확인란을 선택합니다. 프로그램을 닫으면 디스플레이는 기본 컬러 설정으로 복구됩니다.

물리적 패닝 해상도 표시

이 확인란을 선택(체크)하면, 패닝 해상도는 복제 디스플레이에 대해 선택 가능한 값으로 표시됩니다.

관련 주제

  • 내 화면 해상도 조정

  • 색상을 더 많이 또는 적게 표시

  • 내 화면의 깜빡거림 양 조정

  • 텍스트를 크게 표시

  • 내 디스플레이가 지원하지 않는 디스플레이 모드 표시

  • 해상도 변경


색상 깊이

색상 깊이 구성 컨트롤을 사용하면 바탕화면 색상의 선명도/풍부성/강도를 조정할 수 있습니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법

  • 색상 깊이 구성


색상 깊이 구성 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 해상도 변경 페이지를 엽니다.

  2. 컬러 품질 슬라이더를 오른쪽으로 움직여 색상 깊이를 높이거나 왼쪽으로 움직여 낮추십시오.

관련 주제

  • 색상 깊이 구성


색상 깊이 구성 참고

이 섹션에서는 색상 깊이의 참고 정보를 제공합니다.

  • 색상 깊이 구성


색상 깊이 구성

이 페이지를 사용하여 색상수나 품질을 변경합니다.

디스플레이 해상도: 이 슬라이더를 사용하여 선택한 디스플레이에 대한 화면 해상도를 설정하십시오. 화면 해상도 값을 증가시키면 화면에 더 많은 정보가 표시되지만 정보가 표시되는 크기는 줄어듭니다. 현재 설정은 슬라이더 아래 표시되어 있습니다.

재생 빈도: 이 목록을 사용하여 현재 선택한 디스플레이에 대한 재생 빈도를 설정하십시오. 보다 높은 재생 빈도를 선택하면 화면의 깜박거림이 감소됩니다.

컬러 품질: 이 슬라이더를 사용하여 선택한 디스플레이에 대한 컬러 품질을 설정하십시오. 컬러 품질을 높이면 사실적인 이미지를 볼 수 있으며, 대부분의 DTP 및 그래픽 일러스트레이션 응용프로그램에 권장되는 설정입니다.

참고: 게임이나 다른 소프트웨어 프로그램을 실행하기 위해 컬러 품질을 256 컬러로 설정해야 하는 경우에는 바탕화면 또는 시작 메뉴에 있는 아이콘이나 이름을 마우스 오른쪽 단추로 클릭한 후 속성을 클릭하십시오. 호환 탭을 클릭한 다음 256 컬러에서 실행 확인란을 선택합니다. 프로그램을 닫으면 디스플레이는 기본 컬러 설정으로 복구됩니다.

관련 주제

  • 색상 깊이 구성


재생 빈도

디스플레이 화면의 이미지가 깜빡이는 것을 줄이기 위해 디스플레이 화면의 재생 빈도 즉, 디스플레이 화면을 새로 고치는 빈도를 조정할 수 있습니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법

  • 화면 재생 빈도 선택


화면 재생 빈도 선택 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 관련 페이지를 엽니다.

  2. 디스플레이 깜빡임을 줄이려면 재생 빈도 목록에서 60Hz보다 높은 값을 선택하십시오.

  3. 아날로그 디스플레이 경우, 권장 설정은 최저 80Hz입니다.

  4. 디지털 디스플레이 경우, 권장 설정은 최저 75Hz입니다.

참고: 깜빡임 필터를 올리면 화면 깜빡임 현상이 감소합니다.

관련 주제

재생 빈도


재생 빈도 선택 참고

이 섹션에서는 재생 빈도 선택에 대한 참고 정보를 제공합니다.

  • 재생 빈도


재생 빈도

재생 빈도는 이미지가 깜빡이는 것을 막기 위해 디스플레이 화면이 갱신되는 주파수를 나타냅니다. 대부분 모니터의 전체 이미지 영역은 대략 1초당 60회 재생됩니다.

참고: 이 재생 빈도 또는 깜빡임 필터 값을 높이면 화면 깜빡임이 줄어듭니다. 디스플레이 깜빡임을 줄이려면 60Hz보다 높은 값을 선택하십시오.

  • 아날로그 디스플레이 경우, 권장 설정은 최저 80Hz입니다.

  • 디지털 디스플레이 경우, 권장 설정은 최저 75Hz입니다.

관련 주제

화면 재생 빈도 선택


컬러 설정

컬러 설정을 사용하여 바탕화면 이미지의 대비, 선명도 및 색상 깊이(Digital Vibrance)를 설정할 수 있습니다. 고급 컬러 설정에서는 색상 설정을 위한 추가 컨트롤을 제공합니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법

  • 내 디스플레이를 최적화

  • 내 디스플레이를 밝게 조절

  • 대비 조절

  • 내 바탕화면의 중간톤 밝기 조절

  • 내 바탕화면의 이미지 선명도 개선

  • 내 바탕화면 컬러를 풍부하고, 밝고, 깨끗하게 표현

  • 부족한 조명 보정

  • 그래프를 이용하여 컬러 설정 조정

ⓒ2005 NVIDIA Corporation. 모든 저작권 소유. 디스플레이


디스플레이 최적화 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 디스플레이 최적화 마법사 실행을 클릭합니다.

  2. 디스플레이를 위한 컬러 설정을 최적화하려면 마법사의 지시를 따르십시오.

관련 주제

  • 내 디스플레이를 밝게 조정

  • 내 바탕화면 컬러를 풍부하고, 밝고, 깨끗하게 표현

  • 대비 조절

  • 내 바탕화면의 이미지 선명도 개선

  • 내 바탕화면의 중간톤 밝기 조절

  • 부족한 조명 조건 보정

  • 컬러 설정 조정


바탕화면 밝게 설정하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕화면 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. 밝기 슬라이더를 이동시켜 바탕화면의 밝기를 높이거나 낮춥니다.

관련 주제

  • 내 바탕화면 컬러를 풍부하고, 밝고, 깨끗하게 표현

  • 대비 조정

  • 내 바탕화면의 이미지 선명도 개선

  • 그래프를 이용하여 컬러 설정 조정

  • 내 바탕화면의 중간톤 밝기 조정

  • 부족한 조명 조건 보정

  • 컬러 설정 조정


바탕화면 컬러를 풍부하고, 밝고, 깨끗하게 하기 위해 Digital Vibrance를 사용하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕화면 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. Digital Vibrance 슬라이더를 움직여 바탕화면 색상의 선명도/풍부성/강도를 증가(또는 감소) 시키십시오.

관련 주제

  • 내 디스플레이를 밝게 조정

  • 대비 조정

  • 내 바탕화면의 이미지 선명도 개선

  • 그래프를 이용하여 컬러 설정 조정

  • 내 바탕화면의 중간톤 밝기 조정

  • 부족한 조명 조건 보정

  • 컬러 설정 조정


바탕화면의 대비 조정 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕화면 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 대비 설정을 변경하려는 디스플레이를 선택하십시오.

  3. 대비 슬라이더를 이동시켜 바탕화면의 감마를 높이거나 낮추십시오.

대비란 바탕화면의 밝은 부분과 어두운 부분의 차이를 의미합니다.

관련 주제

  • 내 디스플레이를 밝게 조정

  • 내 바탕화면 컬러를 풍부하고, 밝고, 깨끗하게 표현

  • 내 바탕화면의 이미지 선명도 개선

  • 그래프를 이용하여 컬러 설정 조정

  • 내 바탕화면의 중간톤 밝기 조정

  • 부족한 조명 조건 보정

  • 컬러 설정 조정


바탕화면의 이미지 선명도 개선 방법

참고: 이미지 선명도 컨트롤은 GeForce 8 시리이즈 GPU에서 사용할 수 없습니다.

바탕화면의 이미지 선명도 개선 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕화면 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 이미지의 선명도를 향상시키려는 디스플레이를 선택하십시오.

  3. 이미지 선명화 슬라이더를 이동시켜 바탕화면의 선명도를 높이거나 낮추십시오.

관련 주제

  • 내 디스플레이를 밝게 조정

  • 내 바탕화면 컬러를 풍부하고, 밝고, 깨끗하게 표현

  • 대비 조정

  • 그래프를 이용하여 컬러 설정 조정

  • 내 바탕화면의 중간톤 밝기 조정

  • 부족한 조명 조건 보정

  • 컬러 설정 조정


바탕화면의 중간톤 밝기 조정 방법

바탕화면의 그림자 및 하이라이트에 영향을 미치지 않는 중간톤의 밝기를 조정하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕화면 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택하십시오.

  3. 감마 슬라이더를 이동시켜 바탕화면의 감마를 높이거나 낮추십시오.

관련 주제

  • 내 디스플레이를 밝게 조정

  • 내 바탕화면 컬러를 풍부하고, 밝고, 깨끗하게 표현

  • 대비 조정

  • 내 바탕화면의 이미지 선명도 개선

  • 그래프를 이용하여 컬러 설정 조정

  • 부족한 조명 조건 보정

  • 컬러 설정 조정


바탕화면을 볼 때 부족한 조명 조건을 보정하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕화면 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 이미지의 선명도를 향상시키려는 디스플레이를 선택하십시오.

  3. Digital Vibrance 슬라이더를 움직여 바탕화면 색상의 선명도/풍부성/강도를 증가(또는 감소) 시킵니다.

관련 주제

  • 내 디스플레이를 밝게 조정

  • 내 바탕화면 컬러를 풍부하고, 밝고, 깨끗하게 표현

  • 대비 조정

  • 내 바탕화면의 이미지 선명도 개선

  • 그래프를 이용하여 컬러 설정 조정

  • 내 바탕화면의 중간톤 밝기 조정

  • 컬러 설정 조정


컬러 교정 그래프를 사용하여 컬러 설정을 조정하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕화면 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 컬러 설정을 변경하려는 디스플레이를 선택하십시오.

  3. 그래프 탭을 클릭합니다.

  4. 채널 목록을 클릭하여 컬러 채널을 선택합니다. 각 컬러를 따로 선택하거나 기본 설정인 복합 선택 모두를 선택하여 적색, 녹색 및 청색 채널을 조절할 수 있습니다.

  5. 컬러 채널을 선택하는 경우에는 컬러가 컬러 조정 그래프에 표시되는 것을 확인하십시오.

  6. 컬러 교정 이미지를 미리 보려면, 이미지 미리보기 선택을 사용하십시오.

관련 주제

  • 내 디스플레이를 밝게 조정

  • 내 바탕화면 컬러를 풍부하고, 밝고, 깨끗하게 표현

  • 대비 조정

  • 내 바탕화면의 이미지 선명도 개선

  • 내 바탕화면의 중간톤 밝기 조정

  • 부족한 조명 조건 보정

  • 컬러 설정 조정


컬러 설정 조정 참고

이 섹션에서는 컬러 설정에 대한 참고 정보를 제공합니다.

  • 컬러 설정 조정

  • 컬러 설정 조정(고급)


바탕화면 컬러 설정 조정

이 페이지를 사용하여 바탕화면 이미지의 대비, 선명도 및 색상 깊이(Digital Vibrance)를 설정합니다.

밝기: 이 슬라이더를 사용하여 바탕화면의 밝기를 조정합니다.

대비: 대비란 바탕화면의 밝은 부분과 어두운 부분의 차이를 의미합니다. 이 슬라이더를 사용하여 이 차이를 조정합니다.

감마: 감마는 그림자 및 하이라이트에 영향을 미치지 않는 중간톤의 밝기를 의미합니다. 감마 슬라이더를 사용하여 바탕화면의 감마를 조정합니다.

이미지 선명화: 이미지 선명화는 주로 이미지 가장자리의 선명도 및 대비를 증가시킵니다. 이미지가 약간 초점이 맞지 않게 나타나는 경우, 이미지의 대비를 증가시키십시오.

참고: 이미지 선명도 컨트롤은 GeForce 8 시리이즈 GPU에서 사용할 수 없습니다.

Digital Vibrance: 바탕화면을 볼 때 부족한 조명 조건을 보정하려면 Digital Vibrance 슬라이더를 사용하여 바탕화면 색상의 선명도/풍부성/강도를 증가시키십시오.

관련 주제

  • 내 디스플레이를 밝게 조정

  • 내 바탕화면 컬러를 풍부하고, 밝고, 깨끗하게 표현

  • 대비 조정

  • 내 바탕화면의 이미지 선명도 개선

  • 그래프를 이용하여 컬러 설정 조정

  • 내 바탕화면의 중간톤 밝기 조정

  • 부족한 조명 조건 보정

  • 컬러 설정 조정(고급)


컬러 설정 조정(고급)

바탕화면 컬러 설정 조정(고급)

이 페이지에서 바탕화면 이미지의 대비, 선명도 및 색상 깊이(Digital Vibrance)를 설정할 수 있는 여러 슬라이드를 사용하십시오.

밝기/대비/감마 슬라이더를 움직이면 그래프의 컬러 라인/곡선의 모양이 실시간으로 변경됩니다.

밝기: 이 슬라이더를 사용하여 바탕화면의 밝기를 조정합니다.

Digital Vibrance: 바탕화면을 볼 때 부족한 조명 조건을 보정하려면 Digital Vibrance 슬라이더를 사용하여 바탕화면 색상의 선명도/풍부성/강도를 증가시키십시오.

대비: 대비란 바탕화면의 밝은 부분과 어두운 부분의 차이를 의미합니다. 이 슬라이더를 사용하여 이 차이를 조정합니다.

이미지 선명화: 이미지 선명화는 주로 이미지 가장자리의 선명도 및 대비를 증가시킵니다. 이미지가 약간 초점이 맞지 않게 나타나는 경우, 이미지의 대비를 증가시키십시오.

참고: 이미지 선명도 컨트롤은 GeForce 8 시리이즈 GPU에서 사용할 수 없습니다.

감마: 감마는 그림자 및 하이라이트에 영향을 미치지 않는 중간톤의 밝기를 의미합니다. 감마 슬라이더를 사용하여 바탕화면의 감마를 조정하십시오.

그래프 탭

컬러 채널: 각 컬러를 따로 선택하거나 기본 설정인 복합 선택 모든 채널을 선택하여 적색, 녹색 및 청색 채널을 조절할 수 있습니다. 컬러 채널을 선택하면 색상이 컬러 조정 곡선 그래프에 표시됩니다.

  • 색상이 컬러 조정 곡선의 그래프에 표시됩니다.

  • 밝기/대비/감마 슬라이더를 움직이면 그래프의 컬러 라인/곡선의 모양이 실시간으로 변경됩니다.

이미지 미리보기: 이미지를 미리보려면 클릭하십시오.

관련 주제

  • 내 디스플레이를 밝게 조정

  • 내 바탕화면 컬러를 풍부하고, 밝고, 깨끗하게 표현

  • 대비 조정

  • 내 바탕화면의 이미지 선명도 개선

  • 그래프를 이용하여 컬러 설정 조정

  • 내 바탕화면의 중간톤 밝기 조정

  • 부족한 조명 조건 보정

  • 컬러 설정 조정


화면 위치

마우스(이 페이지의 화살표 키를 클릭)또는 키보드에 있는 화살표 키를 사용하여 바탕화면의 위치를 디스플레이에 더 잘 맞도록 조절할 수 있습니다. 실제 디스플레이 세트의 컨트롤(단추) 대신 유용하게 사용할 수 있습니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법

  • 내 화면 일부가 "잘린" 경우 수정하기

  • 내 화면 위치를 중앙에 지정하거나 이동하기


화면 일부가 잘린 경우 수정하는 방법

바탕화면 또는 이미지가 디지털 디스플레이 화면에서 잘려 보이는 경우:

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 디스플레이(평면 패널) 스케일링 변경을 클릭하여 페이지를 엽니다.

  2. 다음 옵션 중에서 원하는 결과를 나타내는 옵션을 선택하십시오.

  • NVIDIA 스케일링 사용

  • 내 디스플레이의 내장된 스케일링 사용

아날로그 디스플레이(CRT) 화면에서 바탕화면 또는 화면의 잘림 현상이 나타나면 다음 절차 중 하나 또는 두 절차를 모두 따르십시오.

절차 1:

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 페이지를 엽니다.

  2. 디스플레이 해상도 슬라이더를 이동하여 바탕화면/이미지가 화면에 맞을 때까지 화면 해상도를 감소(낮추기)시킬 수 있습니다.

절차 2:

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 CRT 화면 위치 이동을 클릭하여 페이지를 엽니다.

  2. 이미지의 화살표 키를 사용하여 바탕화면/이미지의 모든 면이 더 이상 잘려 나가지 않도록 화면 위치를 조정하십시오.

TV 또는 HDTV 화면에서 바탕화면 또는 화면의 잘림 현상이 나타나면 다음 절차 중 하나 또는 두 절차를 모두 따르십시오.

절차 1:

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 화면 크기 및 위치 조정을 클릭하여 페이지를 엽니다.

  2. 이미지의 화살표 키를 사용하여 바탕화면/이미지의 모든 면이 더 이상 잘려 나가지 않도록 화면 위치를 조정하십시오.

절차 2:

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 텔레비전 신호 또는 HD 포맷 변경을 클릭하여 페이지를 엽니다.

  2. 연결 유형 목록이 TV 또는 HDTV 디스플레이에 대해 올바른 연결로 설정되어 있는지 확인하십시오.

  3. HD 모드 목록은 여러 HDTV 디스플레이 포맷 및 480p (720x480 프로그래시브), 480i (720x480 인터레이스) 등과 같은 동등한 화면 해상도를 표시합니다. 화면에 표시하기 원하는 결과의 포맷을 선택하십시오.

참고: 일반적으로 프로그래시브 포맷은 감소된 깜빡거림으로 더욱 안정된 이미지를 제공합니다.

참고: 어떤 HD 포맷을 선택해야 하는지 잘 모르는 경우, HDTV 디스플레이에 대해 적합한 선택을 가이드해 주는 결정 도움 단추를 클릭하십시오.

관련 주제

  • 화면 위치 이동

  • 내 화면 위치를 중앙에 지정하거나 이동하기


화면 위치를 중앙에 지정하거나 이동시키는 방법

디지털 디스플레이 화면에서 바탕화면이나 그림을 중앙에 지정하거나 이동시키는 방법:

  1. NVIDIA 제어판 클래식 탐색 창에서 디스플레이 아래의 디스플레이(평면 패널) 스케일링 변경을 클릭하여 페이지를 엽니다.

  2. 다음 옵션 중에서 원하는 결과를 나타내는 옵션을 선택합니다.

  3. NVIDIA 스케일링 사용

  4. 내 디스플레이의 내장된 스케일링 사용

아날로그 디스플레이(CRT) 화면에서 바탕화면 또는 화면의 잘림 현상이 나타나면 다음 절차 중 하나 또는 두 절차를 모두 따르십시오.

절차 1:

  1. NVIDIA 제어판 클래식 탐색 창에서 디스플레이 아래의 해상도 속성 변경을 클릭하여 페이지를 엽니다.

  2. 디스플레이 해상도 슬라이더를 이동하여 바탕화면/이미지가 화면에 맞을 때까지 화면 해상도를 감소(낮추기)시킬 수 있습니다.

절차 2:

  1. NVIDIA 제어판 클래식 탐색 창에서 디스플레이 아래의 CRT 화면 위치 이동을 클릭하여 페이지를 엽니다.

  2. 이미지의 화살표 키를 사용하여 바탕화면/이미지의 모든 면이 더 이상 잘려 나가지 않도록 화면 위치를 조정합니다.

TV 또는 HDTV 화면에서 바탕화면 또는 화면의 잘림 현상이 나타나면 다음 절차 중 하나 또는 두 절차를 모두 따르십시오.

절차 1:

  1. NVIDIA 제어판 클래식 탐색 창에서 비디오 및 텔레비전 아래의 화면 크기 및 위치 조정을 클릭하여 페이지를 엽니다.

  2. 이미지의 화살표 키를 사용하여 바탕화면/이미지의 모든 면이 더 이상 잘려 나가지 않도록 화면 위치를 조정합니다.

절차 2:

  1. NVIDIA 제어판 클래식 탐색 창에서 비디오 및 텔레비전 아래의 텔레비전 신호 또는 HD 포맷 변경을 클릭하여 페이지를 엽니다.

  2. 연결 유형 목록이 TV 또는 HDTV 디스플레이에 대해 올바른 연결로 설정되어 있는지 확인하십시오.

  3. HD 모드 목록은 여러 HDTV 디스플레이 포맷 및 480p (720x480 프로그래시브), 480i (720x480 인터레이스) 등과 같은 동등한 화면 해상도를 표시합니다. 화면에 표시하기 원하는 결과의 포맷을 선택합니다.

참고: 일반적으로 프로그래시브 포맷은 감소된 깜빡거림으로 더욱 안정된 이미지를 제공합니다.

참고: 어떤 HD 포맷을 선택해야 하는지 잘 모르는 경우, HDTV 디스플레이에 대해 적합한 선택을 가이드해 주는 결정 도움 단추를 클릭하십시오.

관련 주제

  • 화면 위치 이동

  • 내 화면 일부가 "잘린" 경우 수정하기


화면 위치 이동 참고

이 섹션에서는 화면 위치 이동에 대한 참고 정보를 제공합니다.

  • CRT 화면 위치 이동


화면 위치 이동

CRT 화면 위치 이동

이 페이지를 사용하여 화면의 위치를 이동합니다.

관련 주제

  • 내 화면 위치를 중앙에 지정하거나 이동하기

  • 내 화면 일부가 "잘린" 경우 수정하기


회전

NVIDIA 회전 기능을 사용하면 바탕화면 방향을 세로, 가로 및 반전 모드로 변경할 수 있습니다. 실제 디스플레이를 회전한 후 디스플레이의 방향에 일치하도록 바탕화면을 회전시킬 때 유용합니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법

  • 내 디스플레이를 가로로 사용

  • 여러 디스플레이를 한꺼번에 회전


디스플레이를 가로로 사용하는 방법

디스플레이를 가로, 세로 또는 다른 모드로 사용하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 디스플레이 회전을 클릭하여 페이지를 엽니다.

  2. 두 개 이상의 디스플레이를 사용하는 경우, 회전시키려는 디스플레이를 선택하십시오.

  3. 기본 설정은 회전 안 함(가로)이며, 이는 바탕화면이 기본으로 가로 모드로 설정되어 있다는 뜻입니다. 다른 회전 설정을 원하는 경우, 다음 옵션 중 하나를 선택하십시오.

    • 왼쪽으로 90도(세로 방향)

    • 오른쪽으로 90도(거꾸로 된 세로 방향)

    • 180도 회전(거꾸로 된 가로 방향)

관련 주제

  • 여러 디스플레이를 한꺼번에 회전

  • 디스플레이 회전


여러 디스플레이를 한꺼번에 회전

가로, 세로 또는 기타 모드의 여러 디스플레이를 사용할 때, 여러 바탕화면에 있는 바탕화면/이미지를 동시에 회전시키는 방법:

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 디스플레이 회전을 클릭하여 페이지를 엽니다.

  2. 두 개 이상의 디스플레이를 사용할 때, 두 개 이상의 디스플레이의 바탕화면을 동시에 회전시키려면 해당 디스플레이를 선택합니다.

  3. 회전 방향을 선택합니다.

관련 주제

  • 내 디스플레이를 가로로 사용

  • 디스플레이 회전


디스플레이 회전 참고

이 섹션에서는 디스플레이 회전에 대한 참고 정보를 제공합니다.

  • 디스플레이 회전


디스플레이 회전

NVIDIA 회전 기능을 사용하면 바탕화면 방향을 세로, 가로 및 반전 모드로 변경할 수 있습니다. 실제 디스플레이를 회전한 후 디스플레이의 방향에 일치하도록 바탕화면을 회전시킬 때 유용합니다.

관련 주제

  • 내 디스플레이를 가로로 사용

  • 여러 디스플레이를 한꺼번에 회전


디스플레이 스케일링

이 페이지의 설정을 사용하여 낮은 해상도 이미지를 디스플레이에 맞도록 스케일하는 방법을 변경할 수 있습니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법

  • 내 디스플레이 스케일링 기능 사용

  • 내 평면 패널 디스플레이가 스케일링하지 못하도록 하기

  • 내 평면 패널 디스플레이의 내장된 스케일링 사용

  • 고정 종횡비의 NVIDIA 스케일링 사용


디스플레이 스케일링 기능 사용 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 디스플레이(평면 패널) 스케일링 변경을 클릭하여 페이지를 엽니다.

  2. 디스플레이 스케일링 옵션을 사용하려면 다음을 참고하십시오.

  3. 스케일링 사용하지 않기

  4. 평면 패널 디스플레이 스케일링 사용

  5. NVIDIA 스케일링 사용

  6. 고정 종횡비의 NVIDIA 스케일링 사용

관련 주제

  • 내 평면 패널 디스플레이가 스케일링하지 못하도록 함

  • 내 평면 패널 디스플레이의 내장된 스케일링 사용

  • 고정 종횡비의 NVIDIA 스케일링 사용

  • 디스플레이 스케일링 변경


평면 패널 디스플레이가 스케일링하지 못하도록 하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 디스플레이(평면 패널) 스케일링 변경을 클릭하여 페이지를 엽니다.

  2. 스케일하지 않기를 선택합니다.

관련 주제

  • 내 다스플레이 스케일링 기능 사용

  • 내 평면 패널 디스플레이의 내장된 스케일링 사용

  • 고정 종횡비의 NVIDIA 스케일링 사용

  • 디스플레이 스케일링 변경


평면 패널 디스플레이의 내장된 스케일링을 사용하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 디스플레이(평면 패널) 스케일링 변경을 클릭하여 페이지를 엽니다.

  2. 내 디스플레이의 내장된 스케일링 사용을 선택합니다.

관련 주제

  • 내 다스플레이 스케일링 기능 사용

  • 내 평면 패널 디스플레이가 스케일링하지 못하도록 함

  • 고정 종횡비의 NVIDIA 스케일링 사용

  • 디스플레이 스케일링 변경


고정 종횡비의 NVIDIA 스케일링 사용 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 디스플레이(평면 패널) 스케일링 변경을 클릭하여 페이지를 엽니다.

  2. 고정 종횡비의 NVIDIA 스케일링 사용을 선택합니다.

관련 주제

  • 내 다스플레이 스케일링 기능 사용

  • 내 평면 패널 디스플레이가 스케일링하지 못하도록 함

  • 내 평면 패널 디스플레이의 내장된 스케일링 사용

  • 디스플레이 스케일링 변경


디스플레이 스케일링 변경 참고

이 섹션에서는 디스플레이 스케일링에 대한 참고 정보를 제공합니다.

  • 디스플레이 스케일링 변경


디스플레이 스케일링 변경

이 페이지를 사용하여 낮은 해상도 이미지를 디스플레이에 맞도록 스케일하는 방법을 변경할 수 있습니다.

NVIDIA 스케일링 사용: 종횡비가 같지 않은 경우에도 바탕화면을 전체 디스플레이 화면에 맞도록 늘립니다. 예를 들어 평면 패널의 최대 해상도가 1400x1050인 경우, 해상도가 1024x768인 이미지는 화면에 1400x1050의 해상도로 나타나도록 조절됩니다. 이 설정을 사용하면 바탕화면을 화면에 맞는 범위 내에서 최대한 크게 표시할 수 있습니다.

고정 종횡비의 NVIDIA 스케일링 사용: 이미지 종횡비를 유지하면서 디스플레이 화면에 맞도록 최대한 바탕화면을 확장합니다. 예를 들어 평면 패널의 최대 해상도가 1680 x 1050인 경우, 해상도가 1024 x 768인 이미지는 화면에 검은 테두리가 있는 1400 x 1050의 해상도로 나타나도록 조절됩니다. 바탕화면 모양이 변경되어 보이면 이 설정을 사용해도 됩니다.

내 디스플레이의 내장된 스케일링 사용: 디스플레이는 NVIDIA GPU 기반 그래픽 카드가 생성한 스케일되지 않은 이미지를 스케일합니다. 디스플레이의 내장 스케일링의 비주얼 품질을 선호하는 경우 이 설정을 사용하십시오.

스케일하지 않음: 평면 패널 디스플레이가 스케일링하지 못하도록 합니다. 이 디스플레이 이미지는 원래 크기를 유지하면서 화면 중앙에 위치하여 작지만 선명한 이미지로 나타납니다. 디스플레이 이미지 주변에 검정 테두리가 형성될 수 있습니다. 다른 스케일링 설정을 사용하여 바탕화면이 흐리게 보이는 경우 이 설정을 사용해도 됩니다.

관련 주제

  • 내 다스플레이 스케일링 기능 사용

  • 내 평면 패널 디스플레이가 스케일링하지 못하도록 하기

  • 내 평면 패널 디스플레이의 내장된 스케일링 사용

  • 고정 종횡비의 NVIDIA 스케일링 사용


사용자 정의 해상도

참고: 이 페이지는 고급 사용자이며 디스플레이 타이밍과 그 효과에 대한 지식이 있는 경우에만 사용하십시오.

고급 타이밍 페이지에서는 아날로그 CRT 및 DVI 연결에 대한 최상의 유연성을 위해 여러 다른 디스플레이 타이밍을 지원할 수 있도록 NVIDIA GPU 기반 그래픽 카드를 위한 타이밍을 조절할 수 있습니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법

  • 내 HDTV의 블랭킹 줄이기

  • 내 HDTV에 대한 타이밍 방식 변경하기

  • 내 HDTV에 조정 비디오 타이밍(CVT) 표준 설정 적용하기

  • 내 HDTV에 조정 비디오 타이밍 - 블랭킹 감소(CVT-RB) 설정 적용하기

  • 일반적 타이밍 방식(GTF)으로 다시 전환하기

  • 내 HDTV에 이산 모니터 타이밍(DMT) 적용하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 만들기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 편집하기

  • 내 HDTV 디스플레이 에 대한 사용자 정의 해상도 제거하기

  • 내 HDTV 디스플레이에 기존 사용자 정의 해상도 적용하기


HDTV의 블랭킹을 줄이는 방법

  1. 보기 메뉴에서 고급을 선택합니다.

  2. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 사용자 정의 해상도 관리를 클릭합니다.

  3. 사용자 정의 해상도 대화 상자를 열려면 만들기…를 클릭합니다.

  4. 대화 상자를 확장하려면 고급>>을 클릭합니다.

  5. 타이밍 표준 목록에서 CVT 블랭킹 감소를 선택합니다.

CVT 블랭킹 감소는 CVT 표준을 향상시킵니다. CVT-RB는 감소된 수평 및 수직 블랭킹 주기와 낮은 픽셀 클럭 및 높아진 프레임 속도를 제공합니다.

관련 주제

  • 내 HDTV에 대한 타이밍 방식 변경하기

  • 내 HDTV에 조정 비디오 타이밍(CVT) 표준 설정 적용하기

  • 내 HDTV에 조정 비디오 타이밍 - 블랭킹 감소(CVT-RB) 설정 적용하기

  • 일반적 타이밍 방식(GTF)으로 다시 전환하기

  • 내 HDTV에 이산 모니터 타이밍(DMT) 적용하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 만들기

  • 내 HDTV 디스플레이 에 대한 사용자 정의 해상도 편집하기

  • 내 HDTV 디스플레이 에 대한 사용자 정의 해상도 제거하기

  • 내 HDTV 디스플레이에 기존 사용자 정의 해상도 적용하기

  • 사용자 정의 해상도 대화 상자


HDTV를 위한 타이밍 방식 변경 방법

  1. 보기 메뉴에서 고급을 선택합니다.

  2. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 사용자 정의 해상도 관리를 클릭합니다.

  3. 사용자 정의 해상도 대화 상자를 열려면 만들기…를 클릭합니다.

  4. 대화 상자를 확장하려면 고급>>을 클릭합니다.

  5. 타이밍 표준 목록에서 아래 설명에 따라 옵션 중 하나를 선택하십시오.

  6. 자동은 가장 잘 맞는 표준을 자동으로 선택하는 설정입니다.

  7. GTF(일반적 타이밍 방식)는 가장 오래됐지만 가장 널리 사용되는 표준입니다. 그러나 신형 디스플레이들은 CVT 표준으로 전환하고 있습니다.

  8. DMT(이산 모니터 타이밍)는 사전 정의된 VESA 타이밍 세트입니다. VESA는 이 표준을 매년 업데이트합니다. DMT 타이밍을 특정 모드에서 사용할 수 있는 경우, NVIDIA 디스플레이 드라이버는 일반적 타이밍 방식(GTF) 대신 DMT를 보통 선택합니다.

  9. CVT (조정 비디오 타이밍 표준)는 2003년 3월에 VESA 표준에 추가되었습니다. CVT는 다른 타이밍 표준에 비해 높은 해상도를 잘 지원합니다.

  10. CVT 블랭크 감소(조정 비디오 타이밍 표준 - 블랭킹 감소)는 CVT 표준을 향상시킵니다. CVT-RB는 감소된 수평 및 수직 블랭킹 주기와 낮은 픽셀 클럭 및 높아진 프레임 속도를 제공합니다.

  11. EDID 타이밍은 디스플레이의 EDID 값에 의해 정의된 기본 타이밍 모드입니다. EDID는 디스플레이 모델 번호, 타이밍 및 기타 설정을 정의하는 표준 데이터 구조입니다. 참고: 제조업체가 정의한 EDID는 플러그 앤 플레이(PnP) 호환 디스플레이에서만 사용할 수 있습니다.

  12. 수동 설정은 타이밍 매개 변수를 개별적으로 설정할 수 있도록 합니다.

관련 주제

  • 내 HDTV의 블랭킹 줄이기

  • 내 HDTV에 조정 비디오 타이밍(CVT) 표준 설정 적용하기

  • 내 HDTV에 조정 비디오 타이밍 - 블랭킹 감소(CVT-RB) 설정 적용하기

  • 일반적 타이밍 방식(GTF)으로 다시 전환하기

  • 내 HDTV에 이산 모니터 타이밍(DMT) 적용하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 만들기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 편집하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 제거하기

  • 내 HDTV 디스플레이에 기존 사용자 정의 해상도 적용하기

  • 사용자 정의 타이밍 대화 상자


HDTV에 조정 비디오 타이밍(CVT) 표준 설정을 적용하는 방법

  1. 보기 메뉴에서 고급을 선택합니다.

  2. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 사용자 정의 해상도 관리를 클릭합니다.

  3. 사용자 정의 해상도 대화 상자를 열려면 만들기…를 클릭합니다.

  4. 대화 상자를 확장하려면 고급>>을 클릭합니다.

  5. 타이밍 표준 목록에서 CVT를 선택합니다.

관련 주제

  • 내 HDTV의 블랭킹 줄이기

  • 내 HDTV에 대한 타이밍 방식 변경하기

  • 내 HDTV에 조정 비디오 타이밍 - 블랭킹 감소(CVT-RB) 설정 적용하기

  • 일반적 타이밍 방식(GTF)으로 다시 전환하기

  • 내 HDTV에 이산 모니터 타이밍(DMT) 적용하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 만들기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 편집하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 제거하기

  • 내 HDTV 디스플레이에 기존 사용자 정의 해상도 적용하기

  • 사용자 정의 해상도 대화 상자


HDTV에 조정 비디오 타이밍 - 블랭킹 감소(CVT-RB) 설정 적용하는 방법

  1. 보기 메뉴에서 고급을 선택합니다.

  2. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 사용자 정의 해상도 관리를 클릭합니다.

  3. 사용자 정의 해상도 대화 상자를 열려면 만들기를 클릭합니다.

  4. 대화 상자를 확장하려면 고급>>을 클릭합니다.

  5. 타이밍 표준 목록에서 CVT 블랭킹 감소를 선택합니다.

관련 주제

  • 내 HDTV의 블랭킹 줄이기

  • 내 HDTV에 대한 타이밍 방식 변경하기

  • 내 HDTV에 조정 비디오 타이밍(CVT) 표준 설정 적용하기

  • 일반적 타이밍 방식(GTF)으로 다시 전환하기

  • 내 HDTV에 이산 모니터 타이밍(DMT) 적용하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 만들기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 편집하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 제거하기

  • 내 HDTV 디스플레이에 기존 사용자 정의 해상도 적용하기

  • 사용자 정의 해상도 대화 상자


일반적 타이밍 방식(GTF)으로 다시 전환하는 방법

  1. 보기 메뉴에서 고급을 선택합니다.

  2. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 사용자 정의 해상도 관리를 클릭합니다.

  3. 사용자 정의 해상도 대화 상자를 열려면 만들기를 클릭합니다.

  4. 대화 상자를 확장하려면 고급>>을 클릭합니다.

  5. 타이밍 표준 목록에서 GTF 옵션을 선택합니다.

일반적 타이밍 방식(GTF)은 구식이지만 널리 쓰이는 타이밍 표준입니다. 그러나 새로 나오는 디스플레이들은 CVT 표준으로 전환되는 추세입니다.

관련 주제

  • 내 HDTV의 블랭킹 줄이기

  • 내 HDTV에 대한 타이밍 방식 변경하기

  • 내 HDTV에 조정 비디오 타이밍(CVT) 표준 설정 적용하기

  • 내 HDTV에 조정 비디오 타이밍 - 블랭킹 감소(CVT-RB) 설정 적용하기

  • 내 HDTV에 이산 모니터 타이밍(DMT) 설정 적용하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 만들기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 편집하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 제거하기

  • 내 HDTV 디스플레이에 기존 사용자 정의 해상도 적용하기

  • 사용자 정의 해상도 대화 상자


HDTV에 이산 모니터 타이밍 표준(DMT)을 적용하는 방법

  1. 보기 메뉴에서 고급을 선택합니다.

  2. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 사용자 정의 해상도 관리를 클릭합니다.

  3. 사용자 정의 해상도 대화 상자를 열려면 만들기…를 클릭합니다.

  4. 대화 상자를 확장하려면 고급>>을 클릭합니다.

  5. 타이밍 표준 목록에서 DMT 옵션을 선택합니다.

DMT는 사전 정의된 VESA 타이밍 세트입니다. VESA는 이 표준을 매년 업데이트합니다. DMT 타이밍을 특정 모드에서 사용할 수 있는 경우, NVIDIA 디스플레이 드라이버는 일반적 타이밍 방식(GTF) 대신 DMT를 보통 선택합니다.

관련 주제

  • 내 HDTV의 블랭킹 줄이기

  • 내 HDTV에 대한 타이밍 방식 변경하기

  • 내 HDTV에 조정 비디오 타이밍(CVT) 표준 설정 적용하기

  • 내 HDTV에 조정 비디오 타이밍 - 블랭킹 감소(CVT-RB) 설정 적용하기

  • 일반적 타이밍 방식(GTF)으로 다시 전환하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 만들기

  • 내 HDTV 디스플레이 에 대한 사용자 정의 해상도 편집하기

  • 내 HDTV 디스플레이 에 대한 사용자 정의 해상도 제거하기

  • 내 HDTV 디스플레이에 기존 사용자 정의 해상도 적용하기

  • 사용자 정의 해상도 대화 상자


HDTV 디스플레이에 대한 사용자 정의 타이밍 만들기 방법

HDTV 디스플레이에 대한 사용자 정의 해상도 만들기 방법

  1. 보기 메뉴에서 고급을 선택합니다.

  2. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 사용자 정의 해상도 관리를 클릭합니다.

  3. 디스플레이를 선택한 후 만들기... 단추를 클릭합니다.

  4. 사용자 정의 해상도 대화 상자에 정보를 입력합니다. 사용자 정의 해상도에 대한 자세한 정보는 사용자 정의 해상도 만들기를 참고하십시오.

  5. 테스트 단추를 클릭하여 설정을 테스트합니다.

  6. 완료되면 확인을 클릭합니다.

관련 주제

  • 내 HDTV의 블랭킹 줄이기

  • 내 HDTV에 대한 타이밍 방식 변경하기

  • 내 HDTV에 조정 비디오 타이밍(CVT) 표준 설정 적용하기

  • 내 HDTV에 조정 비디오 타이밍 - 블랭킹 감소(CVT-RB) 설정 적용하기

  • 일반적 타이밍 방식(GTF)으로 다시 전환하기

  • 내 HDTV에 이산 모니터 타이밍(DMT) 적용하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 편집하기

  • 내 HDTV 디스플레이 에 대한 사용자 정의 해상도 제거하기

  • 내 HDTV 디스플레이 에 기존 사용자 정의 해상도 적용하기

  • 사용자 정의 해상도 대화 상자


HDTV 디스플레이에 대한 사용자 정의 타이밍 편집 방법

HDTV 디스플레이에 대한 사용자 정의 해상도 편집 방법

참고: HDTV 디스플레이에서 사용자 정의 타이밍으로 작업하려면 고급 사용자이며 디스플레이 타이밍 개념을 잘 알고 있는 사용자여야 합니다.

  1. 보기 메뉴에서 고급을 선택합니다.

  2. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 사용자 정의 해상도 관리를 클릭합니다.

  3. 디스플레이가 노출하지 않는 모드 허용 확인란을 체크합니다.

  4. 사용자 정의 해상도 목록에서 사용자 정의 해상도를 선택한 후 편집… 단추를 클릭하여 사용자 정의 해상도 대화 상자를 엽니다.

  5. 원하는 대로 매개 변수를 변경하십시오. 매개 변수에 대한 설명은 HDTV를 위한 사용자 정의 해상도 만들기를 참고하십시오.

  6. 테스트 단추를 클릭하여 설정을 테스트합니다.

  7. 완료되면 확인을 클릭합니다.

관련 주제

  • 내 HDTV의 블랭킹 줄이기

  • 내 HDTV에 대한 타이밍 방식 변경하기

  • 내 HDTV에 조정 비디오 타이밍(CVT) 표준 설정 적용하기

  • 내 HDTV에 조정 비디오 타이밍 - 블랭킹 감소(CVT-RB) 설정 적용하기

  • 일반적 타이밍 방식(GTF)으로 다시 전환하기

  • 내 HDTV에 이산 모니터 타이밍(DMT) 적용하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 만들기

  • 내 HDTV 디스플레이 에 대한 사용자 정의 해상도 제거하기

  • 내 HDTV 디스플레이에 기존 사용자 정의 해상도 적용하기

  • 사용자 정의 해상도 대화 상자


HDTV 디스플레이에 대한 사용자 정의 해상도 제거 방법

참고: HDTV 디스플레이에서 사용자 정의 타이밍으로 작업하려면 고급 사용자이며 디스플레이 타이밍 개념을 잘 알고 있는 사용자여야 합니다.

  1. 보기 메뉴에서 고급을 선택합니다.

  2. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 사용자 정의 해상도 관리를 클릭합니다.

  3. 디스플레이가 노출하지 않는 모드 허용 확인란을 체크합니다.

  4. 사용자 정의 해상도 상자에 표시되는 목록에서 제거하려는 사용자 정의 해상도를 선택합니다.

  5. 삭제 단추를 클릭합니다.

  6. 제거하려는 각 사용자 정의 해상도에 대해 4단계와 5단계를 반복합니다.

관련 주제

  • 내 HDTV의 블랭킹 줄이기

  • 내 HDTV에 대한 타이밍 방식 변경하기

  • 내 HDTV에 조정 비디오 타이밍(CVT) 표준 설정 적용하기

  • 내 HDTV에 조정 비디오 타이밍 - 블랭킹 감소(CVT-RB) 설정 적용하기

  • 일반적 타이밍 방식(GTF)으로 다시 전환하기

  • 내 HDTV에 이산 모니터 타이밍(DMT) 적용하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 만들기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 편집하기

  • 내 HDTV 디스플레이에 기존 사용자 정의 해상도 적용하기

  • 사용자 정의 해상도 대화 상자


디스플레이에 기존 사용자 정의 타이밍 적용 방법

디스플레이에 기존 사용자 정의 해상도 적용 방법

참고: HDTV 디스플레이에서 사용자 정의 타이밍으로 작업하려면 고급 사용자이거나 디스플레이 타이밍 개념을 잘 알고 있는 사용자여야 합니다. 사용자 정의 타이밍 만들기는 표준 Windows 해상도를 사용하지 않을 수 있는 HDTV와 같은 디스플레이 장치에 연결할 새로운 디스플레이 모드를 만듭니다.

  1. 보기 메뉴에서 고급을 선택합니다.

  2. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 사용자 정의 해상도 관리를 클릭합니다.

  3. 디스플레이가 노출하지 않는 모드 허용 확인란을 체크합니다.

  4. 사용자 정의 해상도 목록에서 사용자 정의 해상도를 선택합니다.

관련 주제

  • 내 HDTV의 블랭킹 줄이기

  • 내 HDTV에 대한 타이밍 방식 변경하기

  • 내 HDTV에 조정 비디오 타이밍(CVT) 표준 설정 적용하기

  • 내 HDTV에 조정 비디오 타이밍 - 블랭킹 감소(CVT-RB) 설정 적용하기

  • 일반적 타이밍 방식(GTF)으로 다시 전환하기

  • 내 HDTV에 이산 모니터 타이밍(DMT) 적용하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 만들기

  • 내 HDTV 디스플레이 에 대한 사용자 정의 해상도 편집하기

  • 내 HDTV 디스플레이 에 대한 사용자 정의 해상도 제거하기

  • 사용자 정의 해상도 대화 상자


사용자 정의 타이밍 만들기 참고

사용자 정의 해상도 관리 참고

이 섹션에서는 사용자 정의 해상도 만들기에 대한 참고 정보를 제공합니다.

  • 사용자 정의 해상도 대화 상자


사용자 정의 해상도 대화 상자

이 페이지에서는 아날로그 CRT 및 DVI 연결에 대한 최상의 유연성을 위해 여러 다른 디스플레이 타이밍을 지원할 수 있도록 NVIDIA GPU 기반 그래픽 카드를 위한 사용자 정의 타이밍을 입력할 수 있습니다.

참고: 이 페이지는 고급 사용자이며 디스플레이 타이밍과 그 효과에 대한 지식이 있는 경우에만 사용하십시오.

사용자 정의 디스플레이 모드 값 입력

수평 바탕화면 픽셀: 한 수평선에 보일 수 있는 픽셀 수를 입력하십시오.

수직 바탕화면 라인: 한 수직선에 보일 수 있는 픽셀 수를 입력하십시오.

픽셀당 비트: 픽셀당 비트 수를 입력하십시오.

GDI 재생 빈도: 전체 화면이 재생되는 빈도수를 나타냅니다. 구체적으로 말하면, 재생 빈도는 수상관의 전자빔이 CRT(아날로그 디스플레이) 케이스에서 위아래로 움직이는 초당 회수를 나타냅니다.

인터레이스: 인터레이스 스캐닝을 의미하며 디스플레이에 이미지를 전송하는 방식으로서 프레임의 첫 번째 필드에서 짝수 주사선, 프레임의 두 번째 필드에서 홀수 주사선을 그립니다. 모든 주사선이 각 프레임에 업데이트되는 프로그래시브 스캐닝 방식과는 달리 인터레이스 스캐닝은 프레임 속도를 증가시키지만 보통 이미지 깜빡임 현상을 일으킵니다.

참고: 이 빈도수는 디스플레이의 최대 수평 주사율 및 현재 해상도에 의해 제한되며 해상도가 높을수록 주사선이 더 많습니다. 값은 디스플레이의 최대 수직 주사율을 초과하면 안됩니다.

백엔드 타이밍 매개 변수

타이밍 표준. 목록을 클릭하고 사용자 정의를 선택합니다.

원하는 재생 빈도.

실제 재생 빈도.

수평 동기 너비. 동기 펄스가 수평 재주사를 트리거하는 수평 블랭킹 주기의 간격을 지정합니다.

수평 프론트 포치. 활성 주기 끝과 동기 펄스 시작 중간에 발생하는 수평 블랭킹 간격을 지정합니다.

활성 수평 픽셀. 볼 수 있는 수평 픽셀 수와 동일한 값을 입력합니다.

수평 백 포치.동기 펄스 끝과 다음 활성 주기 중간에 발생하는 블랭킹 기간을 지정합니다.

수평 동기 극성. 수평 동기 펄스 중 기준 값으로부터 신호 진폭의 빠르고 일시적인 방향 변화를 지정합니다. 수평 동기 극성이 양성(+)인 경우, 수평 동기 펄스 값은 기준 값보다 높습니다. 수평 동기 극성이 음성(-)인 경우, 수평 동기 펄스 값은 기준 값보다 낮습니다.

참고: 수평 동기 극성을 수직 동기 극성과 개별적으로 선택할 수 있습니다.

수직 프론트 포치: 활성 주기 끝과 동기 펄스 시작 중간에 발생하는 수직 블랭킹 기간을 지정합니다.

수직 백 포치:동기 펄스 끝과 다음 활성 주기 중간에 발생하는 블랭킹 기간을 지정합니다.

수직 동기 극성: 수직 동기 펄스 중 기준 값으로부터 신호 진폭의 빠르고 일시적인 방향 변화를 지정합니다. 수직 동기 극성이 양성(+)인 경우, 수직 동기 펄스 값은 기준 값보다 높습니다. 수직 동기 극성이 음성(-)인 경우, 수직 동기 펄스 값은 기준 값보다 낮습니다.

참고: 수직 동기 극성을 수평 동기 극성과 개별적으로 선택할 수 있습니다.

프론트엔드 타이밍 매개 변수

스케일링 유형.

활성 수직 픽셀: 볼 수 있는 수직 픽셀 수와 동일한 값을 입력합니다.

HDTV 타이밍에 대한 추가 정보

아래 열거된 두 샘플과 같은 EIA-861B 타이밍 매개 변수는 HDTV 디스플레이에 사용하기 위해 선택해야 하거나 생성해야 하는 디스플레이 타이밍 및 모드 유형입니다.

861B (1920 x 1080 @ 59.94) -I

861B (1920 x 1080 @ 59.94) -P

  • 861B는 EIA/CEA(전자산업연합) 표준을 나타내며 특정 861 고화질 텔레비전(HDTV) 디스플레이에 적용됩니다. 이 표준은 디스플레이 타이밍 및 포맷을 포함하고 있어 그래픽 카드가 DVI 연결을 통해 소비자 디지털 텔레비전(Consumer Digital Television)에 연결할 수 있도록 하며, 또한 그 디스플레이에 대한 최상의 설정을 자체 구성할 수 있도록 합니다.

  • -P는 "프로그래시브 스캐닝"을 의미하며 디스플레이에 이미지를 전송하는 방식으로서 모든 주사선이 각 프레임에 업데이트됩니다. 다시 말해서 모든 주사선이 차례대로 표시되는 것입니다. 이것은 신형 컴퓨터 디스플레이에 사용되는 방식으로 보통 나타나는 이미지의 깜빡임 현상을 감소시키며 비디오 동작을 더 부드럽게 나타냅니다.

  • -I는 인터레이스 스캐닝을 의미하며 디스플레이에 이미지를 전송하는 또 다른 방식으로서 프레임의 첫 번째 필드에서 짝수 주사선, 프레임의 두 번째 필드에서 홀수 주사선을 그립니다. 다시 설명하면 이것은 화면의 이미지를 페인트하는 데 두 번 주사해야 하는 방식입니다. 첫 번째 주사는 선을 하나 건너 페인트하고, 두 번째 주사는 나머지 선을 순차적으로 채웁니다. 모든 주사선이 각 프레임에 업데이트되는 프로그래시브 스캐닝 방식과는 달리 인터레이스 스캐닝은 프레임 속도를 증가시키지만 보통 이미지 깜빡임 현상을 일으킵니다.

관련 주제

  • 내 HDTV의 블랭킹 줄이기

  • 내 HDTV에 대한 타이밍 방식 변경하기

  • 내 HDTV에 조정 비디오 타이밍(CVT) 표준 설정 적용하기

  • 내 HDTV에 조정 비디오 타이밍 - 블랭킹 감소(CVT-RB) 설정 적용하기

  • 일반적 타이밍 방식(GTF)으로 다시 전환하기

  • 내 HDTV에 이산 모니터 타이밍(DMT) 적용하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 편집하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 제거하기

  • 내 HDTV 디스플레이에 기존 사용자 정의 해상도 적용하기


디스플레이 구성

nView 디스플레이 모드는 바탕화면을 여러 다중 디스플레이 모드 중 하나로 볼 수 있게 하여 컴퓨터에 연결되어 있는 디스플레이(모니터)를 가장 효율적으로 사용할 수 있도록 합니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 바탕화면을 두 디스플레이에 걸쳐 확장

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 항상 선택한 디스플레이에 비디오 재생

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 디스플레이 순서 변경

  • 한 개 이상의 디스플레이 이름 변경


디스플레이를 두 개 이상 사용하는 방법

  1. 사용하려는 추가 디스플레이를 컴퓨터에 설치된 NVIDIA 기반 그래픽 카드의 적합한 연결에 완전히 연결하였는지 확인합니다.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

  3. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

    4. 참고: 수평/수직 스팬 모드는 Windows Vista 운영 체제에서 사용할 수 없습니다.

  4. 2단계에서 디스플레이 쌍 목록을 클릭한 후 디스플레이 쌍을 사용하려는 순서대로 선택하십시오. 예를 들어, 디스플레이 쌍 A + B의 경우, "A + B" 옵션 또는 "B + A" 옵션을 선택할 수 있습니다.

바탕화면이 모든 디스플레이에 표시됩니다.

복제 모드에서는 바탕화면이 각 디스플레이에 중복됩니다. 스팬 모드에서는 바탕화면이 디스플레이에 걸쳐 확장됩니다. 그리고 Dualview 모드에서는 추가 디스플레이에 여분의 바탕화면 공간이 생기므로 이를 개별적으로 구성하고, 바탕화면 항목을 옮기고 응용프로그램을 분산시킬 수 있습니다.

참고: 모든 디스플레이에 이미지가 표시되지 않는 경우, 1단계 및 2단계를 반복해서 따르십시오. 해결되지 않는 경우, 컴퓨터를 재시작한 후 위의 단계를 반복하여 수행하십시오.

관련 주제

  • 두 디스플레이에 동일한 정보 표시

  • 바탕화면을 두 디스플레이에 걸쳐 확장

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 항상 선택한 디스플레이에 비디오 재생

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 디스플레이 순서 변경

  • 한 개 이상의 디스플레이 이름 변경

  • nView 디스플레이 모드 변경

  • nView 디스플레이 모드 변경(고급)

  • 디스플레이 확인

  • 다중 모니터


두 디스플레이에 동일한 정보를 표시하는 방법

  1. 컴퓨터에서 사용하려는 추가 디스플레이가 완전히 연결되도록 하십시오.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

  3. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

  4. 1단계에서, 복제 옵션을 선택합니다.

  5. 2단계에서 디스플레이 쌍 목록을 클릭한 후 디스플레이 쌍을 사용하려는 순서대로 선택하십시오. 예를 들어, 디스플레이 쌍 A + B의 경우, "A + B" 옵션 또는 "B + A" 옵션을 선택할 수 있습니다.

바탕화면은 두 디스플레이에 모두 중복됩니다.

참고: 모든 디스플레이에 이미지가 표시되지 않는 경우, 1단계 및 2단계를 반복해서 따르십시오. 해결되지 않는 경우, 컴퓨터를 재시작한 후 위의 단계를 반복하여 수행하십시오.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 바탕화면을 두 디스플레이에 걸쳐 확장

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 항상 선택한 디스플레이에 비디오 재생

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 디스플레이 순서 변경

  • 한 개 이상의 디스플레이 이름 변경

  • nView 디스플레이 모드 변경

  • nView 디스플레이 모드 변경(고급)

  • 디스플레이 확인

  • 다중 모니터


바탕화면을 두 디스플레이에 걸쳐 확장하는 방법

참고: 수평/수직 스팬 모드를 사용하여 바탕화면을 두 디스플레이에 걸쳐 확장시키는 기능은 Windows Vista 운영 체제에서 사용할 수 없습니다.

바탕화면을 두 디스플레이에 걸쳐 확장하는 방법

  1. 컴퓨터에서 사용하려는 추가 디스플레이가 완전히 연결되도록 하십시오.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

  3. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

  4. 1단계에서, 수평 스팬 또는 수직 스팬 옵션 중 하나를 선택하십시오.

  5. 2단계에서 디스플레이 쌍 목록을 클릭한 후 디스플레이의 실제 위치에 해당하는 디스플레이 쌍을 선택합니다. 예를 들어, 디스플레이 쌍 A + B의 경우, "A + B" 옵션 또는 "B + A" 옵션을 디스플레이의 위치에 따라 선택할 수 있습니다.

바탕화면은 두 디스플레이에 걸쳐 확장됩니다.

참고: 모든 디스플레이에 이미지가 표시되지 않는 경우, 1단계 및 2단계를 반복해서 따르십시오. 해결되지 않는 경우, 컴퓨터를 재시작한 후 위의 단계를 반복하여 수행하십시오.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 항상 선택한 디스플레이에 비디오 재생

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 디스플레이 순서 변경

  • 한 개 이상의 디스플레이 이름 변경

  • nView 디스플레이 모드 변경

  • nView 디스플레이 모드 변경(고급)

  • 디스플레이 확인

  • 다중 모니터


바탕화면 크기를 늘리기 위해 여러 디스플레이를 사용하는 방법

여러 디스플레이를 사용하여 바탕화면 크기를 확대하고 각 디스플레이를 개별적으로 구성하는 방법

  1. 컴퓨터에서 사용하려는 추가 디스플레이가 완전히 연결되도록 하십시오.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

  3. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

  4. 1단계에서, Dualview 옵션을 선택합니다.

  5. 2단계에서 디스플레이 쌍 목록을 클릭한 후 디스플레이의 실제 위치에 해당하는 디스플레이 쌍을 선택합니다. 예를 들어, 디스플레이 쌍 A + B의 경우, "A + B" 옵션 또는 "B + A" 옵션을 디스플레이의 위치에 따라 선택할 수 있습니다.

  6. 바탕화면 배경이 보조 디스플레이에 표시됩니다.

참고: 모든 디스플레이에 이미지가 표시되지 않는 경우, 1단계 및 2단계를 반복해서 따르십시오. 해결되지 않는 경우, 컴퓨터를 재시작한 후 위의 단계를 반복하여 수행하십시오.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 바탕화면을 두 디스플레이에 걸쳐 확장

  • 항상 선택한 디스플레이에 비디오 재생

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 디스플레이 순서 변경

  • 한 개 이상의 디스플레이 이름 변경

  • nView 디스플레이 모드 변경

  • nView 디스플레이 모드 변경(고급)

  • 디스플레이 확인

  • 다중 모니터


선택한 디스플레이에 비디오를 항상 재생하는 방법

참고: 전체 화면 비디오 미러링은 GeForce 8 시리즈 이상의 GPU 및 Windows Vista 체제하의 모든 GPU에서 사용할 수 없습니다.

선택한 디스플레이에 비디오를 항상 재생하는 방법

  1. 컴퓨터에서 사용하려는 추가 디스플레이가 완전히 연결되도록 하십시오.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

  3. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

  4. 1단계에서, Dualview 모드를 선택합니다.

  5. 2단계에서 디스플레이 쌍 목록을 클릭한 후 디스플레이 쌍을 사용하려는 순서대로 선택하십시오. 예를 들어, 디스플레이 쌍 A + B의 경우, "A + B" 옵션 또는 "B + A" 옵션을 선택할 수 있습니다.

  6. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 설정 아래의 전체 화면 비디오 조정 옵션을 클릭하여 페이지를 엽니다.

  7. 전체 화면으로 다음에도 표시:로 레이블된 옵션을 선택한 후 목록을 클릭하여 디스플레이 옵션을 보십시오.

  8. 비디오를 항상 재생하려는 디스플레이를 선택하십시오.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 바탕화면을 두 디스플레이에 걸쳐 확장

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 디스플레이 순서 변경

  • 한 개 이상의 디스플레이 이름 변경

  • nView 디스플레이 모드 변경

  • nView 디스플레이 모드 변경(고급)

  • 디스플레이 확인

  • 다중 모니터


Windows 작업 표시줄이 있는 디스플레이 변경 방법

Windows 작업 표시줄, 시스템 로그온 및대화 상자가 표시되는 디스플레이 변경 방법

  1. 컴퓨터에서 사용하려는 추가 디스플레이가 완전히 연결되도록 하십시오.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

선택적 방법 1

    1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 마법사 실행을 클릭하여 디스플레이를 구성할 수 있는 여러 페이지를 프롬프트해 주는 마법사를 시작합니다.

    2. 다음을 클릭하여 마법사를 진행하면서 필요한 내용을 조정하고, 기본 디스플레이란 제목이 표시된 페이지에서 멈추십시오.

    3. 기본 디스플레이 페이지에서 "기본" 디스플레이로 사용할 디스플레이를 선택합니다. 이 디스플레이에 Windows 작업 표시줄, 시스템 로그온 화면, 전체 화면 응용프로그램 및 대화 상자가 표시됩니다.

    4. 다음을 클릭하여 나머지 마법사를 진행하면서 필요한 조정을 합니다.

선택적 방법 2

    1. 보기 메뉴에서 고급 보기를 선택합니다.

    2. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

    3. 기본 디스플레이로 사용할 디스플레이를 3단계의 Windows에서 기본으로 사용할 디스플레이 선택하기 목록에서 선택합니다.

    4. 적용을 클릭합니다.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 바탕화면을 두 디스플레이에 걸쳐 확장

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 항상 선택한 디스플레이에 비디오 재생

  • 디스플레이 순서 변경

  • 한 개 이상의 디스플레이 이름 변경

  • nView 디스플레이 모드 변경

  • nView 디스플레이 모드 변경(고급)

  • 디스플레이 확인

  • 다중 모니터


다중 디스플레이 구성에서 디스플레이 순서 변경 방법

  1. 컴퓨터에서 사용하려는 추가 디스플레이가 완전히 연결되도록 하십시오.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

  3. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

  4. 2단계에서 디스플레이 쌍 목록을 클릭한 후 디스플레이 쌍을 사용하려는 순서대로 선택하십시오. 예를 들어, 디스플레이 쌍 A + B의 경우, "A + B" 옵션 또는 "B + A" 옵션을 선택할 수 있습니다.

참고: 모든 디스플레이에 이미지가 표시되지 않는 경우, 1단계 및 2단계를 반복해서 따르십시오. 해결되지 않는 경우, 컴퓨터를 재시작한 후 위의 단계를 반복하여 수행하십시오.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 바탕화면을 두 디스플레이에 걸쳐 확장

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 항상 선택한 디스플레이에 비디오 재생

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 한 개 이상의 디스플레이 이름 변경

  • nView 디스플레이 모드 변경

  • nView 디스플레이 모드 변경(고급)

  • 디스플레이 확인

  • 다중 모니터


한 개 이상의 디스플레이 이름을 변경하는 방법

  1. 컴퓨터에서 사용하려는 추가 디스플레이가 완전히 연결되도록 하십시오.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

  3. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 마법사 실행을 클릭하여 디스플레이를 구성할 수 있는 여러 페이지를 프롬프트해 주는 마법사를 시작합니다.

  4. 다음을 클릭하여 마법사를 진행하면서 필요한 내용을 조정하고, 디스플레이 쌍 이름이란 제목이 표시된 페이지에서 멈추십시오.

  5. 디스플레이 쌍 이름 페이지에서 텍스트 입력 상자에 원하는 디스플레이 쌍 이름을 입력하십시오.

  6. 다음을 클릭하여 나머지 마법사를 진행하면서 필요한 조정을 하십시오.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 바탕화면을 두 디스플레이에 걸쳐 확장

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 항상 선택한 디스플레이에 비디오 재생

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 디스플레이 순서 변경

  • nView 디스플레이 모드 변경

  • nView 디스플레이 모드 변경(고급)

  • 디스플레이 확인

  • 다중 모니터


nView 디스플레이 모드 변경 참고

이 섹션에서는 nView 디스플레이 모드에 대한 참고 정보를 제공합니다.

  • nView 디스플레이 모드 변경

  • nView 디스플레이 모드 변경(고급)

  • 디스플레이 확인

  • 다중 모니터


nView 디스플레이 모드 변경

nView 디스플레이 모드는 바탕화면을 여러 다중 디스플레이 모드로 볼 수 있게 하여 컴퓨터에 연결되어 있는 디스플레이(모니터)를 가장 효율적으로 사용할 수 있도록 합니다.

  • 복제 모드에서는 바탕화면이 각 디스플레이에 중복 표시됩니다.

  • 수평 스팬 및 수직 스팬 모드에서는 바탕화면이 여러 디스플레이에 걸쳐 확장됩니다.

참고: 수평/수직 스팬 모드는 Windows Vista 운영 체제에서 사용할 수 없습니다.

  • Dualview 모드에서는 추가 디스플레이에 여분의 바탕화면 공간이 생기므로 이를 독립적으로 구성할 수 있습니다. 이 추가 디스플레이에 바탕화면 항목을 이동시키고 응용프로그램을 분산시킬 수 있습니다.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 바탕화면을 두 디스플레이에 걸쳐 확장

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 항상 선택한 디스플레이에 비디오 재생

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 디스플레이 순서 변경

  • 한 개 이상의 디스플레이 이름 변경

  • nView 디스플레이 모드 변경(고급)

  • 디스플레이 확인

  • 다중 모니터


nView 디스플레이 모드 변경(고급)

nView 디스플레이 모드는 바탕화면을 여러 다중 디스플레이 모드 중 하나로 볼 수 있게 하여 컴퓨터에 연결되어 있는 디스플레이(모니터)를 가장 효율적으로 사용할 수 있도록 합니다.

  • 단일 모드에서는 바탕화면이 단일 모니터에 표시됩니다.

  • 복제 모드에서는 바탕화면이 각 디스플레이에 중복 표시됩니다.

  • 수평 스팬 및 수직 스팬 모드에서는 바탕화면이 여러 디스플레이에 걸쳐 확장됩니다.

참고: 수평/수직 스팬 모드는 Windows Vista 운영 체제에서 사용할 수 없습니다.

  • Dualview 모드에서는 추가 디스플레이에 여분의 바탕화면 공간이 생기므로 이를 독립적으로 구성할 수 있습니다. 이 추가 디스플레이에 바탕화면 항목을 이동시키고 응용프로그램을 분산시킬 수 있습니다.

참고: 작업할 nView 디스플레이 모드를 선택하기 전에 2단계의 디스플레이 쌍 조합 선택... 목록에서 디스플레이의 실제 위치에 해당하는 두 디스플레이를 선택해야 합니다.

기본 디스플레이는 Windows 작업 표시줄, 시스템 로그온 메시지 및 응용프로그램이 기본으로 표시되는 곳입니다. 기본 디스플레이로 사용할 수 있도록 디스플레이를 변경하려면 3단계의 기본으로 사용할 디스플레이 선택하기 목록에서 디스플레이를 선택합니다.

내 디스플레이가 목록에 없음: 디스플레이가 목록에 없는 경우, 내 디스플레이가 목록에 없음을 클릭하면 누락된 디스플레이 감지 대화 상자로 이동합니다.

누락된 디스플레이 감지: 디스플레이를 확인하려면 클릭합니다.

정밀 디스플레이 감지: 오래됐거나 감지되지 않은 디스플레이를 감지합니다.

텔레비전 강제 감지: nView 디스플레이 모드 페이지의 디스플레이 쌍에 연결된 텔레비전을 볼 수 없는 경우에 강제로 감지할 수 있습니다.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 바탕화면을 두 디스플레이에 걸쳐 확장

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 항상 선택한 디스플레이에 비디오 재생

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 디스플레이 순서 변경

  • 한 개 이상의 디스플레이 이름 변경

  • nView 디스플레이 모드 변경

  • 디스플레이 확인

  • 다중 모니터


디스플레이 확인

여러 디스플레이를 사용하고 있으며 디스플레이를 확인하려는 경우.

  1. NVIDIA 제어판 카테고리 선택... 페이지에서 디스플레이를 선택하여 디스플레이 작업 페이지를 엽니다.

  2. 메뉴 모음에서 디스플레이를 클릭한 후 디스플레이 확인을 선택합니다.

디스플레이에 번호가 표시됩니다.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 바탕화면을 두 디스플레이에 걸쳐 확장

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 항상 선택한 디스플레이에 비디오 재생

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 디스플레이 순서 변경

  • 한 개 이상의 디스플레이 이름 변경

  • nView 디스플레이 모드 변경

  • nView 디스플레이 모드 변경(고급)

  • 다중 모니터


다중 디스플레이

다중 디스플레이가 연결되어 있는 경우

  1. 디스플레이 작업 페이지를 열려면 NVIDIA 제어판의 카테고리 선택 페이지에서 디스플레이를 선택합니다.

  2. 다중 디스플레이 섹션에서 원하는 작업을 선택합니다.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 바탕화면을 두 디스플레이에 걸쳐 확장

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 항상 선택한 디스플레이에 비디오 재생

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 디스플레이 순서 변경

  • 한 개 이상의 디스플레이 이름 변경

  • nView 디스플레이 모드 변경

  • nView 디스플레이 모드 변경(고급)

  • 디스플레이 확인


비디오 및 텔레비전

비디오 및 텔레비전 기능은 아날로그 및 디지털 디스플레이의 기능과 유사하며 보기를 최적화하기 위해 텔레비전 및 HDTV(고화질 텔레비전) 기술에 해당하는 특정 기능을 포함합니다.

사용 가능한 기능:

  • 주어진 환경에서 텔레비전 화질 및 비디오 컬러 설정을 최상으로 조정할 수 있습니다.

  • 바탕화면/비디오 위치 및 크기를 텔레비전 또는 HDTV(고화질 텔레비전) 화면에 가장 잘 맞도록 변경합니다.

  • 표준 텔레비전 또는 HDTV에 사용할 수 있도록 신호 포맷을 변경하고 국가 지정 신호 또는 HDTV 포맷을 변경합니다.

  • 전체 화면 비디오 미러링을 활성화하여 전체 화면 비디오 컨텐트를 한 디스플레이에서 볼 수 있도록 하고 다른 디스플레이에서는 컨트롤이 있는 작은 비디오 창을 표시합니다. 전체 화면 비디오 페이지에서 특정 단추를 사용하여 비디오의 특정 영역을 줌할 수 있습니다.

Windows Vista를 위한 참고사항:

  • 이 페이지는 TV가 연결되어 있고, 활성화되어 있을 때만 나타납니다.

  • Windows Vista 운영 체제 하의 일부 기능에 대한 지원은 개발 중에 있으며 ForceWare 그래픽 드라이버 버전과 사용하지 못할 수 있습니다. 지원되는 기능에 대한 최신 정보는 출시 노트를 확인하십시오.


컬러 설정 조정

이 페이지에 있는 컨트롤을 사용하여 디스플레이의 비디오 컨텐트에 대한 컬러 설정을 미세 조정할 수 있습니다. 최상의 결과를 얻으려면, 조정할 때 변화를 볼 수 있도록 비디오를 재생하십시오.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오를 밝게 설정

  • 내 비디오 대비 조정

  • 내 비디오의 중간톤 밝기 조정


디스플레이에서 비디오 컬러 설정을 조정하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 비디오 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. 수행하려는 컬러 조정 유형에 대해 다음 섹션을 참고하십시오.

  4. 내 디스플레이의 비디오 밝기 조정

  5. 내 디스플레이의 비디오 대비 조정

  6. 내 비디오 적색-청색 밸런스 조정

  7. 내 비디오 색상 강도 조정

  8. 내 비디오 대비를 동적으로 조정

  9. 내 비디오의 컬러 품질 향상

  10. 내 디스플레이의 중간톤(감마) 비디오 밝기 조정


비디오를 밝게 표시하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 비디오 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. 컬러 조정 방법 아래에서 NVIDIA 설정 사용을 선택합니다.

  4. 컬러 탭을 클릭한 후 밝기 슬라이더를 이동시켜 비디오 이미지의 밝기를 높이거나 낮춥니다.

  5. 완료되면 적용을 클릭합니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오 대비 조정

  • 내 비디오의 중간톤 밝기 조정

  • 컬러 설정 조정


비디오의 대비 조절 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 비디오 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. 컬러 조정 방법 아래에서 NVIDIA 설정 사용을 선택합니다.

  4. 컬러 탭을 클릭한 후 대비 슬라이더를 이동시켜 비디오 이미지의 대비를 높이거나 낮춥니다.

  5. 완료되면 적용을 클릭합니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오를 밝게 설정

  • 내 비디오의 중간톤 밝기 조정

  • 컬러 설정 조정


내 비디오의 적색-청색 밸런스 조정 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 비디오 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. 컬러 조정 방법 아래에서 NVIDIA 설정 사용을 선택합니다.

  4. 컬러 탭을 클릭한 후 색조 슬라이더를 이동시켜 비디오 이미지의 적색-청색 밸런스를 조정합니다.

  5. 완료되면 적용을 클릭합니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오를 밝게 설정

  • 내 비디오 대비 조정

  • 컬러 설정 조정


비디오의 색상 강도 조정 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 비디오 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. 컬러 조정 방법 아래에서 NVIDIA 설정 사용을 선택합니다.

  4. 컬러 탭을 클릭한 후 채도 슬라이더를 이동시켜 비디오 이미지의 채도를 높이거나 낮춥니다.

  5. 완료되면 적용을 클릭합니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오를 밝게 설정

  • 내 비디오 대비 조정

  • 컬러 설정 조정


비디오 대비 동적 조정 방법

NVIDIA 드라이버는 영화나 비디오의 밝기를 동적으로 조정하여 장면별 대비를 개선시킵니다.

비디오 대비 동적 조정 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 비디오 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. 컬러 조정 방법 아래에서 NVIDIA 설정 사용을 선택한 후 컬러 탭을 클릭합니다.

  4. 필요한 경우, 밝기, 대비, 색조 및 채도 슬라이더를 이동시켜 비디오에서 최적 기준의 컬러 품질을 얻을 수 있습니다.

  5. 동적 대비 향상 확인란을 체크합니다.

  6. 완료되면 적용을 클릭합니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오를 밝게 설정

  • 내 비디오 대비 조정

  • 컬러 설정 조정


비디오 컬러 품질 개선 방법

NVIDIA 드라이버는 선명한 화질을 제공하기 위해 영화 및 비디오의 청색, 녹색 및 스킨톤을 자동으로 조정할 수 있습니다.

비디오 컬러 품질 개선 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 비디오 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. 컬러 조정 방법 아래에서 NVIDIA 설정 사용을 선택한 후 컬러 탭을 클릭합니다.

  4. 필요한 경우, 밝기, 대비, 색조 및 채도 슬라이더를 이동시켜 비디오에서 최적 기준의 컬러 품질을 얻을 수 있습니다.

  5. 컬러 향상 확인란을 체크합니다.

  6. 완료되면 적용을 클릭합니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오를 밝게 설정

  • 내 비디오 대비 조정

  • 컬러 설정 조정


비디오의 중간톤 밝기 조정 방법

그림자와 하이라이트에 영향을 주지 않고 비디오 이미지 중간톤의 밝기를 조정하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 비디오 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. 컬러 조정 방법 아래에서 NVIDIA 설정 사용을 선택합니다.

  4. 감마 탭을 클릭합니다.

  5. 감마 슬라이더 또는 적색, 녹색 및 청색 슬라이더를 각각 움직여 그림자와 하이라이트에 영향을 주지 않고 비디오 이미지 중간톤의 밝기를 높이거나 낮춥니다.

  6. 완료되면 적용을 클릭합니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오를 밝게 설정

  • 내 비디오 대비 조정

  • 컬러 설정 조정


비디오 컬러 설정 조정 참고

이 섹션에서는 비디오 컬러 및 이미지 설정 조정에 대한 참고 정보를 제공합니다.

  • 컬러 설정 조정


비디오 컬러 설정 조정

비디오 컬러 및 이미지 설정 조정

이 페이지에 있는 컨트롤을 사용하여 디스플레이의 비디오 컨텐트에 대한 컬러 설정을 미세 조정할 수 있습니다. 변경 내용을 모니터링할 테스트 이미지 중 하나를 선택하십시오. 최상의 결과를 얻으려면 조정할 때 변화를 볼 수 있도록 비디오를 재생하십시오.

컬러

밝기: 비디오 이미지의 밝기를 의미합니다.

대비: 비디오 이미지의 밝은 부분과 어두운 부분의 차이를 의미합니다.

색조: 비디오 이미지의 색조를 의미합니다.

채도: 비디오 이미지의 컬러 수준을 의미합니다.

동적 대비 향상: 동적 대비 향상은 동영상 또는 비디오의 밝기를 동적으로 조정하여 장면별 대비를 개선시킵니다. 이 기능은 최적의 혜택을 얻기 위해 수동 밝기 및 대비 설정에 앞서 적용됩니다.

컬러 향상: 컬러 향상은 선명한 화질을 제공하기 위해 영화 및 비디오의 청색, 녹색 및 스킨톤을 조정합니다.

감마

그림자 및 하이라이트에 영향을 미치지 않는 중간톤의 밝기를 의미합니다.

전반적인 감마 조정: 이 라디오 단추를 선택하면 단일 컨트롤로 전반적인 감마를 조정할 수 있습니다.

RGB 채널 조정: 이 라디오 단추를 선택하면 적색, 녹색 또는 청색 컬러 채널에 대해 각각 개별적으로 조정할 수 있습니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오를 밝게 설정

  • 내 비디오 대비 조정

  • 내 비디오의 중간톤 밝기 조정


이미지 설정 조정

이 페이지에 있는 컨트롤을 사용하여 디스플레이의 비디오 컨텐트에 대한 이미지 설정을 미세 조정할 수 있습니다. 역텔레시네 사용, 테두리 선명도 조정 또는 잡음 필터링 적용을 선택할 수 있습니다.

최상의 결과를 얻으려면, 조정할 때 변화를 볼 수 있도록 비디오를 재생하십시오.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법...

  • 내 비디오 이미지 품질 조정


비디오 이미지 품질 조정 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 비디오 이미지 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. 각 섹션에서 필요에 따라 다음 조정을 합니다.

  4. 테두리 개선:비디오 플레이어 설정 사용을 클릭하거나 NVIDIA 설정 사용을 클릭하여 플레이어 설정을 오버라이드한 후 슬라이더를 이동시켜 비디오의 선명도를 향상시키십시오.

  5. 잡음 감소:비디오 플레이어 설정 사용을 클릭하거나 NVIDIA 설정 사용을 클릭하여 플레이어 설정을 오버라이드한 후 슬라이더를 이동시켜 비디오의 얼룩을 제거하십시오.

  6. 역 텔레시네: 이 확인란을 체크하여 DVD 또는 HDTV 채널에서와 같이 필름으로부터 전환된 비디오의 화질을 향상시킬 수 있습니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정


비디오 이미지 설정 조정 참고

이 섹션에서는 비디오 컬러 및 이미지 설정 조정에 대한 참고 정보를 제공합니다.

  • 이미지 설정 조정


비디오 이미지 설정 조정

이 페이지에 있는 컨트롤을 사용하여 디스플레이의 비디오 컨텐트에 대한 이미지 설정을 미세 조정할 수 있습니다. 변경 내용을 모니터링할 테스트 이미지 중 하나를 선택하십시오. 최상의 결과를 얻으려면 조정할 때 변화를 볼 수 있도록 비디오를 재생하십시오.

  • 테두리 개선: 비디오 내의 이미지 테두리 색상 대비를 개선합니다.

  • 잡음 감소: 비디오의 잔상 및 얼룩을 필터링할 수 있도록 합니다.

  • 역 텔레시네 사용: 이 확인란을 선택하면 DVD 또는 1080i HD 컨텐트와 같이 비디오로 전환된 필름으로부터 원래 이미지를 복구하여 더욱 정확한 영화 재생 및 뛰어난 화질을 제공합니다. 이 기능은 추가 리소스를 사용합니다.

관련 주제

  • 내 디스플레이의 이미지 품질 조정

  • 내 비디오를 밝게 설정


전체 화면 비디오

전체 화면 비디오 미러링을 활성화하면 전체 화면 비디오 컨텐트를 한 디스플레이에서 보면서 다른 디스플레이의 작은 창으로 비디오를 볼 수 있습니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.

참고:

    • 전체 화면 비디오 미러링은 GeForce 8 시리즈 이상 GPU에서 사용할 수 없습니다.

    • 전체 화면 비디오 미러링은 Windows Vista 체제하의 모든 GPU에서 사용할 수 없습니다.


수행 방법

  • 한 디스플레이에서 전체 화면 비디오를 보면서 다른 디스플레이에서 작업하기

  • 전체 화면 비디오를 볼 디스플레이 선택

  • 한 디스플레이에 전체 화면 프리젠테이션을 표시하면서 다른 디스플레이에서 제어하기

  • 한 디스플레이에 전체 화면 슬라이드쇼를 표시하면서 다른 디스플레이에서 제어하기


한 디스플레이에서 전체 화면 비디오를 보면서 다른 디스플레이에서 작업하는 방법

참고: 전체 화면 비디오 미러링은 GeForce 8 시리즈 이상의 GPU 및 Windows Vista 체제하의 모든 GPU에서 사용할 수 없습니다.

한 디스플레이에서 전체 화면 비디오를 보면서 다른 디스플레이에서 작업하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 전체 화면 비디오 수정 옵션을 클릭하여 페이지를 엽니다.

  2. 아직 선택되어 있지 않은 경우에는 전체 화면으로 다음에도 표시: 옵션을 선택하십시오.

  3. 다음도 표시... 텍스트 오른쪽에 나타나는 목록을 클릭한 후 다른 디스플레이에서 작업하는 동안 전체 화면 비디오를 보기 위한 디스플레이를 선택하십시오.

    4. 참고: 다른 응용 프로그램으로 작업하려는 디스플레이와 같은 디스플레이를 선택하지 마십시오.

  4. 적용을 클릭합니다.

관련 주제

  • 전체 화면 비디오를 볼 디스플레이 선택

  • 한 디스플레이에 전체 화면 프리젠테이션을 표시하면서 다른 디스플레이에서 제어하기

  • 한 디스플레이에 전체 화면 슬라이드쇼를 표시하면서 다른 디스플레이에서 제어하기

  • 전체 화면 비디오 수정 옵션


전체 화면 비디오를 볼 디스플레이 선택 방법

참고: 전체 화면 비디오 미러링은 GeForce 8 시리즈 이상의 GPU 및 Windows Vista 체제하의 모든 GPU에서 사용할 수 없습니다.

전체 화면 비디오를 볼 디스플레이 선택 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 전체 화면 비디오 수정 옵션을 클릭하여 페이지를 엽니다.

  2. 아직 선택하지 않은 경우에는 전체 화면으로 다음에도 표시: 옵션을 선택하십시오.

  3. 다음도 표시... 텍스트 오른쪽에 나타나는 목록을 클릭한 후 전체 화면 비디오를 보려는 디스플레이를 선택하십시오.

    4. 참고: 한 디스플레이에서 작업하면서 다른 디스플레이에서 비디오를 보려면 다른 작업을 하려는 디스플레이를 선택하지 마십시오.

  4. 적용을 클릭합니다.

관련 주제

  • 한 디스플레이에서 전체 화면 비디오를 보면서 다른 디스플레이에서 작업하기

  • 한 디스플레이에 전체 화면 프리젠테이션을 표시하면서 다른 디스플레이에서 제어하기

  • 한 디스플레이에 전체 화면 슬라이드쇼를 표시하면서 다른 디스플레이에서 제어하기

  • 전체 화면 비디오 수정 옵션


한 디스플레이에 전체 화면 프리젠테이션을 표시하면서 다른 디스플레이에서 제어하는 방법

참고: 전체 화면 비디오 미러링은 GeForce 8 시리즈 이상의 GPU 및 Windows Vista 체제하의 모든 GPU에서 사용할 수 없습니다.

한 디스플레이에 전체 화면 프리젠테이션을 표시하면서 다른 디스플레이에서 제어하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 전체 화면 비디오 수정 옵션을 클릭하여 페이지를 엽니다.

  2. 아직 선택하지 않은 경우에는 전체 화면으로 다음에도 표시: 옵션을 선택하십시오.

  3. 표시 허용... 텍스트 오른쪽에 나타나는 목록을 클릭한 후 전체 화면 프리젠테이션을 보려는 디스플레이를 선택하십시오.

    4. 참고: 제어 작업을 한 디스플레이에서 수행하면서 다른 디스플레이에서는 전체 화면 프리젠테이션을 보려고 하는 경우, 제어 작업을 수행하려는 디스플레이를 선택하지 마십시오.

  4. 적용을 클릭합니다.

관련 주제

  • 한 디스플레이에서 전체 화면 비디오를 보면서 다른 디스플레이에서 작업하기

  • 전체 화면 비디오를 볼 디스플레이 선택

  • 한 디스플레이에 전체 화면 슬라이드쇼를 표시하면서 다른 디스플레이에서 제어하기

  • 전체 화면 비디오 수정 옵션


한 디스플레이에 전체 화면 슬라이드쇼를 표시하면서 다른 디스플레이에서 제어하는 방법

참고: 전체 화면 비디오 미러링은 GeForce 8 시리즈 이상의 GPU 및 Windows Vista 체제하의 모든 GPU에서 사용할 수 없습니다.

한 디스플레이에 전체 화면 슬라이드쇼를 표시하면서 다른 디스플레이에서 제어하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 전체 화면 비디오 수정 옵션을 클릭하여 페이지를 엽니다.

  2. 아직 선택하지 않은 경우에는 전체 화면으로 다음에도 표시: 옵션을 선택하십시오.

  3. 다음도 표시... 텍스트 오른쪽에 나타나는 목록을 클릭한 후 전체 화면 슬라이드쇼를 보려는 디스플레이를 선택하십시오.

    4. 참고: 한 디스플레이에서 제어 작업을 수행하면서 다른 디스플레이에서는 슬라이드쇼를 보려고 하는 경우, 제어 작업을 수행하려는 디스플레이를 선택하지 마십시오.

  4. 적용을 클릭합니다.

관련 주제

  • 한 디스플레이에서 전체 화면 비디오를 보면서 다른 디스플레이에서 작업하기

  • 전체 화면 비디오를 볼 디스플레이 선택

  • 한 디스플레이에 전체 화면 프리젠테이션을 표시하면서 다른 디스플레이에서 제어하기

  • 전체 화면 비디오 수정 옵션


전체 화면 비디오 참고

이 섹션에서는 전체 화면 비디오 참고 정보를 제공합니다.

  • 전체 화면 비디오 옵션 수정


전체 화면 비디오 옵션 수정

전체 화면 비디오 미러링을 활성화하면 전체 화면 비디오 컨텐트를 한 디스플레이에서 보면서 다른 디스플레이의 작은 창으로 비디오를 볼 수 있습니다.

전체 화면으로 다음에도 표시

다른 디스플레이에서 작업하는 동안 전체 화면 비디오를 보려는 디스플레이를 선택할 수 있도록 합니다.

참고: 한 디스플레이에서 작업하면서 다른 디스플레이에서 비디오를 보려면 다른 작업을 하려는 디스플레이를 선택하지 마십시오.

내 응용 프로그램 보기에만 표시

비디오 미러링 기능을 끄고 한 응용 프로그램 창에서만 비디오를 볼 수 있도록 합니다.

참고: 전체 화면 비디오 미러링은 GeForce 8 시리즈 이상의 GPU 및 Windows Vista 체제하의 모든 GPU에서 사용할 수 없습니다.

관련 주제

  • 한 디스플레이에서 전체 화면 비디오를 보면서 다른 디스플레이에서 작업하기

  • 전체 화면 비디오를 볼 디스플레이 선택

  • 한 디스플레이에 전체 화면 프리젠테이션을 표시하면서 다른 디스플레이에서 제어하기

  • 한 디스플레이에 전체 화면 슬라이드쇼를 표시하면서 다른 디스플레이에서 제어하기


TV 및 HDTV 설정

주어진 환경에서 텔레비전 화질을 최상으로 조정할 수 있습니다. 이 페이지를 사용하여 텔레비전 화면에 적용하려는 밝기, 대비, 채도 및 깜빡임 필터 효과를 조정하십시오. 화면 깜빡임을 줄이려면 깜빡임 필터 값을 올려야 합니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법

  • 내 텔레비전 밝기 조절

  • 내 텔레비전 대비 조절

  • 내 텔레비전 채도 조절

  • 내 텔레비전 깜빡임 현상 감소


텔레비전 화면의 밝기 조정 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 텔레비전 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 밝기 슬라이더를 이동시켜 바탕화면의 밝기를 높이거나 낮추십시오.

관련 주제

  • 내 텔레비전 대비 조절

  • 내 텔레비전 채도 조절

  • 내 텔레비전 깜빡임 현상 감소

  • TV 이미지


텔레비전 화면의 대비 조정 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 텔레비전 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 대비 슬라이더를 이동시켜 텔레비전 화면의 대비를 높이거나 낮추십시오.

관련 주제

  • 내 텔레비전 밝기 조절

  • 내 텔레비전 채도 조절

  • 내 텔레비전 깜빡임 현상 감소

  • TV 이미지


텔레비전 화면의 채도 조정 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 텔레비전 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 채도 슬라이더를 이동시켜 텔레비전 화면의 채도를 높이거나 낮추십시오.

관련 주제

  • 내 텔레비전 밝기 조절

  • 내 텔레비전 대비 조절

  • 내 텔레비전 깜빡임 현상 감소

  • TV 이미지


텔레비전 화면의 깜빡거림 현상을 줄이는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 텔레비전 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 깜빡임 필터 슬라이더를 움직여 텔레비전 화면에 적용하려는 깜빡임 필터 수준을 조정합니다. 깜빡임 필터를 올리면 화면 깜빡임 현상이 감소합니다.

참고: 하드웨어 디코더에서 DVD 영화를 재생할 때는 슬라이더를 맨 왼쪽으로 밀어 깜빡임 필터를 완전히 끄는 것이 좋습니다.

관련 주제

  • 내 텔레비전 밝기 조절

  • 내 텔레비전 대비 조절

  • 내 텔레비전 채도 조절

  • TV 이미지


TV 설정 참고

이 섹션에서는 TV 설정에 대한 참고 정보를 제공합니다.

  • TV 이미지


TV 이미지

주어진 환경에서 텔레비전 화질을 최상으로 조정할 수 있습니다. 이 페이지를 사용하여 텔레비전 화면에 적용하려는 밝기, 대비, 채도 및 깜빡임 필터 효과를 조정하십시오.

  • 밝기 슬라이더를 사용하여 텔레비전 화면의 밝기 또는 어둡기를 조정합니다. 밝기 수준이 낮을수록 화면이 어둡게 나타나고, 수준이 높을수록 화면이 밝게 나타납니다.

  • 텔레비전 화면이 회색 또는 빛이 바란 색으로 나타나는 경우 대비 슬라이더를 사용합니다. 이 기능은 화면의 밝은 부분과 어두운 부분의 차이를 뚜렷하게 해 줍니다.

  • 채도 슬라이더를 사용하면 텔레비전 화면의 색 순도를 높이거나 낮출 수 있습니다. 회색을 너무 많이 포함한 색상은 채도가 낮은 경우입니다.

  • 깜빡임 필터 슬라이더를 사용하여 텔레비전 화면에 적용하려는 깜빡임 필터 수준을 조정하십시오. 깜빡임 필터를 올리면 화면 깜빡임 현상이 감소합니다.

관련 주제

  • 내 텔레비전 밝기 조절

  • 내 텔레비전 대비 조절

  • 내 텔레비전 채도 조절

  • 내 텔레비전 깜빡임 현상 감소


TV/HD 포맷

표준 텔레비전(TV) 또는 고화질 텔레비전(HDTV)에 사용할 신호 포맷 이외에도 HDTV를 사용하는 경우 국가 지정 신호 또는 HDTV 디스플레이 포맷을 변경할 수 있습니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법

  • 내 TV 설정을 위한 안내 절차 따르기

  • 내 텔레비전 또는 HDTV를 위한 커넥터 변경

  • 내 텔레비전에 대한 국가 지정 신호 포맷 또는 신호 기점 변경

  • 내 HDTV를 위한 HDTV 포맷 변경

  • 내 TV를 위한 HDMI 컬러 포맷 변경

  • TV를 위한 DisplayPort 컬러 포맷 변경하기


내 TV 설정을 위한 안내 절차 따르기

텔레비전 설치 마법사는 컴퓨터와 함께 사용할 텔레비전을 구성하기 위한 절차를 안내합니다.

내 TV 설정을 위한 안내 절차 따르기

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 텔레비전 설치 마법사 실행을 클릭합니다.

  2. 다음 사항을 수행하기 위해 마법사의 지시를 따르십시오.

  • 커넥터 유형 선택

  • nView 디스플레이 모드 선택

관련 주제

  • 내 텔레비전 또는 HDTV를 위한 커넥터 변경

  • 내 텔레비전에 대한 국가 지정 신호 포맷 또는 신호 기점 변경

  • 내 HDTV를 위한 HDTV 포맷 변경

  • TV 포맷


텔레비전 또는 HDTV를 위한 커넥터 변경 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 신호 또는 HD 포맷 변경을 클릭하여 관련 페이지를 엽니다.

  2. 다음 단계 중 하나를 따르십시오.

  3. 표준 텔레비전 디스플레이를 사용하고 있는 경우, 커넥터 목록을 복합 또는 S-비디오와 같은 텔레비전 커넥터로 설정합니다. (자동 선택 옵션이 있는 경우에는 올바른 선택이 무엇인지 확실하지 않을 때 선택할 수 있습니다.)

  4. 컴포넌트로 HDTV 디스플레이를 연결한 경우, 커넥터 목록을 컴포넌트로 설정하십시오. (자동 선택 옵션이 있는 경우에는 올바른 선택이 무엇인지 확실하지 않을 때 선택할 수 있습니다.)

  5. DVI로 HDTV 디스플레이를 연결한 경우, 커넥터 목록을 DVI로 설정하십시오. (자동 선택 옵션이 있는 경우에는 올바른 선택이 무엇인지 확실하지 않을 때 선택할 수 있습니다.)

  6. HDMI로 HDTV 디스플레이를 연결한 경우, 커넥터 목록을 HDMI로 설정하십시오. (자동 선택 옵션이 있는 경우에는 올바른 선택이 무엇인지 확실하지 않을 때 선택할 수 있습니다.)

  7. DisplayPort로 HDTV 디스플레이를 연결한 경우, 커넥터 목록을 DisplayPort로 설정하십시오. (자동 선택 옵션이 있는 경우에는 올바른 선택이 무엇인지 확실하지 않을 때 선택할 수 있습니다.)

관련 주제

  • 내 텔레비전에 대한 국가 지정 신호 포맷 또는 신호 기점 변경

  • 내 HDTV를 위한 HDTV 포맷 변경

  • 내 TV를 위한 HDMI 컬러 포맷 변경

  • TV 포맷


표준 텔레비전을 위한 국가 지정 신호 포맷 변경 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 신호 또는 HD 포맷 변경을 클릭하여 관련 페이지를 엽니다.

  2. 텔레비전/HDTV 신호 포맷 선택 페이지에서, 텔레비전 커넥터에 복합 또는 S-비디오와 같은 커넥터 목록을 설정하십시오. (자동 선택 옵션이 제공되는 경우, 이를 선택해도 무방합니다.)

  3. 신호 목록에서 국가 위치에 따라 신호 포맷을 선택합니다.

관련 주제

  • 내 텔레비전 또는 HDTV를 위한 커넥터 변경

  • 내 HDTV를 위한 HDTV 포맷 변경

  • 내 TV를 위한 HDMI 컬러 포맷 변경

  • TV 포맷


내 HDTV를 위한 HDTV 포맷 변경 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 신호 또는 HD 포맷 변경을 클릭하여 관련 페이지를 엽니다.

  2. 변경하려는 텔레비전을 선택합니다.

  3. 목록에서 커넥터 유형을 선택합니다. 올바른 결정을 쉽게 할 수 있도록 선택한 커넥터 이미지가 표시됩니다.

    • 컴포넌트, 이것은 HDTV가 컴포넌트 커넥터로 컴퓨터에 연결되어 있는 경우에 표시됩니다.

    • DVI(디지털), 이것은 HDTV가 DVI 커넥터로 컴퓨터에 연결되어 있는 경우에 표시됩니다.

    • 복합, 이것은 HDTV가 복합 커넥터로 컴퓨터에 연결되어 있는 경우에 표시됩니다.

    • HDMI, 이것은 HDTV가 HDMI 커넥터로 컴퓨터에 연결되어 있는 경우에 표시됩니다.

    • DisplayPort, 이것은 HDTV가 DisplayPort 커넥터로 컴퓨터에 연결되어 있는 경우에 표시됩니다.

  4. 사용하려는 신호 포맷을 선택합니다.

    5. HD 포맷(모드) 목록은 여러 HDTV 디스플레이 포맷 및 480p (720x480 프로그래시브), 480i (720x480 인터레이스) 등과 같은 동등한 화면 해상도를 표시합니다. 원하는 결과를 나타내는 포맷을 선택하십시오.

    참고: 일반적으로 프로그래시브 포맷은 감소된 깜빡거림으로 더욱 안정된 이미지를 제공합니다. 지원되는 디스플레이 포맷 목록을 보려면 HDTV 사용 설명서를 참고하십시오.

    참고: 어떤 HD 포맷을 선택해야 하는지 잘 모르는 경우, HDTV 디스플레이에 대해 적합한 선택을 가이드해 주는 결정 도움 단추를 클릭하십시오.

    참고: HD 포맷은 일본의 경우 Dn 포맷으로 표시되며 이 목록에 표시된 것과 같습니다.

    HD 포맷 | 전송될 비디오 신호 포맷
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

관련 주제

  • 내 텔레비전 또는 HDTV를 위한 커넥터 변경

  • 내 텔레비전에 대한 국가 지정 신호 포맷 또는 신호 기점 변경

  • 내 TV를 위한 HDMI 컬러 포맷 변경

  • TV 포맷


TV를 위한 HDMI 컬러 포맷 변경하기

이 지시사항은 그래픽 카드의 HDMI 커넥터에 연결되어 있는 TV에 적용됩니다.

TV를 위한 HDMI 컬러 포맷 변경하기

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 디지털 컬러 포맷 선택을 클릭하여 관련 페이지를 엽니다.

  2. 두 개 이상의 TV가 HDMI 커넥터를 통해 연결되어 있는 경우, 변경하려는 TV에 해당하는 아이콘을 클릭합니다.

  3. 디지털 컬러 포맷 목록 화살표를 클릭한 후 사용하려는 컬러 포맷을 클릭합니다.

관련 주제

  • 내 텔레비전 또는 HDTV를 위한 커넥터 변경

  • 내 텔레비전에 대한 국가 지정 신호 포맷 또는 신호 기점 변경

  • 내 HDTV를 위한 HDTV 포맷 변경

  • TV 포맷


TV를 위한 DisplayPort 컬러 포맷 변경하기

이 지시사항은 그래픽 카드의 DisplayPort 커넥터에 연결되어 있는 TV에 적용됩니다.

TV를 위한 DisplayPort 컬러 포맷 변경하기

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 디지털 컬러 포맷 선택을 클릭하여 관련 페이지를 엽니다.

  2. 두 개 이상의 TV가 DisplayPort 커넥터를 통해 연결되어 있는 경우, 변경하려는 TV에 해당하는 아이콘을 클릭합니다.

  3. 디지털 컬러 포맷 목록 화살표를 클릭한 후 사용하려는 컬러 포맷을 클릭합니다.

관련 주제

  • 내 텔레비전 또는 HDTV를 위한 커넥터 변경

  • 내 텔레비전에 대한 국가 지정 신호 포맷 또는 신호 기점 변경

  • 내 HDTV를 위한 HDTV 포맷 변경

  • TV 포맷


TV/HD 포맷 참고

이 섹션에서는 TV 및 HD 포맷 참고 정보를 제공합니다.

  • TV 포맷


TV 포맷

표준 텔레비전(TV) 또는 고화질 텔레비전(HDTV)에 사용할 신호 포맷 이외에도 HDTV를 사용하는 경우 국가 지정 신호 또는 HDTV 디스플레이 포맷을 변경할 수 있습니다.

커넥터

  • 복합 또는 S-비디오 커넥터는 표준 텔레비전 디스플레이에 적용됩니다.

  • 컴포넌트 커넥터는 컴포넌턴트 커넥터가 있는 HDTV에 적용됩니다.

  • DVI(디지털) 커넥터는 DVI 커넥터가 있는 HDTV에 적용됩니다.

  • HMDI(디지털) 커넥터는 HDMI 커넥터가 있는 HDTV에 적용됩니다.

  • DisplayPort(디지털) 커넥터는 DisplayPort 커넥터가 있는 HDTV에 적용됩니다.

  • 선택해야 하는 커넥터가 확실하지 않은 경우에는 자동 선택을 사용할 수 있습니다.

신호 포맷/HD 포맷

신호 포맷. 표준 텔레비전을 사용하고 복합 또는 S-비디오를 커넥터로 사용하기로 선택한 경우, 신호 목록에 사용자의 국가 위치에 따른 신호 포맷이 포함되어 있습니다. 텔레비전/HDTV 신호 포맷 선택 페이지에서, 텔레비전 커넥터에 복합 또는 S-비디오와 같은 커넥터 목록을 설정하십시오. (자동 선택 옵션이 제공되는 경우, 이를 선택해도 무방합니다.)

HD 포맷

HDTV를 사용하고 컴포넌트 또는 DVI(디지털)를을 커넥터로 선택한 경우, HD 포맷(모드) 목록은 여러 HDTV 디스플레이 포맷을 480p (720x480 프로그래시브), 480i (720x480 인터레이스) 등과 같은 같은 화면 해상도와 함께 표시합니다. 원하는 결과를 나타내는 포맷을 선택하십시오.

참고: 일반적으로 프로그래시브 포맷은 감소된 깜빡거림으로 더욱 안정된 이미지를 제공합니다. 지원되는 디스플레이 포맷 목록을 보려면 HDTV 사용 설명서를 참고하십시오.

참고: 어떤 HD 포맷을 선택해야 하는지 잘 모르는 경우, HDTV 디스플레이에 대해 적합한 선택을 가이드해 주는 결정 도움 단추를 클릭하십시오.

관련 주제

  • 내 텔레비전 또는 HDTV를 위한 커넥터 변경

  • 내 텔레비전에 대한 국가 지정 신호 포맷 또는 신호 기점 변경

  • 내 HDTV를 위한 HDTV 포맷 변경


TV의 바탕화면 크기 및 위치

마우스(이 페이지의 화살표 키를 클릭) 또는 키보드에 있는 화살표 키를 사용하여 바탕화면의 위치를 텔레비전 화면에 더 잘 맞도록 조절할 수 있습니다. 실제 텔레비전 세트의 컨트롤(단추) 대신 유용하게 사용할 수 있습니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법

  • 내 텔레비전 바탕화면의 크기 조정

  • 내 텔레비전 바탕화면을 크게 표시

  • 내 텔레비전 바탕화면을 작게 표시

  • 내 텔레비전 바탕화면 위치 조정

  • 내 텔레비전 바탕화면 위치를 왼쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 오른쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 위로 이동

  • 내 텔레비전 바탕화면 위치를 아래로 이동


텔레비전의 바탕화면 크기를 조정하는 방법

텔레비전에 바탕화면을 작게 표시하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. 텔레비전 화면의 바탕화면 크기를 줄이려면 크기:로 레이블된 이미지의 (-) 단추를 원하는 바탕화면 크기로 줄어들 때까지 계속 클릭합니다.

텔레비전에 바탕화면을 크게 표시하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. 텔레비전 화면의 바탕화면 크기를 늘리려면 크기:로 레이블된 이미지의 (+) 단추를 원하는 바탕화면 크기로 늘어날 때까지 계속 클릭합니다.

관련 주제

  • 내 텔레비전 바탕화면을 크게 표시

  • 내 텔레비전 바탕화면을 작게 표시

  • 내 텔레비전 바탕화면 위치 조정

  • 내 텔레비전 바탕화면 위치를 왼쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 오른쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 위로 이동

  • 내 텔레비전 바탕화면 위치를 아래로 이동

  • TV의 바탕화면 크기 및 위치


텔레비전 바탕화면을 크게 표시하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. 텔레비전 화면의 바탕화면 크기를 늘리려면 크기: 로 레이블된 이미지의 (+) 단추를 원하는 바탕화면 크기로 늘어날 때까지 계속 클릭합니다.

관련 주제

  • 내 텔레비전 바탕화면의 크기 조정

  • 내 텔레비전 바탕화면을 작게 표시

  • 내 텔레비전 바탕화면 위치 조정

  • 내 텔레비전 바탕화면 위치를 왼쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 오른쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 위로 이동

  • 내 텔레비전 바탕화면 위치를 아래로 이동

  • TV의 바탕화면 크기 및 위치


텔레비전 바탕화면을 작게 표시하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. 텔레비전 화면의 바탕화면 크기를 줄이려면 크기: 로 레이블된 이미지의 (-) 단추를 원하는 바탕화면 크기로 줄어들 때까지 계속 클릭합니다.

관련 주제

  • 내 텔레비전 바탕화면의 크기 조정

  • 내 텔레비전 바탕화면을 크게 표시

  • 내 텔레비전 바탕화면 위치 조정

  • 내 텔레비전 바탕화면 위치를 왼쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 오른쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 위로 이동

  • 내 텔레비전 바탕화면 위치를 아래로 이동

  • TV의 바탕화면 크기 및 위치


텔레비전의 바탕화면 위치를 조정하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. 텔레비전에서 바탕화면을 오른쪽, 왼쪽, 위쪽, 아래쪽으로 움직일 것인지 여부에 따라 다음 단계 중 하나를 사용하십시오.

  • 텔레비전 화면의 바탕화면을 위로 이동시키려면, 위치: 라고 레이블된 이미지에 표시되는 위 방향 화살표 [image] 를 원하는 결과가 나타날 때까지 계속 클릭합니다.

  • 텔레비전 화면의 바탕화면을 아래로 이동시키려면, 위치: 라고 레이블된 이미지에 표시되는 아래 방향 화살표 [image] 를 원하는 결과가 나타날 때까지 계속 클릭합니다.

  • 텔레비전 화면의 바탕화면을 오른쪽으로 이동시키려면, 위치: 라고 레이블된 이미지에 표시되는 오른쪽 방향 화살표 [image] 를 원하는 결과가 나타날 때까지 계속 클릭합니다.

  • 텔레비전 화면의 바탕화면을 왼쪽으로 이동시키려면, 위치: 라고 레이블된 이미지에 표시되는 왼쪽 방향 화살표 [image] 를 원하는 결과가 나타날 때까지 계속 클릭합니다.

관련 주제

  • 내 텔레비전 바탕화면의 크기 조정

  • 내 텔레비전 바탕화면을 크게 표시

  • 내 텔레비전 바탕화면을 작게 표시

  • 내 텔레비전 바탕화면 위치를 왼쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 오른쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 위로 이동

  • 내 텔레비전 바탕화면 위치를 아래로 이동

  • TV의 바탕화면 크기 및 위치


바탕화면을 텔레비전 화면의 왼쪽으로 이동시키는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. 위치: 라고 레이블된 이미지에 표시되는 왼쪽 방향 화살표 [image] 를 원하는 결과가 나타날 때까지 계속 클릭하십시오.

관련 주제

  • 내 텔레비전 바탕화면의 크기 조정

  • 내 텔레비전 바탕화면을 크게 표시

  • 내 텔레비전 바탕화면을 작게 표시

  • 내 텔레비전 바탕화면 위치 조정

  • 내 텔레비전 바탕화면 위치를 오른쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 위로 이동

  • 내 텔레비전 바탕화면 위치를 아래로 이동

  • TV의 바탕화면 크기 및 위치


바탕화면을 텔레비전 화면의 오른쪽으로 이동시키는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. 위치: 라고 레이블된 이미지에 표시되는 왼쪽 방향 화살표 [image] 를 원하는 결과가 나타날 때까지 계속 클릭하십시오.

관련 주제

  • 내 텔레비전 바탕화면의 크기 조정

  • 내 텔레비전 바탕화면을 크게 표시

  • 내 텔레비전 바탕화면을 작게 표시

  • 내 텔레비전 바탕화면 위치 조정

  • 내 텔레비전 바탕화면 위치를 왼쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 위로 이동

  • 내 텔레비전 바탕화면 위치를 아래로 이동

  • TV의 바탕화면 크기 및 위치


텔레비전 화면에서 바탕화면을 위로 이동시키는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. 위치: 라고 레이블된 이미지에 표시되는 왼쪽 방향 화살표 [image] 를 원하는 결과가 나타날 때까지 계속 클릭하십시오.

관련 주제

  • 내 텔레비전 바탕화면의 크기 조정

  • 내 텔레비전 바탕화면을 크게 표시

  • 내 텔레비전 바탕화면을 작게 표시

  • 내 텔레비전 바탕화면 위치 조정

  • 내 텔레비전 바탕화면 위치를 왼쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 오른쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 아래로 이동

  • TV의 바탕화면 크기 및 위치


텔레비전 화면에서 바탕화면을 아래로 이동시키는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. 위치: 라고 레이블된 이미지에 표시되는 왼쪽 방향 화살표 [image] 를 원하는 결과가 나타날 때까지 계속 클릭하십시오.

관련 주제

  • 내 텔레비전 바탕화면의 크기 조정

  • 내 텔레비전 바탕화면을 크게 표시

  • 내 텔레비전 바탕화면을 작게 표시

  • 내 텔레비전 바탕화면 위치 조정

  • 내 텔레비전 바탕화면 위치를 왼쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 오른쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 위로 이동

  • TV의 바탕화면 크기 및 위치


TV의 바탕화면 크기 및 위치 참고

이 섹션에서는 TV의 크기 및 위치에 대한 참고 정보를 제공합니다.

  • TV의 바탕화면 크기 및 위치


TV Size Move

TV의 바탕화면 크기 및 위치

화면 위치 및 크기 조정 페이지를 사용하여 텔레비전 화면의 바탕화면이나 이미지 위치 및 크기를 조정하십시오.

위치 - 위치:라고 레이블된 이미지에 있는 화살표 단추를 사용하여 텔레비전 화면의 바탕화면이나 이미지의 위치를 조정합니다.

바탕화면 또는 이미지를 텔레비전 화면에서 왼쪽으로 이동시키려면 [image] 단추를 클릭하십시오. 다음과 같은 경우에 사용:

  • 화면 왼쪽에 검정 테두리가 있는 경우.

  • 바탕화면 또는 이미지를 화면 중앙에 놓으려고 하는 경우.

  • 바탕화면 또는 이미지의 오른쪽 면이 화면 밖으로 확장된 경우.

바탕화면 또는 이미지를 텔레비전 화면에서 오른쪽으로 이동시키려면 [image] 단추를 클릭하십시오. 다음과 같은 경우에 사용:

    • 화면 오른쪽에 검정 테두리가 있는 경우.

    • 바탕화면 또는 이미지를 화면 중앙에 놓으려고 하는 경우.

    • 디스플레이 왼쪽에 검정 테두리가 있는 경우.

텔레비전 화면의 이미지 또는 바탕화면을 위로 이동시키려면 [image] 단추를 클릭하십시오. 다음과 같은 경우에 사용:

    • 화면 상단에 검정 테두리가 있는 경우.

    • 바탕화면 또는 이미지를 화면 중앙에 놓으려고 하는 경우.

    • 바탕화면 하단이 화면 밖으로 확장된 경우

텔레비전 화면의 이미지 또는 바탕화면을 아래로 이동시키려면 [image] 단추를 클릭하십시오. 다음과 같은 경우에 사용:

  • 화면 하단에 검정 테두리가 있는 경우.

  • 바탕화면 또는 이미지를 화면 중앙에 놓으려고 하는 경우.

  • 화면 하단에 검정 테두리가 있는 경우.

크기 - 크기라고 레이블된 이미지에 있는 (+) 및 (-) 단추를 사용하여 텔레비전 화면의 바탕화면 또는 이미지 크기를 조정하십시오.

  • (+)단추를 클릭하여 화면의 바탕화면 또는 이미지 크기를 확대하십시오. 바탕화면이나 이미지 둘레에 형성된 검정 테두리가 있을 때 이 단추를 사용하여 이미지를 화면에 채울 수 있습니다.

  • (-) 단추를 클릭하여 화면의 바탕화면 또는 이미지 크기를 축소하십시오. 이 단추는 이미지 또는 바탕화면 일부가 가시 화면 밖으로 확장되는 경우에 사용할 수 있습니다.

관련 주제

  • 내 텔레비전 바탕화면의 크기 조정

  • 내 텔레비전 바탕화면을 크게 표시

  • 내 텔레비전 바탕화면을 작게 표시

  • 내 텔레비전 바탕화면 위치 조정

  • 내 텔레비전 바탕화면 위치를 왼쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 오른쪽으로 이동

  • 내 텔레비전 바탕화면 위치를 위로 이동

  • 내 텔레비전 바탕화면 위치를 아래로 이동


HDTV의 바탕화면 크기 및 위치

바탕화면의 크기를 줄이는 이유

바탕화면이나 그림이 화면 밖에서 표시되어 바탕화면 요소 가장자리가 잘려나가는 경우, HDTV 화면의 바탕화면 크기를 줄일 수 있습니다.

바탕화면 크기를 늘리는 이유

바탕화면이나 이미지가 전체 화면을 채우지 못하고 바탕화면 둘레에 검정 테두리가 보일 때 HDTV 화면의 바탕화면 크기를 늘릴 수 있습니다.

HDTV에 큰 바탕화면을 팬하는 이유

이미지가 화면 밖에 표시되어 바탕화면이나 이미지 일부가 잘려나가는 경우 바탕화면을 팬할 수 있습니다. 패닝이란 마우스를 디스플레이의 가장자리, 즉 바탕화면/이미지가 잘려나가기 시작하는 부분을 향해 움직이면(예: 오른쪽, 왼쪽, 위 또는 아래 가장자리) 숨겨진 이미지 부분을 볼 수 있습니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법

  • 내 HDTV에 바탕화면을 작게 표시

  • 내 HDTV에 바탕화면을 확대

  • HDTV의 큰 바탕화면 팬하기

  • 내 HDTV의 바탕화면 테두리 잘림 현상 수정

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수평 픽셀 수 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수직 픽셀 수 조정

  • 인터레이스 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • 프로그래시브 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • HDTV 화면 위치 조정

  • HDTV 바탕화면 크기 조정


HDTV 화면의 바탕화면 크기를 축소하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 HDTV 바탕화면 크기 조정을 클릭하여 관련 페이지를 엽니다.

  2. 바탕화면 크기 조정 단추를 클릭합니다.

  3. 슬라이더를 사용하여 원하는 결과를 얻을 때까지 바탕화면/이미지 크기를 축소하십시오.

관련 주제

  • 내 HDTV에 바탕화면을 확대

  • HDTV의 큰 바탕화면 팬하기

  • 내 HDTV의 바탕화면 테두리 잘림 현상 수정

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수평 픽셀 수 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수직 픽셀 수 조정

  • 인터레이스 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • 프로그래시브 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • HDTV 화면 위치 조정

  • HDTV 바탕화면 크기 조정

  • HDTV의 바탕화면 크기 조정(표준)

  • HDTV의 바탕화면 크기 조정(고급)


HDTV 화면에서 바탕화면을 확대하는 방법

HDTV 화면에서 바탕화면을 확대하는 표시하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 HDTV 바탕화면 크기 조정을 클릭하여 관련 페이지를 엽니다.

  2. 바탕화면 크기 조정 단추를 클릭합니다.

  3. 원하는 결과를 얻을 때까지 바탕화면 크기를 늘리려면 슬라이더를 사용하십시오.

관련 주제

  • 내 HDTV에 바탕화면을 작게 표시

  • HDTV의 큰 바탕화면 팬하기

  • 내 HDTV의 바탕화면 테두리 잘림 현상 수정

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수평 픽셀 수 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수직 픽셀 수 조정

  • 인터레이스 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • 프로그래시브 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • HDTV 화면 위치 조정

  • HDTV 바탕화면 크기 조정

  • HDTV의 바탕화면 크기 조정(표준)

  • HDTV의 바탕화면 크기 조정(고급)


HDTV의 큰 바탕화면을 팬하는 방법

참고: 다음 단계들에서 설명하는 옵션의 사용 가능 여부는 특정 HDTV 구성에 달려 있습니다.

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 HDTV 바탕화면 크기 조정을 클릭하여 관련 페이지를 엽니다.

  2. 내 바탕 화면의 크기를 조정하지 않기 단추를 선택합니다.

  3. 내 마우스가 이 영역에 들어올 때 패닝 허용 확인란을 선택합니다.

  4. 이 슬라이더를 사용하여 잘린 바탕화면/이미지의 가장자리를 보기 위해 팬하려는 영역 크기(확대 및 축소 설정 사이)를 설정합니다.

    미리보기 창은 슬라이더를 움직일 때 확대되거나 축소된 패닝 영역을 표시합니다.

관련 주제

  • 내 HDTV에 바탕화면을 작게 표시

  • 내 HDTV에 바탕화면을 확대

  • 내 HDTV의 바탕화면 테두리 잘림 현상 수정

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수평 픽셀 수 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수직 픽셀 수 조정

  • 인터레이스 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • 프로그래시브 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • HDTV 화면 위치 조정

  • HDTV 바탕화면 크기 조정

  • HDTV의 바탕화면 크기 조정(표준)

  • HDTV의 바탕화면 크기 조정(고급)


HDTV의 바탕화면 테두리 잘림 현상을 수정하는 방법

바탕화면이 화면에서 잘리는 현상을 고치려면 다음을 참고하십시오.

  • 내 HDTV에 바탕화면을 작게 표시

  • HDTV의 큰 바탕화면 팬하기

관련 주제

  • 내 HDTV에 바탕화면을 작게 표시

  • 내 HDTV에 바탕화면을 확대

  • HDTV의 큰 바탕화면 팬하기

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수평 픽셀 수 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수직 픽셀 수 조정

  • 인터레이스 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • 프로그래시브 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • HDTV 화면 위치 조정

  • HDTV 바탕화면 크기 조정

  • HDTV의 바탕화면 크기 조정(표준)

  • HDTV의 바탕화면 크기 조정(고급)


HDTV 디스플레이에 대한 재생 빈도를 미세 조정하는 방법

참고: HDTV 디스플레이에서 사용자 정의 타이밍으로 작업하려면 고급 사용자이며 디스플레이 타이밍 개념을 잘 알고 있는 사용자여야 합니다.

  1. 보기 메뉴에서 고급을 선택합니다.

  2. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 사용자 정의 해상도 관리를 클릭합니다.

  3. 사용자 정의 해상도 목록에서 재생 빈도를 수정하려는 사용자 정의 해상도를 선택합니다.

  4. 편집... 단추를 클릭합니다.

  5. 사용자 정의 해상도 대화 상자에서, 필요에 따라 원하는 재생 빈도 값을 편집합니다.

재생 빈도는 전체 화면이 재생되는 주파수를 나타냅니다. 구체적으로 말하면, 재생 빈도는 수상관의 전자빔이 CRT(아날로그 디스플레이) 케이스에서 위아래로 움직이는 초당 회수를 나타냅니다. 참고: 이 빈도수는 디스플레이의 최대 수평 주사율 및 현재 해상도에 의해 제한되며 해상도가 높을수록 주사선이 더 많습니다.

참고: 값은 디스플레이의 최대 수직 주사율을 초과하면 안됩니다.

  6. 테스트 단추를 클릭하여 설정을 테스트합니다.

  7. 완료되면 확인을 클릭합니다.

관련 주제

  • 내 HDTV에 바탕화면을 작게 표시

  • 내 HDTV에 바탕화면을 확대

  • HDTV의 큰 바탕화면 팬하기

  • 내 HDTV의 바탕화면 테두리 잘림 현상 수정

  • 내 HDTV 디스플레이의 볼 수 있는 수평 픽셀 수 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수직 픽셀 수 조정

  • 인터레이스 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • 프로그래시브 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • HDTV 화면 위치 조정

  • HDTV 바탕화면 크기 조정

  • HDTV의 바탕화면 크기 조정(표준)

  • HDTV의 바탕화면 크기 조정(고급)


HDTV 디스플레이의 볼 수 있는 수평 픽셀수 조정 방법

참고: HDTV 디스플레이에서 사용자 정의 타이밍으로 작업하려면 고급 사용자이며 디스플레이 타이밍 개념을 잘 알고 있는 사용자여야 합니다.

  1. 보기 메뉴에서 고급을 선택합니다.

  2. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 사용자 정의 해상도 관리를 클릭합니다.

  3. 사용자 정의 해상도 목록에서 사용자 정의 해상도를 선택합니다.

  4. 편집 단추를 클릭합니다.

  5. 사용자 정의 해상도 대화 상자에서 수평 선 하나에 보이게 할 픽셀 수에 대한 새 값을 입력하여, 볼 수 있는 수평 픽셀 수 필드 값을 편집합니다.

참고: 사용자 정의 해상도 페이지의 기타 매개 변수에 대한 추가 정보를 보려면 HDTV를 위한 사용자 정의 해상도 만들기를 참고하십시오.

  6. 테스트 단추를 클릭하여 설정을 테스트합니다.

  7. 완료되면 확인을 클릭합니다.

관련 주제

  • 내 HDTV에 바탕화면을 작게 표시

  • 내 HDTV에 바탕화면을 확대

  • HDTV의 큰 바탕화면 팬하기

  • 내 HDTV의 바탕화면 테두리 잘림 현상 수정

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수직 픽셀 수 조정

  • 인터레이스 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • 프로그래시브 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • HDTV 화면 위치 조정

  • HDTV 바탕화면 크기 조정

  • HDTV의 바탕화면 크기 조정(표준)

  • HDTV의 바탕화면 크기 조정(고급)


HDTV 디스플레이의 볼 수 있는 수직 픽셀 수 조정 방법

참고: HDTV 디스플레이에서 사용자 정의 타이밍으로 작업하려면 고급 사용자이며 디스플레이 타이밍 개념을 잘 알고 있는 사용자여야 합니다.

  1. 보기 메뉴에서 고급을 선택합니다.

  2. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 사용자 정의 해상도 관리를 클릭합니다.

  3. 사용자 정의 해상도 상자에 표시되는 목록에서 사용자 정의 해상도를 선택합니다.

  4. 편집… 단추를 클릭합니다.

  5. 사용자 정의 해상도 대화 상자에서 수직 선 하나에 보이게 할 픽셀 수에 대한 새 값을 입력하여, 볼 수 있는 수직 픽셀 수 필드 값을 편집합니다.

참고: 사용자 정의 해상도 페이지의 기타 매개 변수에 대한 추가 정보를 보려면 HDTV를 위한 사용자 정의 해상도 만들기를 참고하십시오.

  6. 테스트 단추를 클릭하여 설정을 테스트합니다.

  7. 완료되면 확인을 클릭합니다.

관련 주제

  • 내 HDTV에 바탕화면을 작게 표시

  • 내 HDTV에 바탕화면을 확대

  • HDTV의 큰 바탕화면 팬하기

  • 내 HDTV의 바탕화면 테두리 잘림 현상 수정

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수평 픽셀 수 조정

  • 인터레이스 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • 프로그래시브 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • HDTV 화면 위치 조정

  • HDTV 바탕화면 크기 조정

  • HDTV의 바탕화면 크기 조정(표준)

  • HDTV의 바탕화면 크기 조정(고급)


인터레이스 스캐닝을 사용하여 내 HDTV에 바탕화면을 표시하는 방법

참고: HDTV 디스플레이에서 사용자 정의 타이밍으로 작업하려면 고급 사용자이며 디스플레이 타이밍 개념을 잘 알고 있는 사용자여야 합니다.

  1. 보기 메뉴에서 고급을 선택합니다.

  2. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 사용자 정의 해상도 관리를 클릭합니다.

  3. 사용자 정의 타이밍 목록에서 "인터레이스"란 단어를 포함하고 있는 사용자 정의 해상도를 선택하십시오.

  4. 그러한 사용자 정의 해상도가 없는 경우에는 HDTV를 위한 사용자 정의 해상도 만들기 절차에 따라 만들고, 사용자 정의 해상도 페이지에서 인터레이스 사용 확인란을 반드시 선택하도록 하십시오.

관련 주제

  • 내 HDTV에 바탕화면을 작게 표시

  • 내 HDTV에 바탕화면을 확대

  • HDTV의 큰 바탕화면 팬하기

  • 내 HDTV의 바탕화면 테두리 잘림 현상 수정

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수평 픽셀 수 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수직 픽셀 수 조정

  • 프로그래시브 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • HDTV 화면 위치 조정

  • HDTV 바탕화면 크기 조정

  • HDTV의 바탕화면 크기 조정(표준)

  • HDTV의 바탕화면 크기 조정(고급)


프로그래시브 스캐닝을 사용하여 내 HDTV에 바탕화면을 표시하는 방법

참고: HDTV 디스플레이에서 사용자 정의 타이밍으로 작업하려면 고급 사용자이며 디스플레이 타이밍 개념을 잘 알고 있는 사용자여야 합니다.

  1. 보기 메뉴에서 고급을 선택합니다.

  2. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 사용자 정의 해상도 관리를 클릭합니다.

  3. 사용자 정의 해상도 목록에서 "프로그래시브"란 단어를 포함하고 있는 사용자 정의 해상도를 선택하십시오.

  4. 그러한 사용자 정의 해상도가 없는 경우에는 HDTV 디스플레이를 위한 사용자 정의 해상도 만들기 절차에 따라 만들고, 사용자 정의 해상도 페이지에서 인터레이스 사용 확인란 선택을 반드시 해제하도록 하십시오.

관련 주제

  • 내 HDTV에 바탕화면을 작게 표시

  • 내 HDTV에 바탕화면을 확대

  • HDTV의 큰 바탕화면 팬하기

  • 내 HDTV의 바탕화면 테두리 잘림 현상 수정

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수평 픽셀 수 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수직 픽셀 수 조정

  • 인터레이스 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • HDTV 화면 위치 조정

  • HDTV 바탕화면 크기 조정

  • HDTV의 바탕화면 크기 조정(표준)

  • HDTV의 바탕화면 크기 조정(고급)


HDTV 화면 위치 조정 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 화면 크기 및 위치 조정을 클릭하여 페이지를 엽니다.

  2. 위치: 이미지에서, 아무 화살표나 클릭하여 화면을 원하는 대로 수직 또는 수평으로 이동시키십시오.

관련 주제

  • 내 HDTV에 바탕화면을 작게 표시

  • 내 HDTV에 바탕화면을 확대

  • HDTV의 큰 바탕화면 팬하기

  • 내 HDTV의 바탕화면 테두리 잘림 현상 수정

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수평 픽셀 수 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수직 픽셀 수 조정

  • 인터레이스 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • 프로그래시브 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • HDTV 바탕화면 크기 조정

  • HDTV의 바탕화면 크기 조정(표준)

  • HDTV의 바탕화면 크기 조정(고급)


HDTV 바탕화면 크기를 조정하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 HDTV 바탕화면 크기 조정을 클릭하여 바탕화면의 크기를 늘리거나 줄일 수 있는 페이지를 엽니다.

참고: HDTV 바탕화면의 크기를 조정하면 비디오 재생 화면이 잘릴 수 있습니다.

관련 주제

  • 내 HDTV에 바탕화면을 작게 표시

  • 내 HDTV에 바탕화면을 확대

  • HDTV의 큰 바탕화면 팬하기

  • 내 HDTV의 바탕화면 테두리 잘림 현상 수정

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수평 픽셀 수 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수직 픽셀 수 조정

  • 인터레이스 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • 프로그래시브 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • HDTV 화면 위치 조정

  • HDTV의 바탕화면 크기 조정(표준)

  • HDTV의 바탕화면 크기 조정(고급)


HDTV의 바탕화면 크기 참고

이 섹션에서는 HDTV의 바탕화면 크기를 조정하기 위한 참고 정보를 제공합니다.

  • HDTV의 바탕화면 크기 조정(표준)

  • HDTV의 바탕화면 크기 조정(고급)


HDTV의 바탕화면 크기 조정(표준)

참고: NVIDIA 제어판 보기 메뉴를 표준으로 설정하는 경우, HDTV 바탕화면 크기 조정 페이지의 옵션이 표시됩니다.

바탕화면이 디스플레이 가시 영역 범위를 벗어나거나 디스플레이 영역 전체를 채우지 않을 때 HDTV 화면에 표시되는 바탕화면의 크기를 조정할 수 있습니다.

  • 바탕화면 크기 조정 단추는 전체 화면 바탕화면 크기 조정 창을 엽니다.

  • 미리 보기 그림 이미지는 바탕화면 크기를 조정할 때 사용할 수 있는 슬라이더가 있는 전체 화면 크기 조정 인터페이스의 미리 보기를 나타냅니다.

관련 주제

  • 내 HDTV에 바탕화면을 작게 표시

  • 내 HDTV에 바탕화면을 확대

  • HDTV의 큰 바탕화면 팬하기

  • 내 HDTV의 바탕화면 테두리 잘림 현상 수정

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수평 픽셀 수 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수직 픽셀 수 조정

  • 인터레이스 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • 프로그래시브 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • HDTV 화면 위치 조정

  • HDTV 바탕화면 크기 조정

  • HDTV의 바탕화면 크기 조정(고급)


HDTV의 바탕화면 크기 조정(고급)

참고: NVIDIA 제어판 보기 메뉴를 고급으로 설정하는 경우, 이 HDTV 바탕화면 크기 조정 및 팬 페이지의 옵션이 표시됩니다.

바탕화면이 디스플레이 가시 영역 범위를 벗어나거나 디스플레이 영역 전체를 채우지 않을 때 HDTV 화면에 표시되는 바탕화면의 크기를 조정할 수 있습니다. 또한 HDTV 패닝 기능을 사용하여 디스플레이 영역 범위를 벗어난 영역을 보기 위해 HDTV의 기본 해상도를 사용할 수 있는 이미지를 팬하거나 필요에 따라 다른 방법으로 바탕화면의 크기를 조정할 수 있습니다.

  • 내 바탕화면의 크기를 조정하지 않기는 패닝 허용... 섹션의 컨텐트를 활성화하고 HDTV의 기본 디스플레이 해상도를 사용하는 바탕화면이나 이미지를 표시합니다.

  • 내 마우스가 이 영역에 들어올 때 패닝 허용 확인란을 선택하면, 바탕화면을 팬하여 HDVT 화면 가장자리에서 잘린 요소를 볼 수 있습니다. 확대-축소 패닝 영역 슬라이더를 사용하여 마우스가 바탕화면을 팬할 영역 기점을 조정할 수 있습니다.

참고: 이 슬라이더의 값을 선택하면 패닝 영역 크기가 변하며, 이는 페이지 오른쪽에 표시되는 패닝 영역 이미지에 동적으로 반영됩니다.

  • 내 바탕화면 크기 조정 옵션은 바탕화면 크기를 HDTV 화면에 맞도록 조정할 수 있도록 합니다.

참고: HDTV 바탕화면의 크기를 조정하면 비디오 재생 화면이 잘릴 수 있습니다.

  • 바탕화면 크기 조정 단추는 HDTV 화면의 바탕화면 크기를 조정할 수 있는 HDTV 바탕화면 크기 조정 창을 엽니다. 오른쪽 이미지는 바탕화면 크기를 조정하는데 사용할 수 있는 수평 슬라이더 하나와 수직 슬라이더 하나를 포함하는 전체 화면 크기 조정 창의 미리보기를 표시합니다.

관련 주제

  • 내 HDTV에 바탕화면을 작게 표시

  • 내 HDTV에 바탕화면을 확대

  • HDTV의 큰 바탕화면 팬하기

  • 내 HDTV의 바탕화면 테두리 잘림 현상 수정

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수평 픽셀 수 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수직 픽셀 수 조정

  • 인터레이스 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • 프로그래시브 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • HDTV 화면 위치 조정

  • HDTV 바탕화면 크기 조정

  • HDTV의 바탕화면 크기 조정(표준)


Reference Select HDMI Color Format

This page lets you select the color format to use for TVs connected to the HDMI is placeholder text for your template.


디스플레이가 지원하지 않는 디스플레이 모드 표시 방법

  1. NVIDIA 제어판 클래식 탐색 창에서 디스플레이 아래의 해상도 변경(고급)을 클릭하여 페이지를 엽니다.

  2. 보기 목록을 클릭하고 사용자 정의를 선택합니다. 디스플레이 해상도, 컬러 슬라이더 및 재생 빈도 목록에 저장된 사용자 정의 값이 표시되어 있습니다.

  3. 이 디스플레이가 지원하지 않는 모드 숨기기를 지웁니다.

경고: 이 확인란을 지우면 디스플레이가 올바르게 지원할 수 없는 디스플레이 모드를 선택하게 될 수 있습니다. 이는 디스플레이를 사용할 수 없게 만들거나 하드웨어에 손상을 초래할 수 있습니다. 이 확인란을 선택하면, 지원되지 않는 디스플레이는 선택 가능한 값으로 표시되지 않습니다.

관련 주제

  • 내 화면 해상도 조정

  • 색상을 더 많이 또는 적게 표시

  • 내 화면의 깜빡거림 양 조정

  • 텍스트를 크게 표시

  • 해상도 변경

  • 해상도 변경(고급)