Detalles de compatibilidad

 Screencam 97
Lotus

Descripción del problema:

Lotus ScreenCam NT requiere un controlador de vídeo específico que sea compatible con la mayoría de las configuraciones de hardware y software de vídeo. No obstante, si la configuración no es compatible, el programa no funcionará correctamente.

Visite http://www.lotus.com/home.nsf/welcome/screencam para obtener la lista de las configuraciones de hardware y software de vídeo compatibles. Si ya ha instalado ScreenCam NT sin comprobar los requisitos y tiene problemas, puede restaurar los controladores de vídeo; para ello, ejecute restore.exe desde la carpeta \Lotus\Scrcamnt. Para obtener más información acerca de las versiones compatibles, póngase en contacto con el fabricante del programa.

Información de contacto:

Sitio Web de Lotus: http://www.lotus.com
Teléfono: (800) 343-5414 (sólo Norteamérica)


 ZoneAlarm
Zone Labs, Inc.

Descripción del problema:

Las versiones que se distribuyen actualmente de ZoneAlarm y ZoneAlarm Pro (versión 2.6.231 o posterior) son compatibles con Microsoft Windows XP. Haga clic aquí http://www.zonelabs.com/xpupdate/ para obtener la versión más reciente de ZoneAlarm o de ZoneAlarm Pro.

Información de contacto:

Sitio Web de Zone Labs: http://www.zonelabs.com/xpupdate/


 Approach 9.x
Lotus

Descripción del problema:

Approach 9.x tiene un problema de compatibilidad conocido con esta versión de Windows y es posible que no se ejecute como se espera. Es posible que la impresión desde una tabla cruzada no funcione como se espera. Para obtener más información, póngase en contacto con Lotus.

Información de contacto:

Sitio Web de Lotus: http://www.lotus.com
Teléfono: (800) 343-5414 (sólo Norteamérica)


 Norton Ghost 6.5
Symantec

Descripción del problema:

Norton Ghost 6.5 no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con Symantec.

Información de contacto:

Sitio Web de Symantec: http://service.symantec.com
Teléfono: (800) 441-7234 (sólo Norteamérica)


 WinFax Pro 10
Symantec

Descripción del problema:

Para que funcione correctamente,WinFax Pro 10 se debe reinstalar después de actualizar Windows.

Información de contacto:

Sitio Web de Symantec: http://service.symantec.com
Teléfono: (800) 441-7234 (sólo Norteamérica)


 HP Soft Power Down
Hewlett-Packard

Descripción del problema:

HP Soft Power Down no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con Hewlett-Packard.

Información de contacto:

Sitio Web de Hewlett-Packard: http://www.hp.com


 WinFax Lite/Pro 3.x
Symantec

Descripción del problema:

WinFax Lite/Pro 3.x no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con Symantec.

Información de contacto:

Sitio Web de Symantec: http://service.symantec.com
Teléfono: (800) 441-7234 (sólo Norteamérica)


 ZoomText Xtra
Ai Squared

Descripción del problema:

Para que funcione correctamente,ZoomText Xtra se debe reinstalar después de actualizar Windows.

Información de contacto:

Sitio Web de Ai Squared: http://www.aisquared.com/
Teléfono: (802) 362-3612 (sólo Norteamérica)


 ControlIT 5.0
Computer Associates

Descripción del problema:

ControlIT 5.0 no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con Computer Associates.

Información de contacto:

Sitio Web de Computer Associates: http://support.cai.com
Teléfono: (516) 342-5224 (sólo Norteamérica)


 PGP Desktop Security 7.x
Network Associates, Inc.

Descripción del problema:

PGP Desktop Security 7.x no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con Network Associates, Inc..

Información de contacto:

Sitio Web de Network Associates: http://www.nai.com/
Teléfono: (408) 988-3832 (sólo Norteamérica)


 Windows Compatibility Update
Microsoft

Descripción del problema:

Tiene una versión de Windows Compatibility Update más reciente de la que hay disponible en el medio de instalación de Windows XP. Para evitar problemas de compatibilidad, descargue las actualizaciones más recientes del sitio Web de Microsoft Windows Update después de la actualización.

Información de contacto:

Sitio Web de Microsoft Windows Update: http://windowsupdate.microsoft.com


 Visual J++ 6.0
Microsoft

Descripción del problema:

Microsoft Visual J++ tiene un problema de compatibilidad conocido que se describe en el artículo Q299764 de Microsoft Knowledge Base. Los clientes de Microsoft Visual J++ deben corregir este problema antes de utilizar Visual J++.

Para ver el artículo Q299764 en Microsoft Knowledge Base, visite:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)


 Soft-PK Client
SafeNet

Descripción del problema:

Soft-PK Client no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con SafeNet.

Información de contacto:

Sitio Web de SafeNet: http://www.safenet-inc.com


 HP Smart Card Security System
Hewlett-Packard

Descripción del problema:

HP Smart Card Security System no es compatible con esta versión de Windows y se debe quitar antes de continuar.

Información de contacto:

Sitio Web de Hewlett-Packard: http://www.hp.com


 ??????2000
HeroSoft

Descripción del problema:

??????2000 debe quitarse antes de actualizar Windows. Puede reinstalar el programa después de que se haya completado la actualización.

Información de contacto:

Sitio Web de HeroSoft: http://www.herosoftus.com/


 L2TP/IPSec VPN client
Microsoft

Descripción del problema:

L2TP/IPSec VPN client no es compatible con esta versión de Windows. Todas sus características ya forman parte de Windows.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)


 UDP/IPSec VPN client
Microsoft

Descripción del problema:

UDP/IPSec VPN client no es compatible con esta versión de Windows. Todas sus características ya forman parte de Windows.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)


 ConfigSafe
Imagine Lan

Descripción del problema:

ConfigSafe no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con Imagine Lan.

Información de contacto:

Sitio Web de Imagine Lan: http://www.imagine-lan.com


 Easy CD Creator 4
Roxio, Inc.

Descripción del problema:

Para que funcione correctamente,Easy CD Creator 4 se debe reinstalar después de actualizar Windows.

Información de contacto:

Sitio Web de soporte técnico de Roxio (en inglés): http://www.roxio.com/support
Sitio Web de soporte técnico de Roxio (en japonés): http://www.roxio.co.jp/support
Teléfono: (408) 945-8600 (sólo Norteamérica)


 Novell Client 32
Novell

Descripción del problema:

Novell Client 32 tiene un problema de compatibilidad conocido con esta versión de Windows y es posible que no se ejecute como se espera. Para obtener más información, póngase en contacto con Novell.

Información de contacto:

Sitio Web de Novell: http://www.novell.com
Teléfono: (800) 858-4000 (sólo Norteamérica)


 WinPoet v2.0
WindRiver

Descripción del problema:

WinPoet v2.0 no es compatible con esta versión de Windows y se debe quitar antes de continuar.

Información de contacto:

Sitio Web de WindRiver: http://www.windriver.com


 EnterNet 300
Efficient Networks

Descripción del problema:

EnterNet 300 no es compatible con esta versión de Windows y se debe quitar antes de continuar.

Información de contacto:

Sitio Web de Efficient Networks: http://www.efficient.com/


 Cisco System VPN 3000
Cisco

Descripción del problema:

Cisco System VPN 3000 tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener una actualización que sea compatible con esta versión de Windows, póngase en contacto con Cisco.

Información de contacto:

Sitio Web de Cisco: http://www.cisco.com


 Cisco System VPN 5000
Cisco

Descripción del problema:

Cisco System VPN 5000 tiene un problema de compatibilidad conocido con esta versión de Windows y es posible que no se ejecute como se espera. Para obtener más información, póngase en contacto con Cisco.

Información de contacto:

Sitio Web de Cisco: http://www.cisco.com


 Nortel Extranet Access Client
Nortel

Descripción del problema:

Nortel Extranet Access Client tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener una actualización que sea compatible con esta versión de Windows, póngase en contacto con Nortel.

Información de contacto:

Sitio Web de Nortel: http://www.nortelnetworks.com/index.html


 Novell Client 32
Novell

Descripción del problema:

Esta versión de Novell NetWare Client32 no es compatible con esta versión de Windows.

Póngase en contacto con el fabricante del programa para ver si hay disponibles actualizaciones compatibles con esta versión de Windows.

Información de contacto:

Sitio Web de Novell: http://www.novell.com/
Teléfono: (800) 858-4000 (sólo Norteamérica)


 Command & Conquer: Red Alert 2
Westwood Studios

Descripción del problema:

Para que funcione correctamente,Command & Conquer: Red Alert 2 se debe reinstalar después de actualizar Windows.

Información de contacto:

Sitio Web de Westwood Studios: http://westwood.ea.com
Teléfono: (650) 628-4319 (sólo Norteamérica)


 GoBack
Roxio, Inc.

Descripción del problema:

GoBack debe quitarse antes de actualizar Windows. Puede reinstalar el programa después de que se haya completado la actualización.

Información de contacto:

Sitio Web de soporte técnico de Roxio (en inglés): http://www.roxio.com/support
Sitio Web de soporte técnico de Roxio (en japonés): http://www.roxio.co.jp/support
Teléfono: (408) 945-8600 (sólo Norteamérica)


 Diskeeper
Executive Software

Descripción del problema:

Para que funcione correctamente,Diskeeper se debe reinstalar después de actualizar Windows.

Información de contacto:

Sitio Web de Executive Software: http://www.ExecutiveSoftware.com
Teléfono: (818) 771-1600 (sólo Norteamérica)


 Microsoft Broadband Networking
Microsoft Broadband Networking

Descripción del problema:

Microsoft Broadband Networking tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener una actualización que sea compatible con esta versión de Windows, póngase en contacto con Microsoft Broadband Networking.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com/hardware/broadbandnetworking
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)


 pcAnywhere 11
Symantec

Descripción del problema:

Para que funcione correctamente,pcAnywhere 11 se debe reinstalar después de actualizar Windows.

Información de contacto:

Sitio Web de Symantec: http://service.symantec.com
Teléfono: (800) 441-7234 (sólo Norteamérica)


 Winroute 4
Kerio Technologies Inc.

Descripción del problema:

Winroute 4 no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con Kerio Technologies Inc..

Información de contacto:

Sitio Web de Kerio Technologies Inc.: http://www.kerio.com/kerio.html


 ZoomText 8
Ai Squared

Descripción del problema:

Para que funcione correctamente,ZoomText 8 se debe reinstalar después de actualizar Windows.

Información de contacto:

Sitio Web de Ai Squared: http://www.aisquared.com/
Teléfono: (802) 362-3612 (sólo Norteamérica)


 Instant CD/DVD 7.0
Pinnacle Systems

Descripción del problema:

Instant CD/DVD 7.0 tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener una actualización que sea compatible con esta versión de Windows, póngase en contacto con Pinnacle Systems.

Información de contacto:

Sitio Web de Pinnacle Systems: http://www.pinnaclesys.com


 Controlador de utilidad de Symantec
Symantec

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Controlador actualizado: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Liquid Audio
Liquid Audio

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Liquid Audio: http://www.liquidaudio.com


 AutoSave
V Communications

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de VCOM: http://www.v-com.com/
Teléfono: (408) 965-4018 (sólo Norteamérica)


 AVM Ken!
AVM Berlin

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de AVM Berlin: http://www.avm.de


 Sony 1394
Sony

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Sony: http://www.sony.com


 Conexant WINACHSF Softmodem
Conexant

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Conexant: http://www.conexant.com


 Conexant USB
Conexant

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Conexant: http://www.conexant.com


 Alps Pointing-device
Alps

Descripción del problema:

La versión actual del controlador de dispositivo del teclado táctil PS2 con funcionalidad completa de Alps no es compatible con Windows XP. El teclado táctil tiene funcionalidad básica en Windows XP. El controlador de funcionalidad completa no se carga para conservar la estabilidad del sistema.

Para obtener la funcionalidad completa, descargue el controlador de dispositivo de entrada compatible con Windows XP más reciente del sitio Web del OEM.

Para obtener información adicional acerca de la disponibilidad del controlador, visite el sitio Web de Alps.

Información de contacto:

Sitio Web de Alps Electric Co.: http://www.alps.com


 Controlador de filtro de Promise
Promise Technology

Descripción del problema:

La versión instalada del controlador de filtro de Promise no es compatible con Windows XP. Las unidades de disco tendrán funcionalidad básica en Windows XP. El controlador de filtro de funcionalidad completa no se carga para conservar la estabilidad del sistema. Descargue el controlador de dispositivo de filtro compatible con Windows XP más reciente de la sección de asistencia técnica del sitio Web de Promise Technology .

Información de contacto:

Sitio Web de Promise Technology: http://www.promise.com


 Teclado NEC OneTouchStartButton
NEC

Descripción del problema:

El controlador de One-touch Start Buttons instalado actualmente en este equipo no es compatible con esta versión de Windows. Las teclas básicas del teclado seguirán siendo funcionales. Para obtener información adicional acerca de la disponibilidad del controlador, visite el sitio Web del fabricante.

Información de contacto:

Sitio Web de Nec de información de compatibilidad con Windows XP: http://121ware.com/support/winxp/


 CoSession Remote 32
Artisoft Inc.

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Artisoft Inc.: http://www.artisoft.com


 USB MultiMediaCard/SD Memory Card
Tokyo Electron Device

Descripción del problema:

Para obtener más información acerca de este controlador, visite el sitio Web del fabricante en: http://www.teldevice.co.jp/ . Las direcciones Web pueden cambiar, por lo que existe la posibilidad de que no pueda conectar con este sitio Web.

Información de contacto:

Sitio Web de Tokyo Electron Device: http://www.teldevice.co.jp/


 USB MultiMediaCard/SD Memory Card
Sanyo Music

Descripción del problema:

Para obtener más información acerca de este controlador, visite el sitio Web del fabricante en: http://music.sanyo.co.jp/index.html . Las direcciones Web pueden cambiar, por lo que existe la posibilidad de que no pueda conectar con este sitio Web.

Información de contacto:

Sitio Web de Sanyo Music Device: http://music.sanyo.co.jp/index.html


 USB MultiMediaCard/SD Memory Card
Panasonic

Descripción del problema:

Para obtener más información acerca de este controlador, visite el sitio Web del fabricante en: http://www.panasonic.co.jp/avc/audio/sd/index.html . Las direcciones Web pueden cambiar, por lo que existe la posibilidad de que no pueda conectar con este sitio Web.

Información de contacto:

Sitio Web de Panasonic: http://www.panasonic.com


 USB MultiMediaCard/SD Memory Card
Toshiba

Descripción del problema:

Para obtener más información acerca de este controlador, visite el sitio Web del fabricante en: http://www2.toshiba.co.jp/mobileav/products/audio/index.html . Las direcciones Web pueden cambiar, por lo que existe la posibilidad de que no pueda conectar con este sitio Web.

Información de contacto:

Sitio Web de Toshiba: http://www.toshiba.com/


 Cisco VPN
Cisco

Descripción del problema:

Cisco VPN tiene un problema de compatibilidad conocido con esta versión de Windows y es posible que no se ejecute como se espera. Para obtener más información, póngase en contacto con Cisco.

Información de contacto:

Sitio Web de Cisco: http://www.cisco.com


 Deterministic Networks VPN
Deterministic Networks

Descripción del problema:

El software del controlador de Deterministic Networks no es compatible con esta versión de Windows y la actualización no puede continuar. Se recomienda desinstalar este software antes de intentar la actualización de nuevo. Deterministic Networks proporciona un controlador que utilizan otros fabricantes que suministran productos de software de red como servidores de seguridad, clientes VPN o clientes PPPoE. Una de los programas instalados en el equipo utiliza una versión de este controlador que no es compatible con Windows XP. Para actualizarse a Windows XP, tiene que desinstalar este programa. Para obtener una actualización de este programa que funcione con Windows XP, póngase en contacto con el fabricante del programa.

Información de contacto:

Sitio Web de Deterministic Networks: http://www.deterministicnetworks.com/
Teléfono: (831) 421-0388 (sólo Norteamérica)


 Virtual CD 3.0
Microtest

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Revisión disponible: http://www.virtualcd-online.com/vcd/apps/download/spack.cfm?lg=0


 Inoculan / InoculateIT
Computer Associates

Descripción del problema:

El controlador de filtro detectado podría producir problemas de estabilidad con esta versión de Windows. Se deshabilitará la protección antivirus en tiempo real hasta que instale un controlador actualizado.

Solución:

Pida al administrador de su sistema un controlador actualizado. Si el administrador del sistema no dispone de un controlador compatible, descargue la versión más reciente desde el sitio Web de soporte técnico de Computer Associates.

Productos a los que afecta:

  • InoculateIT 6,0 Advanced Edition
  • InoculateIT 6,0 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • InoculateIT 4.53 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • Advanced Antivirus Option 4,53
  • Advanced Antivirus Option 4.0
  • Inoculan 4.0 para Windows NT

Información de contacto:

Sitio Web de Computer Associates: http://support.ca.com/Download/ildrvupdate.html


 EasyUninstaller 2000
OnTrack

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Ontrack: http://www.ontrack.com
Teléfono: (800) 645-3649 (sólo Norteamérica)


 CoSession Remote 32
Artisoft Inc.

Descripción del problema:

CoSession Remote 32 no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con Artisoft Inc..

Información de contacto:

Sitio Web de Artisoft Inc.: http://www.artisoft.com


 Backup Utility Driver
Backup Software Vendors

Descripción del problema:

El controlador otman5.sys que va a instalar no es compatible con esta versión de Windows. Póngase en contacto con el fabricante del software de copia de seguridad para obtener más información.

Información de contacto:

VERITAS Software: VERITAS Backup Exec
VERITAS Software: VERITAS NetBackup
VERITAS Software: VERITAS NetBackup Professional
Sitio Web: http://support.veritas.com

Cristie Data Products Ltd: PC Bax
Sitio Web: http://www.cristie.com/uk/uk_html/uk_frm_home.html

DuoCor: XactCopy
Sitio Web: http://www.duocor.com/support/

E-Vault: Network Data Protection
Sitio Web: http://www.evault.com/contact.htm

Teradactyl: TIBS (Sistema de copia de seguridad incremental auténtico)
Sitio Web: http://www.teradactyl.com/Support/Support.html


 IEEE-1394 Network Driver
NEC

Descripción del problema:

El controlador de red IEEE 1394 instalado actualmente no es compatible con esta versión de Windows y se deshabilitará. Para obtener más información acerca de este controlador, visite el sitio Web del fabricante. Desinstale los controladores de red IEEE 1394 actuales mediante Agregar o quitar programas en el Panel de control.

Información de contacto:

Sitio Web de NEC (en inglés): http://www.nec.com
Sitio Web de NEC (en japonés): http://121ware.com/support/winxp/


 DirectCD
Roxio, Inc.

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Revisión disponible: http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


 Conversor USB a serie Xircom/Entrega
XIRCOM

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Xircom: http://www.xircom.com/


 Software de grabación de CD
Roxio, Inc.

Descripción del problema:

Hay instalado un controlador de grabadora de CD que podría producir problemas de estabilidad, como, por ejemplo, al cerrar la aplicación o al utilizar una unidad de CD o DVD. Se deshabilitará este controlador.

Es posible que Easy CD Creator, el Reproductor de Windows Media o RealJukebox instalasen este controlador. No podrá grabar ningún CD hasta que obtenga un controlador compatible.

Roxio, Inc. dispone de una actualización en el sitio Web de actualizaciones de Easy CD Creator.

Si utiliza el Reproductor de Windows Media visite el sitio Web de Microsoft, en la dirección http://www.microsoft.com/windows/windowsmedia/windowsxp/roxio.asp.

Si es usuario de RealJukebox, consulte el sitio Web de RealNetworks, en la dirección http://switchboard.real.com/rj2/?cd=xpfix.

Información de contacto:

Sitio Web de soporte técnico de Roxio (en inglés): http://www.roxio.com/support
Sitio Web de soporte técnico de Roxio (en japonés): http://www.roxio.co.jp/support
Teléfono: (408) 945-8600 (sólo Norteamérica)


 Escáner UMAX VistaScan
UMAX

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Umax: http://www.umax.com/
Teléfono: (510) 651-4000 (sólo Norteamérica)


 Escáner HP PhotoSmart
Hewlett-Packard

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Hewlett-Packard: http://www.hp.com


 PCGA-CDRW51/A
Sony

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Sony: http://www.sony.com


 SanDisk SDDR-05b USB CompactFlash ImageMate
SanDisk

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de SanDisk: http://www.sandisk.com/


 BlackIce Defender
Network Ice Corporation

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Network Ice Corporation: http://www.networkice.com/


 Epson Stylus Photo 875DC PCMCIA Card Reader
Epson

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Epson: http://www.epson.com


 Norton Speed Disk Driver
Symantec

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Symantec: http://service.symantec.com
Teléfono: (800) 441-7234 (sólo Norteamérica)


 Panda Antivirus Driver
Panda Software

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Panda Software: http://www.pandasoftware.com


 YAMAHA AC-XG WDM Audio Device
Yamaha Corporation

Descripción del problema:

YAMAHA AC-XG WDM Audio Device instala controladores que no son compatibles con esta versión de Windows. Para obtener más información, póngase en contacto con Yamaha Corporation.

Información de contacto:

Sitio Web de Yamaha (en japonés): http://www.yamaha.co.jp/info/lsi.html
Sitio Web de Yamaha (Norteamérica): http://www.yamaha.com/lsi/support/downloads.htm (sólo en Norteamérica)


 SMSC LPC Memory Stick Host Controller
Sony

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Sony: http://www.sony.com


 Virtual PC/Windows CE Emulator
Microsoft

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web: http://go.microsoft.com/fwlink/?LinkId=26320
Teléfono: 1-800-936-5800


 Security Services & AV Driver
Command Software

Descripción del problema:

Security Services & AV Driver tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener una actualización que sea compatible con esta versión de Windows, póngase en contacto con Command Software.

Información de contacto:

Sitio Web de Command Software: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm