Este archivo no está destinado a la exploración

Este archivo no está destinado a la exploración Contiene mensajes de Ayuda y de error.


Detalles de compatibilidad

 Screencam 97
Lotus

Descripción del problema:

Lotus ScreenCam NT requiere un controlador de vídeo específico que sea compatible con la mayoría de las configuraciones de hardware y software de vídeo. No obstante, si la configuración no es compatible, el programa no funcionará correctamente.

Visite http://www.lotus.com/home.nsf/welcome/screencam para obtener la lista de las configuraciones de hardware y software de vídeo compatibles. Si ya ha instalado ScreenCam NT sin comprobar los requisitos y tiene problemas, puede restaurar los controladores de vídeo; para ello, ejecute restore.exe desde la carpeta \Lotus\Scrcamnt. Para obtener más información acerca de las versiones compatibles, póngase en contacto con el fabricante del programa.

Información de contacto:

Sitio Web de Lotus: http://www.lotus.com
Teléfono: (800) 343-5414 (Sólo Norteamérica)


Detalles de compatibilidad

 ZoneAlarm
Zone Labs, Inc.

Descripción del problema:

ZoneAlarm tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener una actualización que sea compatible con esta versión de Windows, póngase en contacto con Zone Labs, Inc..

Información de contacto:

http://www.zonelabs.com/xpupdate/


Detalles de compatibilidad

 WinFax Pro 10
Symantec

Descripción del problema:

Para que funcione correctamente, WinFax Pro 10 se debe reinstalar después de actualizar Windows.

Información de contacto:

Sitio Web de Symantec: http://service.symantec.com
Teléfono: (800) 441-7234 (Sólo Norteamérica)


Detalles de compatibilidad

 HP Soft Power Down
Hewlett-Packard

Descripción del problema:

HP Soft Power Down no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con Hewlett-Packard.

Información de contacto:

Sitio Web de Hewlett-Packard: http://www.hp.com


Detalles de compatibilidad

 WinFax Lite/Pro 3.x
Symantec

Descripción del problema:

WinFax Lite/Pro 3.x no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con Symantec.

Información de contacto:

Sitio Web de Symantec: http://service.symantec.com
Teléfono: (800) 441-7234 (Sólo Norteamérica)


Detalles de compatibilidad

 ZoomText Xtra
Ai Squared

Descripción del problema:

Para que funcione correctamente, ZoomText Xtra se debe reinstalar después de actualizar Windows.

Información de contacto:

Sitio Web de Ai Squared: http://www.aisquared.com/ Teléfono: (802) 362-3612 (Sólo Norteamérica)


Detalles de compatibilidad

 ControlIT 5.0
Computer Associates

Descripción del problema:

ControlIT 5.0 no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con Computer Associates.

Información de contacto:

Sitio Web de Computer Associates: http://support.cai.com
Teléfono: (516) 342-5224 (Sólo Norteamérica)


Detalles de compatibilidad

 PGP Desktop Security 7.0.3
Network Associates, Inc.

Descripción del problema:

PGP Desktop Security 7.0.3 no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con Network Associates, Inc..

Información de contacto:

Network Associates, Inc. (408) 988-3832 (Sólo Norteamérica) http://www.nai.com/


Detalles de compatibilidad

 Windows Compatibility Update
Microsoft

Descripción del problema:

Tiene una versión de Windows Compatibility Update más reciente de la que hay disponible en el medio de instalación de Windows XP. Para evitar problemas de compatibilidad, descargue las actualizaciones más recientes del sitio Web de Microsoft Windows Update después de la actualización.

Información de contacto:

Sitio Web de Microsoft Windows Update: http://windowsupdate.microsoft.com


Detalles de compatibilidad

 Visual J++ 6.0
Microsoft

Descripción del problema:

Microsoft Visual J++ tiene un problema de compatibilidad conocido que se describe en el artículo Q299764 de Microsoft Knowledge Base. Los clientes de Microsoft Visual J++ deben corregir este problema antes de utilizar Visual J++.

Para ver el artículo Q299764 en Microsoft Knowledge Base, visite:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)


Detalles de compatibilidad

 Soft-PK Client
SafeNet

Descripción del problema:

Soft-PK Client no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con SafeNet.

Información de contacto:

Sitio Web de SafeNet: http://www.safenet-inc.com


Detalles de compatibilidad

 HP Smart Card Security System
Hewlett-Packard

Descripción del problema:

HP Smart Card Security System no es compatible con la versión actualizada de Windows y se debe quitar antes de continuar.

Información de contacto:

Sitio Web de Hewlett-Packard: http://www.hp.com


Detalles de compatibilidad

 ??????2000
HeroSoft

Descripción del problema:

??????2000 se debe quitar antes de actualizar Windows. Puede reinstalar el programa después de que se haya completado la actualización.

Información de contacto:

No está disponible


Detalles de compatibilidad

 L2TP/IPSec VPN client
Microsoft

Descripción del problema:

L2TP/IPSec VPN client no es compatible con esta versión de Windows. El resto de sus características forman parte del sistema operativo Windows.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)


Detalles de compatibilidad

 UDP/IPSec VPN client
Microsoft

Descripción del problema:

UDP/IPSec VPN client no es compatible con esta versión de Windows. El resto de sus características forman parte del sistema operativo Windows.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)


Detalles de compatibilidad

 ConfigSafe
Imagine Lan

Descripción del problema:

ConfigSafe no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con Imagine Lan.

Información de contacto:

Sitio Web de Imagine Lan: http://www.imagine-lan.com


Detalles de compatibilidad

 GoBack
Wild File, Inc.

Descripción del problema:

GoBack no es compatible con la versión actualizada de Windows y se debe quitar antes de continuar.

Información de contacto:

Wild File, Inc.: http://www.goback.com


Detalles de compatibilidad

 Easy CD Creator 4
Roxio, Inc.

Descripción del problema:

Para que funcione correctamente, Easy CD Creator 4 se debe reinstalar después de actualizar Windows.

Información de contacto:

Sitio Web de soporte de Roxio (en inglés): http://www.roxio.com/support
Sitio Web de soporte de Roxio (Japón): http://www.roxio.co.jp/support
Teléfono: (408) 945-8600 (sólo Norteamérica)


Detalles de compatibilidad

 Novell Client 32
Novell

Descripción del problema:

Novell Client 32 tiene un problema de compatibilidad conocido con esta versión de Windows y es posible que no se ejecute como se espera. Para obtener más información, póngase en contacto con Novell.

Información de contacto:

Sitio Web de Novell: http://www.novell.com
Teléfono: (800) 858-4000 (Sólo Norteamérica)


Detalles de compatibilidad

 WinPoet v2.0
WindRiver

Descripción del problema:

WinPoet v2.0 no es compatible con la versión actualizada de Windows y se debe quitar antes de continuar.

Información de contacto:

No está disponible


Detalles de compatibilidad

 EnterNet 300
Efficient Networks

Descripción del problema:

EnterNet 300 no es compatible con la versión actualizada de Windows y se debe quitar antes de continuar.

Información de contacto:

No está disponible


Detalles de compatibilidad

 Cisco System VPN 3000
Cisco

Descripción del problema:

Cisco System VPN 3000 tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener una actualización que sea compatible con esta versión de Windows, póngase en contacto con Cisco.

Información de contacto:

Sitio Web de Cisco: http://www.cisco.com


Detalles de compatibilidad

 Cisco System VPN 5000
Cisco

Descripción del problema:

Cisco System VPN 5000 tiene un problema de compatibilidad conocido con esta versión de Windows y es posible que no se ejecute como se espera. Para obtener más información, póngase en contacto con Cisco.

Información de contacto:

Sitio Web de Cisco: http://www.cisco.com


Detalles de compatibilidad

 Nortel Extranet Access Client
Nortel

Descripción del problema:

Nortel Extranet Access Client tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener una actualización que sea compatible con esta versión de Windows, póngase en contacto con Nortel.

Información de contacto:

No está disponible


Detalles de compatibilidad

 Novell Client 32
Novell

Descripción del problema:

Esta versión de Novell NetWare Client32 no es compatible con esta versión de Windows.

Póngase en contacto con el fabricante del programa para ver si hay disponibles actualizaciones compatibles con esta versión de Windows.

Información de contacto:

Sitio Web de Novell: http://www.novell.com/
Teléfono: (800) 858-4000 (Sólo Norteamérica)


Detalles de compatibilidad

 Easy CD Creator 5
Roxio, Inc.

Descripción del problema:

Para que funcione correctamente, Easy CD Creator 5 se debe reinstalar después de actualizar Windows.

Información de contacto:

Sitio Web de soporte de Roxio (en inglés): http://www.roxio.com/support
Sitio Web de soporte de Roxio (Japón): http://www.roxio.co.jp/support
Teléfono: (408) 945-8600 (sólo Norteamérica)


Detalles de compatibilidad

 Controlador de herramientas de Symantec
Symantec

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Controlador actualizado: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


Detalles de compatibilidad

 Liquid Audio
Liquid Audio

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Liquid Audio: http://www.liquidaudio.com


Detalles de compatibilidad

 AutoSave
V Communications

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web: http://www.v-com.com/
Teléfono: (408) 965-4018 (Sólo Norteamérica)


Detalles de compatibilidad

 AVM Ken!
AVM Berlin

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de AVM Berlin: http://www.avm.de


Detalles de compatibilidad

 Sony 1394
Sony

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Sony: http://www.sony.com


Detalles de compatibilidad

 Conexant WINACHSF Softmodem
Conexant

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Conexant: http://www.conexant.com


Detalles de compatibilidad

 Conexant USB
Conexant

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Conexant: http://www.conexant.com


Detalles de compatibilidad

 Alps Touchpad
Alps

Descripción del problema:

La versión actual del controlador de dispositivo del teclado táctil PS2 con funcionalidad completa de Alps no es compatible con Windows XP. El teclado táctil tiene funcionalidad básica en Windows XP. El controlador de funcionalidad completa no se carga para conservar la estabilidad del sistema.

Para obtener la funcionalidad completa, descargue el controlador de dispositivo de entrada compatible con Windows XP más reciente del sitio Web del OEM.

Para obtener información adicional acerca de la disponibilidad del controlador, visite el sitio Web de Alps.

Información de contacto:

Sitio Web de Alps Electric Co.: http://www.alps.com


Detalles de compatibilidad

 Controlador de filtro Promise
Promise Technology

Descripción del problema:

La versión del controlador de filtro de Promise que tiene no es compatible con Windows XP. Las unidades de disco tendrán funcionalidad básica en Windows XP. El controlador de filtro de funcionalidad completa no se carga para conservar la estabilidad del sistema. Descargue el controlador de dispositivo de filtro compatible con Windows XP más reciente de la sección de asistencia técnica del sitio Web de Promise Technology .

Información de contacto:

Sitio Web de Promise Internet: http://www.promise.com


Detalles de compatibilidad

 Teclado NEC OneTouchStartButton
NEC

Descripción del problema:

El controlador de One-touch Start Buttons instalado actualmente en este equipo no es compatible con esta versión de Windows. Las teclas básicas del teclado seguirán siendo funcionales. Para obtener información adicional acerca de la disponibilidad del controlador, visite el sitio Web del fabricante.

Información de contacto:

Sitio Web de Nec de información de compatibilidad con Windows XP: http://121ware.com/support/winxp/


Detalles de compatibilidad

 CoSession Remote 32
Artisoft Inc.

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Artisoft Inc.: http://www.artisoft.com


Detalles de compatibilidad

 USB MultiMediaCard/SD Memory Card
Tokyo Electron Device

Descripción del problema:

Para obtener más información acerca de este controlador, visite el sitio Web del fabricante en: http://www.teldevice.co.jp/ Las direcciones Web pueden cambiar, por lo que tal vez no pueda conectar con este sitio Web.

Información de contacto:

Sitio Web de Tokyo Electron Device: http://www.teldevice.co.jp/


Detalles de compatibilidad

 USB MultiMediaCard/SD Memory Card
Sanyo Music

Descripción del problema:

Para obtener más información acerca de este controlador, visite el sitio Web del fabricante en: http://music.sanyo.co.jp/index.html Las direcciones Web pueden cambiar, por lo que tal vez no pueda conectar con este sitio Web.

Información de contacto:

Sitio Web de Sanyo Music Device: http://music.sanyo.co.jp/index.html


Detalles de compatibilidad

 USB MultiMediaCard/SD Memory Card
Panasonic

Descripción del problema:

Para obtener más información acerca de este controlador, visite el sitio Web del fabricante en: http://www.panasonic.co.jp/avc/audio/sd/index.html Las direcciones Web pueden cambiar, por lo que tal vez no pueda conectar con este sitio Web.

Información de contacto:

Sitio Web de Panasonic: http://www.panasonic.com


Detalles de compatibilidad

 USB MultiMediaCard/SD Memory Card
Toshiba

Descripción del problema:

Para obtener más información acerca de este controlador, visite el sitio Web del fabricante en: http://www2.toshiba.co.jp/mobileav/products/audio/index.html Las direcciones Web pueden cambiar, por lo que tal vez no pueda conectar con este sitio Web.

Información de contacto:

Sitio Web de Toshiba: http://www.toshiba.com/


Detalles de compatibilidad

 Cisco VPN
Cisco

Descripción del problema:

Cisco VPN tiene un problema de compatibilidad conocido con esta versión de Windows y es posible que no se ejecute como se espera. Para obtener más información, póngase en contacto con Cisco.

Información de contacto:

Sitio Web de Cisco: http://www.cisco.com


Detalles de compatibilidad

 Deterministic Networks VPN
Deterministic Networks

Descripción del problema:

El software del controlador de Deterministic Networks no es compatible con esta versión de Windows y la actualización no puede continuar. Se recomienda desinstalar este software antes de intentar la actualización de nuevo. Deterministic Networks proporciona un controlador que utilizan otros fabricantes que suministran productos de software de red como servidores de seguridad, clientes VPN o clientes PPPoE. Una de estas aplicaciones que hay en el equipo utiliza una versión de este controlador que no es compatible con Windows XP. Para actualizarse a Windows XP, tiene que desinstalar esta aplicación. Para obtener una actualización de esta aplicación que funcione con Windows XP, póngase en contacto con el fabricante de la aplicación.

Información de contacto:

Sitio Web de Deterministic Networks: http://www.deterministicnetworks.com/
Teléfono: Teléfono: (831) 421-0388 (Sólo Norteamérica)


Detalles de compatibilidad

 Virtual CD 3.0
Microtest

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Revisión disponible: http://www.virtualcd-online.com/vcd/apps/download/spack.cfm?lg=0


Detalles de compatibilidad

 Inoculan / InoculateIT
Computer Associates

Descripción del problema:

El controlador de filtro detectado puede causar problemas de estabilidad en esta versión de Windows. Se deshabilitará la protección anti virus en tiempo real hasta que instale un controlador actualizado.

Solución:

Pida un controlador actualizado al administrador del sistema. Si el administrador no dispone de un controlador compatible, descargue los controaldores más recientes del sitio Web de soporte técnico de Computer Associates.

Productos afectados:

  • InoculateIT 6.0 Advanced Edition
  • InoculateIT 6.0 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • InoculateIT 4.53 Workgroup Edition
  • InoculateIT 4.53 Enterprise Edition
  • Advanced Antivirus Option 4.53
  • Advanced Antivirus Option 4.0
  • Inoculan 4.0 para Windows NT

Información de contacto:

Sitio Web de Computer Associates: http://support.ca.com/Download/ildrvupdate.html


Detalles de compatibilidad

 EasyUninstaller 2000
OnTrack

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Ontrack: http://www.ontrack.com
Teléfono: (800) 645-3649 (Sólo Norteamérica)


Detalles de compatibilidad

 CoSession Remote 32
Artisoft Inc.

Descripción del problema:

CoSession Remote 32 no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con Artisoft Inc..

Información de contacto:

Sitio Web de Artisoft Inc.: http://www.artisoft.com


Detalles de compatibilidad

 Backup Utility Driver
Backup Software Vendors

Descripción del problema:

Está intentando instalar una versión del controlador otman5.sys que se sabe que provoca efectos dañinos en el sistema operativo Windows XP.

Los siguientes productos de software instalan este controlador. Para obtener una solución o información de desinstalación, póngase en contacto con el fabricante adecuado del software de copia de seguridad.

Información de contacto:

VERITAS Software: VERITAS Backup Exec
VERITAS Software: VERITAS NetBackup
VERITAS Software: VERITAS NetBackup Professional
Sitio Web: http://support.veritas.com

Cristie Data Products Ltd: PC Bax
Sitio Web: http://www.cristie.com/uk/uk_html/uk_frm_home.html

DuoCor: XactCopy
Sitio Web: http://www.duocor.com/support/

E-Vault: Network Data Protection
Sitio Web: http://www.evault.com/contact.htm

Teradactyl: TIBS (Sistema de copia de seguridad incremental auténtico)
Sitio Web: http://www.teradactyl.com/Support/Support.html


Detalles de compatibilidad

 NEC IEEE-1394
NEC

Descripción del problema:

El controlador de red IEEE 1394 instalado actualmente no es compatible con esta versión de Windows y se deshabilitará. Para obtener más información acerca de este controlador, visite el sitio Web del fabricante. Desinstale los controladores de red IEEE 1394 actuales mediante Agregar o quitar programas en el Panel de control.

Información de contacto:

Sitio Web de NEC (en inglés): http://www.nec.com
Sitio Web de NEC (en japonés): http://www.nec.co.jp


Detalles de compatibilidad

 DirectCD
Roxio, Inc.

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Revisión disponible: http://www.roxio.com/en/support/dcdwin/dcdwinupdates.html


Detalles de compatibilidad

 Convertidor USB a serie Xircom/Entrega
XIRCOM

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

No está disponible


Detalles de compatibilidad

 Software de grabación de CD
Roxio, Inc.

Descripción del problema:

Hay instalado un controlador de grabación de CD que puede causar problemas de estabilidad, como problemas al cerrar el sistema o al utilizar una unidad de CD/DVD. Este controlador será deshabilitado.

Este controlador pudo ser instalado por Easy CD Creator, el Reproductor de Windows Media o RealJukebox. Es posible que no pueda grabar CDs hasta que obtenga controladores compatibles.

Roxio, Inc. ofrece una actualización para los usuarios de Easy CD Creator en el sitio Web Easy CD Creator Updates (Actualizaciones de Easy CD Creator). Este sitio está en inglés.

Los usuarios del Reproductor de Windows Media deben consultar el sitio Web de Microsoft en http://www.microsoft.com.

Los usuarios de RealJukebox deben consultar el sitio Web de RealNetworks en la dirección http://www.real.com.

Información de contacto:

Sitio Web de soporte de Roxio (en inglés): http://www.roxio.com/support
Sitio Web de soporte de Roxio (Japón): http://www.roxio.co.jp/support
Teléfono: (408) 945-8600 (sólo Norteamérica)


Detalles de compatibilidad

 Escáner UMAX VistaScan
UMAX

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Umax: http://www.umax.com/
Teléfono: (510) 651-4000 (Sólo Norteamérica)


Detalles de compatibilidad

 Escáner HP PhotoSmart
Hewlett-Packard

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Hewlett-Packard: http://www.hp.com


Detalles de compatibilidad

 PCGA-CDRW51/A
Sony

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Sony: http://www.sony.com


Detalles de compatibilidad

 SanDisk SDDR-05b USB CompactFlash ImageMate
SanDisk

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

No está disponible


Detalles de compatibilidad

 BlackIce Defender
Network Ice Corporation

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Network Ice Corporation: http://www.networkice.com/


Detalles de compatibilidad

 Epson Stylus Photo 875DC PCMCIA Card Reader
Epson

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

No está disponible


Detalles de compatibilidad

 Norton Speed Disk Driver
Symantec

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Symantec: http://service.symantec.com
Teléfono: (800) 441-7234 (Sólo Norteamérica)


Detalles de compatibilidad

 Panda Antivirus Driver
Panda Software

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Dicho controlador se deshabilitará; póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

No está disponible