Soporte técnico

Si el producto venía instalado en el equipo o dispositivo, el fabricante del hardware proporcionará asistencia y soporte técnico para este software. Póngase en contacto directamente con el fabricante del hardware para solicitar asistencia técnica.

Consulte la página http://support.microsoft.com/default.aspx?scid=fh;ES-ES;listaoem para obtener una lista de fabricantes y sus correspondientes teléfonos de contacto.