Servicios de soporte técnico de Microsoft

Soporte Online

Para consultar los servicios de soporte técnico que ofrecemos, visite http://support.microsoft.com.

Soporte internacional

Para obtener los datos de contacto de su región, visite http://support.microsoft.com/international.aspx. Si en su país o región no hay ninguna subsidiaria de Microsoft, póngase en contacto con el establecimiento en el adquirió su producto Microsoft.

Condiciones del servicio

Los servicios de soporte técnico de Microsoft se ofrecerán a los precios vigentes en cada momento; estos servicios están sujetos a términos y condiciones que pueden cambiar sin previo aviso.