Soporte Técnico

Para España

Los productos de consumo, los Sistemas Operativos Personales de Microsoft, así como las aplicaciones de la familia Microsoft Office y los lenguajes y Kits de Desarrollo de Microsoft, cuentan con soporte Standard limitado gratuito.

Para el resto de productos Microsoft que no disponen de soporte Standard así como una vez que esta modalidad de soporte gratuito hubiese acabado, Microsoft Ibérica pone a su disposición una amplia gama de servicios de Soporte Técnico que van desde la contratación de un incidente individual o packs de incidentes, hasta contratos Priority con servicios y privilegios especiales.

Asimismo, en los Servicios de Información podrá encontrar toda la ayuda que necesite sin restricciones de horarios ni coste (excepto el de la llamada telefónica). Artículos técnicos, FAQ's (o las preguntas más comunes), Service Packs, Parches (correctores de errores concretos), Drivers actualizados y nuestra Base del Conocimiento (Knowledge Base).
Todos estos servicios se pueden localizar en Internet (http://www.microsoft.com/spain/support/)

Los Servicios de Información, también cuentan con suscripciones anuales a Microsoft TechNet y a MSDN.
También podrá encontrar ayuda en nuestros Servicios de Información. Para más información, consulte nuestra web en www.microsoft.com/spain/support/ y/o llame a nuestro teléfono de Servicio a Clientes 902 197198 ó 91 375 40 04

Nota: Microsoft se reserva el derecho de cambiar los servicios descritos sin previo aviso.

Para Latinoamérica

Microsoft Soporte Técnico está sujeto a los términos y condiciones vigentes en cada país donde se ofrece este servicio y está sujeto a cambio sin previo aviso.

Utilizando nuestro Servicio de Soporte Técnico en Internet podrá encontrar:
- la respuesta a las preguntas más frecuentes relacionadas con los productos Microsoft y
- las últimas actualizaciones disponibles

Nuestra dirección de web del Servicio de Soporte Técnico es:

http://www.microsoft.com/latam/soporte

Soporte Técnico Telefónico

Antes de contactar a soporte técnico, le sugerimos tener a la mano la documentación correspondiente al producto Microsoft acerca del cual desea hacer su consulta y proporcionar la siguiente información durante la llamada:

  • El número de la versión del producto que está usando.
  • La fecha en la cual envió la tarjeta de registro del producto.
  • El número de producto o PID (Product Identification).
  • El tipo de hardware que está usando.
  • El sistema operativo.
  • Las palabras exactas de los mensajes que aparecen en la pantalla.
  • Una descripción de lo que ha sucedido y de lo que estaba haciendo cuando el problema se presentó.
  • Una descripción sobre cómo trató de resolver el problema.

Los números telefónicos para soporte técnico se encuentran en la siguiente lista.

Argentina

Microsoft de Argentina S.A.

Servicios al Cliente:
(5411) 4316-4600
Fax:
(5411) 4316-4698
Soporte Técnico:
(5411) 4316-4664

Bolivia

Microsoft Bolivia

Atencion al Cliente:
(591) 2-334-545

Soporte Técnico:
0800-3443

Brasil

Microsoft Informática Ltda.

Phone:
(55) (11) 5504-2155

Fax:
(55) (11) 5504-2227 / 5504-2228

Technical Support Phone:
(55) (11) 5506-8087

Technical Support Fax:
(55) (11) 5506-7621

Technical Support Bulletin Board Service (BBS):
(55) (11) 5506-1234

Customer Services:
(55) (11) 5853-2345

Customer Services Fax:
(55) (11) 5853-2343

Caribe

Microsoft Caribbean, Inc.

Teléfono:
(787) 268-8528

Fax:
(787) 273-3636

Soporte Técnico:
(408) 953-8086

Correo Electrónico para soporte técnico:
mscasup@microsoft.com

Centro de Servicios:
(800) 297-5982, para códigos de áreas 787 & 809 solamente, 506-298-2000 (para otras áreas)

Correo Electrónico para Atención a Usuarios:
msccatus@microsoft.com

Centroamérica

Microsoft de Centroamérica, S.A.

Soporte Técnico:
(506) 298-2020

Correo Electrónico para soporte técnico:
mscasup@microsoft.com

Customer Service/Centro de Servicios:
(506) 298-2000

Customer Service E-mail/Correo Electrónico para Atención a Usuarios:
msccatus@microsoft.com

Chile

Microsoft Chile S.A.

Teléfono:
800-330-6000

Colombia

Microsoft Colombia

Línea de Respuesta Microsoft (Santafé de Bogotá D.C.)
Teléfono:
(571) 524-0404

Para llamadas desde fuera de Bogotá:
9800-5-10595
9800-9-10595

Fax:
(571) 524- 0405

Ecuador

Microsoft del Ecuador S.A.

Teléfono:
02-25-80-25

PBX:
(593) 2-263-820

Fax:
(593) 2-262-894

México

Microsoft México, S.A. de C.V.

Aplicaciones y Sistemas Operativos de Escritorio:
(52) 5265-3399

Herramientas de Desarrollo y Sistemas Avanzados:
(52) 5267-2190

Atención a Clientes:
(52) 5265-3380

Atención a Distribuidores:
(52) 5267-2110

Fax:
(52) 5267-2119

Panamá

Microsoft de Panamá, S.A.

Soporte Técnico:
(506) 298-2020

Correo Electrónico para soporte técnico:
mscasup@microsoft.com

Centro de Servicios:
(800) 506-0001

Correo Electrónico para Atención a Usuarios:
msccatus@microsoft.com

Paraguay

Microsoft Paraguay

Atención al Cliente:
+595 (21) 498190

Soporte técnico:
+595 (21) 495865

Perú

Centro de Atención al Cliente - Microsoft

Atención al Cliente - Microsoft:
(511) 215-5002

Soporte Técnico:
(511) 215-5005

InfoEmpresa:
(511) 215-5006

Información sobre Eventos:
(511) 215-5010

Fax:
(511) 215-5004

Puerto Rico

Microsoft Puerto Rico

Soporte Técnico:
(787)-268-8528
1-877-762-3842

Correo Electrónico para soporte técnico:
mscasup@microsoft.com

Centro de Servicios:
(800) 297 5982 para códigos de áreas 787 & 809 solamente

Correo Electrónico para Atención a Usuarios:
msccatus@microsoft.com

República Dominicana
Ver Caribbean

Uruguay

Microsoft Uruguay

Soporte Técnico
(598) 2-908-0998/1998

Atención a Clientes:
(598) 2-916-4445

Atención a Canal:
(598) 2-916-4446

Venezuela

Microsoft Venezuela S.A.

Teléfono:
(582) 276-0500

Fax:
(582) 276-0600

Soporte Técnico:
(582) 993-6755

Atención al Cliente:
(582) 800-MSVEN (800-67836)

Correo Electronico para Atención al Cliente:
msven@microsoft.com.ve

Correo Electronico para Soporte Técnico:
vsoporte@microsoft.com.ve

Atencion al Canal:
(582) 800-MSCANAL (800-67226)

Correo Electronico para Atencion al Canal:
daccess@microsoft.com.ve

Registro de Eventos:
(582) 237-5122