Especificar la clave de producto

La clave de producto consta de 25 caracteres (tiene el aspecto XXXXX-XXXXX-XXXXX-XXXXX-XXXXX). Su ubicación depende de cómo haya comprado Microsoft Office.

Importante No pierda la Clave de producto. Guarde el paquete del producto o anote el número y guárdelo en un lugar seguro. Si pierde la Clave de producto, lea el artículo de Microsoft Knowledge Base Cómo obtener una nueva clave de producto para un programa de Office.

Si recibe un mensaje de error o tiene otros problemas al instalar Microsoft Office, vaya a la página de inicio del soporte de Office.com.

¿Dónde está mi clave del producto?

Haga clic en el vínculo que corresponda al modo en que ha adquirido Office.

  • He adquirido Office a un distribuidor (en disco)
  • He adquirido una tarjeta de clave de producto de Office
  • He adquirido y descargado Office en línea
  • Mi nuevo equipo venía con Office instalado
  • Mi compañía instaló Office en el equipo

He adquirido Office a un distribuidor (en disco)

La clave de producto se encuentra dentro del paquete en una etiqueta de la tarjeta opuesta a la contraportada de la caja del disco.

Clave de producto ubicada dentro del paquete en una etiqueta en la tarjeta opuesta a la contraportada del disco en el lado izquierdo de la caja

Volver al principio Volver al principio

He adquirido una tarjeta de clave de producto de Office

La clave de producto se encuentra dentro de la caja en una etiqueta situada en el lado izquierdo.

Clave de producto ubicada dentro del paquete en una etiqueta situada en el lado izquierdo de la caja

Si la clave de producto no está dentro de la caja, revise las instrucciones del paquete. Puede que tenga que recuperar la clave de producto en Office.com/getkey.

Volver al principio Volver al principio

He adquirido y descargado Office en línea

La clave de producto está en la página de confirmación o en un mensaje de correo electrónico que se le envió cuando descargó el software (quizás debe comprobar el correo no deseado). Si no tiene el mensaje de confirmación, vaya a Office.com.

Volver al principio Volver al principio

Mi nuevo equipo venía con Office instalado

El fabricante del equipo debería haber incluido el soporte físico (por ejemplo, un disco una unidad de almacenamiento en miniatura) o una tarjeta de identificador de producto en la caja con la clave de producto. La clave de producto se encuentra en el certificado de autenticidad y debe ser similar a esta:

Certificado de autenticidad y clave de producto del fabricante de su PC

Volver al principio Volver al principio

Mi compañía instaló Office en el equipo

Si Office ya estaba instalado en el PC que le proporcionó su compañía u organización, póngase en contacto con el administrador del sistema.


Requisitos del sistema para Office y Office 365

Si desea ejecutar Microsoft Office o Microsoft Office 365 en un PC, debe disponer de lo siguiente:

  • Windows 7 o Windows 8
  • Pentium 4 o AMD Athlon (CPU compatible con SSE2, que son casi todos los procesadores en venta desde 2006)
  • 256 megabytes (MB) de RAM o superior

512 MB recomendados para características de gráficos, Búsqueda instantánea de Outlook y Communicator

  • 3,5 gigabytes (GB) disponibles de espacio en disco
  • Monitor con resolución de 1024 × 768 o superior

Para obtener información sobre qué exploradores, puede usar para aprovechar las características de Office al máximo, vea Exploradores compatibles en Office 2013 y Office 365.

Visio

  • Windows 7 o Windows 8 con al menos Microsoft .Net Framework 3.5
  • Procesador x86/x64 a 1 GHz o superior con conjunto de instrucciones SSE2
  • 1 GB de memoria RAM para sistemas de 32 bits o 2 GB de memoria RAM para sistemas de 64 bits
  • 2 GB de espacio en disco disponible
  • La aceleración gráfica de hardware con una tarjeta gráfica DirectX10
  • Monitor con resolución de 1024 × 576 o superior
  • Exploradores compatibles: Windows Internet Explorer 8,9 o 10, Mozilla Firefox 10.x+, Apple Safari 5 (Mac), Google Chrome 17.x
  • Conexión de Internet para usar con algunas características
  • Las características de multitoque requieren Windows 7 y un dispositivo táctil habilitado

Project

  • Windows 7 o Windows 8
  • Procesador x86/x64 a 1 GHz o superior con conjunto de instrucciones SSE2
  • 1 GB de memoria RAM para sistemas de 32 bits o 2 GB de memoria RAM para sistemas de 64 bits
  • 2 GB de espacio en disco disponible
  • La aceleración gráfica de hardware requiere una tarjeta gráfica DirectX10
  • Monitor con resolución de 1024 × 576 o superior
  • Exploradores compatibles: Windows Internet Explorer 8,9 o 10, Mozilla Firefox 10.x+, Apple Safari 5 (Mac), Google Chrome 17.x
  • Conexión de Internet para usar con algunas características
  • Las características de multitoque requieren Windows 7 y un dispositivo táctil habilitado

Consultar la información del equipo

Para ver una breve información general, vaya a Inicio > Panel de control > Sistema.

Para obtener información más detallada sobre el hardware y el software del equipo, vaya a Inicio > Ejecutar, escriba msinfo32 y presione Entrar.


Exploradores compatibles en Office

Si desea sacar el máximo partido de Microsoft Office cuando utiliza las características con un explorador, esta es la mínima versión del explorador que debe usar:

  • Al menos Windows Internet Explorer 8
  • Al menos Mozilla Firefox 12
  • Al menos Apple Safari 5
  • Al menos Google Chrome 18

Para obtener más información sobre los requisitos del equipo, consulte Requisitos del equipo para Office y Office 365.

Aplicaciones para Office

Una nueva característica en Office denominada Aplicaciones para Office requiere un explorador compatible con HTML 5 y JavaScript 5, como:

  • Internet Explorer 9 que al menos tenga instalada la MS12-037: Actualización de seguridad acumulativa para Internet Explorer: 12 de junio de 2012
  • Internet Explorer 10
  • Al menos Mozilla Firefox 12
  • Al menos Apple Safari 5
  • Al menos Google Chrome 18

Para alojar las aplicaciones para Office en los programas de escritorio Word, Excel, Outlook y Project, use al menos Internet Explorer 9 que al menos tenga instalada la MS12-037: Actualización de seguridad acumulativa para Internet Explorer: 12 de junio de 2012.

Reproducción de vídeo de Word

El programa de escritorio Word requiere características especializadas para reproducir contenido de vídeo proporcionadas por:

  • Internet Explorer 9 que al menos tenga instalada la MS12-037: Actualización de seguridad acumulativa para Internet Explorer: 12 de junio de 2012
  • Internet Explorer 10


Actualizar versiones anteriores

Si quita una versión anterior de Microsoft Office, no se quitarán sus datos personales como los archivos que cree o la configuración. Sin embargo, si la edición de Microsoft Office que está instalando no incluye algunos de los programas que se instalaron como parte de una versión anterior de Office, es probable que esos programas anteriores no se quiten automáticamente. Por ello, es posible que tenga que desinstalar dichos programas manualmente desde el Panel de control.

A excepción de Microsoft Outlook, puede tener dos versiones de programas de Microsoft Office instaladas en el mismo equipo.

Si recibe un mensaje de error o tiene otros problemas al instalar Microsoft Office, vaya a la página de inicio del soporte de Office.com.

Outlook: aspectos a considerar

Antes de instalar Outlook, debe quitar las versiones anteriores de Outlook porque no puede haber dos versiones de Outlook en el mismo PC. Si decide conservar una versión anterior de Outlook, deberá elegir en la pestaña Opciones de instalación no instalar Microsoft Outlook 2013.

Si elije no instalar Outlook 2013, la versión de Outlook no usará Microsoft Word como editor de correo y usará el editor de correo de Outlook, por lo que no podrá usar las características del editor de correo de Word.


Declaración de privacidad de la activación de Microsoft Office

Última actualización: octubre de 2012

La información recopilada mediante la activación o reactivación no se usa para identificar al usuario personalmente. Cuando se realiza la activación usando una clave de licencias por volumen o cuando el producto se comprueba para ver si es genuino, no se envía a Microsoft ninguna parte de la información relacionada con la activación.

La activación ayuda a reducir la piratería de software y le garantiza que obtenga la calidad de software que espera. La activación es obligatoria. Después de que expire el período de gracia, debe activar el software para seguir usándolo.

La activación consiste en que una clave de producto específica se asocia al hardware en el que se instala. Los Términos de licencia del software de Microsoft para la versión Microsoft Office establecen el número de veces que la clave de producto puede usarse para la activación. Una vez que use la clave de producto ese número concreto de veces en el mismo equipo o en diferentes PC, no podrá usarse más para la activación en otros PC.

Durante la activación, se envía información de la clave de producto a Microsoft.

  • El código de producto de Microsoft, que consta de 5 dígitos e identifica el producto de Office que está activando.
  • Un código de sitio o id. del canal, que identifica dónde obtuvo el producto de Office. Por ejemplo, identifica si el producto se vendió en un comercio minorista, es una copia de evaluación, está sujeto a un programa de licencias por volumen o fue preinstalado en el equipo por su fabricante.
  • La fecha de instalación.
  • Información que ayuda a confirmar que la información de la clave de producto no se ha modificado.

La activación también envía a Microsoft un número generado desde la configuración del hardware del PC. Este número no representa ninguna información personal ni información sobre el software. No puede usarse para determinar la marca ni el modelo del PC ni ninguna información adicional sobre el PC. Junto con la información de configuración básica del PC, se recopilan algunos parámetros de idioma adicionales.

La copia de Office puede detectar y aceptar cambios en la configuración del PC. Las actualizaciones menores no requieren reactivación. Algunos cambios realizados a componentes del PC o al software pueden requerir que lo vuelva a activar. Si desinstala Office, probablemente tenga que volver a activar el producto.

Si la activación se realiza durante la actualización desde determinados productos de Microsoft, como una versión de prueba de Microsoft Office, la activación también recopila información del PC sobre la versión de prueba o anterior que está actualizando, incluida la cantidad de tiempo que usó dicha versión de Office.

Si no puede completar la activación, es posible que reciba un mensaje con un vínculo a un sitio web donde puede obtener más información sobre el motivo por el que no se realizó la activación. Si elige seguir dicho vínculo, se envía a Microsoft información sobre por qué la activación no se realizó. Esta información puede incluir datos que se envían normalmente durante la activación.

Si se le pide que reactive la copia de Office, el Asistente para activación probablemente le permita obtener más información en línea sobre el estado de su licencia y los procedimientos para resolver los problemas de activación. Si elige obtener información en línea sobre el estado de la licencia, se envía información que normalmente se envía durante la activación.

Si no activa o no vuelve a activar la copia de Office, probablemente no pueda usarla o esta se marque como que no está debidamente autorizada. Por ejemplo, puede aparecer una indicación visual en la barra de título que dice que la copia de Office no está debidamente autorizada.


Cambiar la instalación de Office

Office ofrece cuatro formas de modificar el modo en que se instala el producto.

  • Agregar o quitar características Use esta opción para agregar o quitar programas y elegir el modo en que se inician los programas instalados.
  • Reparar Use esta opción para reinstalar programas. Esta opción es especialmente útil cuando un programa es inservible.
  • Quitar Use esta opción para desinstalar programas del equipo.
  • Convertir Use esta opción para convertir una versión de prueba de un programa en la versión completa correspondiente. La conversión no afecta a la configuración ni a los datos personales.

Si recibe un mensaje de error o tiene otros problemas al instalar Microsoft Office, vaya a la página de inicio del soporte de Office.com.


Lea los términos de uso de Microsoft Office

Los Términos de licencia del software de Microsoft indican cómo usar legalmente el producto de Microsoft Office. Por ejemplo, indican el número de veces que se puede usar la clave de producto para la activación.

Durante la configuración de Microsoft Office, revise los términos de licencia y active la casilla Acepto los términos del contrato para seguir configurando Microsoft Office.

También puede leer los términos de licencia más tarde en un programa de Microsoft Office haciendo clic en Archivo > Cuenta > Acerca de Microsoft Office > Ver términos de licencia para software de Microsoft.

Si recibe un mensaje de error o tiene otros problemas al instalar Microsoft Office, vaya a la página de inicio del soporte de Office.com.


Completar la experiencia de Office

Haga clic en Seguir conectado para encontrar más información sobre servicios en línea, como:

  • Guardar los archivos de Office en línea y obtener acceso a ellos desde cualquier lugar.
  • Compartir los archivos de Microsoft Office con otros usuarios.
  • Descargar actualizaciones gratuitas de productos.
  • Familiarizarse con ayuda y aprendizaje para Microsoft Office.

Si no tiene una conexión a Internet en el momento que finaliza la instalación, puede ir a Office.com en cualquier momento para registrarse para estos servicios.

Para obtener información acerca de los derechos de privacidad, vea la Declaración de privacidad de Office.com.


El programa de instalación no encuentra un archivo

El programa de instalación necesita un archivo del disco pero no lo encuentra. Entre las causas posibles del problema se incluyen las siguientes:

  • El disco está sucio Limpie el disco para retirar el polvo, manchas o huellas de dedos con un paño suave sin pelusa y frote suavemente en línea recta desde el centro del disco hacia el borde exterior. Para mantener limpio el disco, tome siempre el disco por los bordes y evite siempre tocar la superficie brillante.
  • El disco está dañado Puede que el disco esté arañado o tenga algún otro daño. Si es así, debe reparar el disco usando un producto comercial o solicitar otro disco al Servicio de soporte técnico de Microsoft.
  • El disco no funciona Puede que el hardware esté dañado o que necesite un controlador actualizado. Siempre es una buena idea descargar las actualizaciones más recientes del software del fabricante del equipo y de Microsoft Update.

Probar el disco y la unidad de disco por si hay algún problema

  1. Inserte el disco en la unidad de disco.
  2. Abra el Explorador de archivos.
  3. Haga doble clic en la unidad de disco.

Si se muestra un mensaje de error, se debe a que el disco está dañado o que la unidad de disco no lo puede leer.

Si recibe un mensaje de error o tiene otros problemas al instalar Microsoft Office, vaya a la página de inicio del soporte de Office.com.


Elegir la versión de 32 bits o de 64 bits de Office

En la mayoría de casos debe instalar la versión de 32 bits de Microsoft Office. Recomendamos la versión de 32 bits de Office, porque evita problemas de compatibilidad con muchas otras aplicaciones, especialmente con complementos de terceros.

Office instala automáticamente la versión de 32 bits aunque el ordenador ejecute ediciones de 64 bits de Windows. Puede que necesite instalar la versión de 64 bits de Office si acostumbra a trabajar con bases de datos u hojas de cálculo extra grandes, o si desarrolla para la plataforma de 64 bits.

Si ya hay una versión de 64 bits de Office instalada en el equipo, que ejecuta un sistema operativo de 64 bits, la versión de 64 bits de Office se instala automáticamente.

¿Qué incluye la versión de 64 bits de Office?

La mayoría de elementos incluidos en la versión de 32 bits de Office se incluyen en la versión de 64 bits.

A continuación encontrará algunas funciones que no están presentes en la versión de 64 bits de Office.

  • Biblioteca de controles ActiveX, ComCtl Esta biblioteca contiene controles ActiveX que se usan para compilar soluciones. Normalmente se usa en Microsoft Access, Microsoft Excel y Microsoft Word.
  • Control de lista de SharePoint La vista de lista en la Tecnología de SharePoint no está disponible en la versión de 64 bits de Office.

Compatibilidad con archivos y soluciones existentes de Office

La versión de 64 bits de Microsoft Office no es compatible con ninguna versión de 32 bits de programas de Office. Por lo tanto, primero debe desinstalar todas las versiones de 32 bits de programas de Office antes de instalar la versión de 64 bits de Office. El disco de Office incluye versiones de 32 y de 64 bits. Para instalar Officede 64 bits, debe ejecutar Setup.exe desde la carpeta x64. Para más información, vea la sección Instalación de la versión de 64 bits de Office.

  • Biblioteca de controles ActiveX, ComCtl Las soluciones que usan estos controles no funcionan. No hay buenas alternativas disponibles para algunos de estos controles.
  • Complementos y controles ActiveX de terceros Ninguno de ellos funciona con la versión de 64 bits de Office.

Nota No hay una versión de 64 bits de Visual Basic 6, por lo que muchos de estos objetos deben extraerse y reescribirse.

  • Microsoft Visual Basic para Aplicaciones (VBA) VBA solo contiene la instrucción Declare en la versión de 64 bits de Office si actualiza el código manualmente.
  • Bases de datos de Access compiladas Los archivos .MDE y .ACCDE, una manera común para los programadores de aplicaciones de Access de distribuir soluciones y proteger la propiedad intelectual, no funcionan en la versión de 64 bits de Office. Debe ponerse en contacto con el programador de aplicaciones para que vuelva a compilar, probar y distribuir la solución en la versión de 64 bits.

Sistemas operativos necesarios para ejecutar la versión de 64 bits de Office

El equipo debe ejecutar al menos la edición de 64 bits de Windows 7, Windows Server 7 o Windows 8.

Instalación de la versión de 64 bits de Office

Importante Si ya tiene una versión de 64 bits de Office instalada en el equipo que ejecuta un sistema operativo de 64 bits, la ejecución del programa de instalación desde la carpeta raíz instala la versión de 64 bits de Office.

Todos los complementos que desee iniciar para Office también deben ser ediciones de 64 bits.

Durante la instalación

  1. Si ejecutó el programa de instalación de Office desde la carpeta raíz e hizo clic en Personalizar, haga clic en Cerrar para salir de la instalación.
  2. Haga clic en Sí para cancelar la instalación y, a continuación, haga clic en Cerrar Imagen del botón.
  3. Vaya a la carpeta x64 en el disco de Office y haga doble clic en Setup.exe para ejecutar la versión de 64 bits del programa de instalación.

Desde Mi cuenta

  1. Vaya a Mi cuenta en Office.com.
  2. Haga clic en Opciones de instalación y de idioma > Opciones de instalación adicionales > Versión de Office de 64 bits > Instalar.


No se puede actualizar desde Office 2003

Si la instalación no puede actualizar Microsoft Office 2003 a Microsoft Office, es posible que necesite reparar Office 2003.

Reparar Office 2003

Debe estar ejecutando al menos Windows 7 para instalar Microsoft Office. Para obtener más información, consulte Requisitos del sistema para Office 2013 y Office 365.

  1. En Panel de control, haga clic en Programas >Programas y características.

Nota En Vista clásica, haga doble clic en Programas y características.

  2. Haga clic en Microsoft Office 2003 > Cambiar >Reparar.
  3. Cuando haya finalizado el proceso de reparación, trate de instalar Office de nuevo.

Si Office sigue sin poder actualizar tras finalizar el proceso de reparación, trate de quitar Office 2003 del PC. Sin embargo, antes de quitar Office 2003, localice los discos de instalación originales de Office 2003 por si necesitase reinstalar la aplicación.


Elegir una ubicación de instalación

Se selecciona una ubicación para instalar Microsoft Office pero se puede cambiar haciendo clic en Examinar y seleccionando la ubicación que desee. Quizás tenga más espacio en otra unidad.

Si recibe un mensaje de error o tiene otros problemas al instalar Microsoft Office, vaya a la página de inicio del soporte de Office.com.


Elegir cómo quiere instalar Office

Tiene tres opciones para instalar Microsoft Office.

  • Instalar ahora Use esta opción si no tiene una versión anterior de Microsoft Office instalada en el equipo.
  • Actualizar Use esta opción si tiene una versión anterior de Microsoft Office instalada en el equipo. La versión anterior de Microsoft Office se quita automáticamente.
  • Personalizar Use esta opción cuando quiera elegir qué programas de Microsoft Office se van a instalar y dónde se van a instalar.

Si recibe un mensaje de error o tiene otros problemas al instalar Microsoft Office, vaya a la página de inicio del soporte de Office.com.


Elegir qué idiomas desea usar

Detectamos automáticamente y usamos el idioma principal que usa para Windows (icono Región e idioma en el Panel de control).

Si quiere más idiomas, seleccione la casilla situada junto a cada uno de los idiomas que desee usar.

Si recibe un mensaje de error o tiene otros problemas al instalar Microsoft Office, vaya a la página de inicio del soporte de Office.com.


Elegir cómo se inician los programas de Office
  1. Para ver más características, haga clic en el signo más (+) para expandir una carpeta.
  2. Para cambiar la manera en que se instala la característica, haga clic en su símbolo y seleccione una opción de la lista.

Ejecutar desde mi PC Ejecutar desde mi PC La característica se instala y se almacena en el disco duro cuando finalice la instalación. Las opciones de características (también conocidas como subcaracterísticas) no se instalarán ni se almacenarán en su disco duro.

Ejecutar desde mi PC Ejecutar todo desde mi PC Cuando finalice la instalación, la característica y todas sus subcaracterísticas se instalarán y se almacenarán en el disco duro. Esta opción es la recomendada para la mayoría de usuarios.

Instalar al usar por primera vez Instalar al usar por primera vez La característica se instalará en el disco duro cuando la use por primera vez. En ese momento, es posible que necesite los discos de instalación originales. Puede que esta opción no esté disponible para todas las características.

No disponible No disponible Esta característica no se instalará porque no está disponible.

  3. Cuando haya elegido las opciones de instalación personalizada que desea, siga uno de estos pasos:
    • Haga clic en Actualizar si el programa de instalación detecta una versión anterior del mismo programa de Microsoft Office en el equipo.
    • Haga clic en Instalar ahora si el programa de instalación no detecta una versión anterior del mismo programa de Microsoft Office en el equipo.

Si recibe un mensaje de error o tiene otros problemas al instalar Microsoft Office, vaya a la página de inicio del soporte de Office.com.


Escribir los datos personales

Si lo desea, puede escribir su nombre, sus iniciales o su organización para que Microsoft Office pueda usar estos datos para hacer un seguimiento de los archivos que cree y de los cambios o comentarios que agregue a los archivos.

Ninguno de los datos se envía a Microsoft.

Si recibe un mensaje de error o tiene otros problemas al instalar Microsoft Office, vaya a la página de inicio del soporte de Office.com.


Pasar a la versión completa de Microsoft Office

Convertir una versión de prueba o de suscripción en la del producto completo elimina las limitaciones de uso del software. La conversión no afecta a la configuración del programa ni a los datos.

Para convertir una versión de prueba o de suscripción de Microsoft Office en la versión completa correspondiente del producto, debe escribir una clave de producto para una versión completa de la misma edición de Office. Por ejemplo, si tiene una versión de prueba de Microsoft Office Professional 2013, al convertirla en la versión completa, debe escribir una clave de producto para Microsoft Office Professional 2013 y no, por ejemplo, para Microsoft Office Standard 2013.

Especificar clave de producto Use esta opción si ya ha adquirido el producto completo en línea o en una tienda. Normalmente, la clave de producto se encuentra en el CD o en el embalaje, o bien en el mensaje de correo electrónico de confirmación si se trata de una compra en línea.

Comprar clave en línea Use esta opción si aún no ha adquirido un producto completo y desea comprarlo ahora en Internet. El explorador web se abrirá en un sitio donde puede hacer la compra y obtener la clave de producto para la copia completa del producto. Es posible que en algunos países o regiones no esté disponible la opción de compra en línea de una clave de producto.

Si aparece un mensaje de error o tiene cualquier otro problema al instalar Office, vaya a la página de inicio de soporte técnico de Office.com.