Atención al cliente y soporte técnico

Información de soporte técnico en línea

Si desea conocer todas las ofertas de soporte técnico, visite http://support.microsoft.com. En Canadá, visite Microsoft Canada Online.

Usuarios de teletipo

Puede tener acceso a los servicios de teléfono de texto de Microsoft (Teletipo) en el número (425) 635-4948 del estado de Washington o en el (800) 892-5234 de E.E.U.U.; y en el (905) 568-9641 en Canadá.

Servicio internacional

El soporte técnico fuera de E.E.U.U. y Canadá puede variar. Si desea obtener información de su país, visite http://support.microsoft.com/international.aspx. Si en su país no existe una oficina local, póngase en contacto con el establecimiento en el que adquirió el producto de Microsoft.

Condiciones

Los servicios de soporte técnico de Microsoft están sujetos a las condiciones, términos y precios aplicables en ese momento, que a su vez están sujetos a cambios sin previo aviso.